<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Amalienborg säkras mot terrordåd - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Amalienborg säkras mot terrordåd">
<meta name="keywords" content="Palle Kristoffersen,Brott Lag Och Rätt,Kändisar Och Skvaller,Danmark,TT-Utrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="d84d853e-b32b-4ae6-beb1-df91939355d8">
    <meta name="gmd:concept" content="B4866B5F-34DC-4B88-841D-DB40D64FF2D3">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="B4866B5F-34DC-4B88-841D-DB40D64FF2D3">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="d84d853e-b32b-4ae6-beb1-df91939355d8">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="abe08c9e-271e-57eb-a22f-6ae7d2c5f767" >

<meta name="cXenseParse:got-alttitle" content='Amalienborg säkras mot terrordåd'>
<meta name="cXenseParse:recs:got-alttitle" content='Amalienborg säkras mot terrordåd'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Palle Kristoffersen">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Kändisar Och Skvaller">
<meta name="cXenseParse:got-catchall" content="Danmark">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-09-10 08:56:41">
                                <meta property="article:published_time" content="2019-09-10T06:56:14Z">
                                <meta property="og:article:published_time" content="2019-09-10T06:56:14Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="palle kristoffersen">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Amalienborg säkras mot terrordåd - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Amalienborg säkras mot terrordåd">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Palle Kristoffersen">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Kändisar Och Skvaller">
<meta property="article:tag" content="Danmark">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Amalienborg säkras mot terrordåd' />

<meta name="twitter:description" content="Amalienborg säkras mot terrordåd" />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=palle kristoffersen&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>





<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Hajpen avtar inför Apples produktsläpp' href='http://www.sydostran.se/okategoriserade/hajpen-avtar-infor-apples-produktslapp/' />
<link rel='next' title='Vill inte ta emot nyanlända – utmanar lag' href='http://www.sydostran.se/okategoriserade/vill-inte-ta-emot-nyanlanda-utmanar-lag/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=458376' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Famalienborg-sakras-mot-terrordad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Famalienborg-sakras-mot-terrordad%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-458376">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Tisdag 10 sep. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Tord,                                     Turid                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Karlskrona +18&deg;C" title="Karlskrona +18&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+18&deg;C</p>
            <p class="gm-weather-wind">NO 5 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Amalienborg säkras mot terrordåd
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="24 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Danmark
                    </span>
                                            <time datetime="2019-09-10 08:56:14" itemprop="datePublished" content="2019-09-10 08:56:14">25 minuter sedan</time>
                        ,
                            <time datetime="2019-09-10 08:56:41" itemprop="dateModified" content="2019-09-10 08:56:41">uppdaterad 24 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-09-10 08:56:41">
                    <meta itemprop="dateCreated" content="2019-09-10 08:56:23">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="581">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Bilar ska inte l\u00e4ngre f\u00e5 k\u00f6ra in p\u00e5 Amalienborgs slottsplats. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Marianne L\u00f8vland\/NTB\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Marianne Løvland/NTB/TT</span></div><div class="caption" itemprop="caption">Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild.</div></div><p>Det kungliga residenset Amalienborg i Köpenhamn ska skyddas mot terrordåd. Inga bilar ska få köra in på slottsplatsen längre, utan där ska bara gående och cyklister kunna komma in.</p><p>Ett viktigt syfte med åtgärden, som genomförs efter en uppmaning från danska säkerhetstjänsten PET, är att öka skyddet när större folkmassor samlas på platsen, uppger Slotts- och kulturstyrelsen.</p><p>– Detta gäller vid stora evenemang i kungahuset, till exempel vid drottningens födelsedag, men även för andra dagar, säger Palle Kristoffersen, trädgårdsmästare och landskapsarkitekt.</p><p>Han nämner att väldigt många människor kan finnas på slottsplatsen vid exempelvis vaktavlösningen varje dag.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>De fyra infarterna ska blockeras med 13 markfästa konstruktioner. Projektet ska vara genomfört i början av 2020.</p><p>Säkerheten uppgraderas efter det att lastbilar och andra fordon har använts vid terrorattacker i andra länder.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/k%c3%a4ndisar+och+skvaller" title="Kändisar och skvaller">Kändisar och skvaller</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/palle+kristoffersen" title="Palle Kristoffersen">Palle Kristoffersen</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/danmark" title="Danmark">Danmark</a></span>
                                            <meta itemprop="keywords" content="Palle Kristoffersen, Brott Lag Och Rätt, Kändisar Och Skvaller, Danmark, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Stora klimatutsläpp från sjöar och floder" data-article="articleTeaser" data-uuid="15d3ed07-e120-5311-9694-e23ebf8f6564" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/stora-utslapp-fran-permafrosten/" title="Stora klimatutsläpp från sjöar och floder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a3436a9-e3b5-5aae-a76a-20a3ec7a6529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.033697632058288&amp;crop_w=1.0&amp;crop_h=0.93260473588342&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a3436a9-e3b5-5aae-a76a-20a3ec7a6529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.033697632058288&amp;crop_w=1.0&amp;crop_h=0.93260473588342&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a3436a9-e3b5-5aae-a76a-20a3ec7a6529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.033697632058288&amp;crop_w=1.0&amp;crop_h=0.93260473588342&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a3436a9-e3b5-5aae-a76a-20a3ec7a6529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3212890625&amp;y=0.0&amp;crop_w=0.357421875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a3436a9-e3b5-5aae-a76a-20a3ec7a6529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3212890625&amp;y=0.0&amp;crop_w=0.357421875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a3436a9-e3b5-5aae-a76a-20a3ec7a6529&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3212890625&amp;y=0.0&amp;crop_w=0.357421875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6a3436a9-e3b5-5aae-a76a-20a3ec7a6529"
                          data-col="0"
                          data-alt="När permafrosten tinar bildas många nya vattendrag, som släpper ut oväntat mycket växthusgaser enligt en ny fältstudie i västra Sibirien."
                          data-title="När permafrosten tinar bildas många nya vattendrag, som släpper ut oväntat mycket växthusgaser enligt en ny fältstudie i västra Sibirien."
                          data-img-width="1024"
                          data-img-height="549">

                    <img src="" alt="När permafrosten tinar bildas många nya vattendrag, som släpper ut oväntat mycket växthusgaser enligt en ny fältstudie i västra Sibirien." title="När permafrosten tinar bildas många nya vattendrag, som släpper ut oväntat mycket växthusgaser enligt en ny fältstudie i västra Sibirien." itemprop="contentUrl">

                    <meta itemprop="description" content="När permafrosten tinar bildas många nya vattendrag, som släpper ut oväntat mycket växthusgaser enligt en ny fältstudie i västra Sibirien.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">När permafrosten tinar bildas många nya vattendrag, som släpper ut oväntat mycket växthusgaser enligt en ny fältstudie i västra Sibirien.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Egor Istigechev &amp; Sergey Loiko</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/stora-utslapp-fran-permafrosten/" title="Stora klimatutsläpp från sjöar och floder" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/stora-utslapp-fran-permafrosten/" >
                Stora klimatutsläpp från sjöar och floder
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/stora-utslapp-fran-permafrosten/" title="Stora klimatutsläpp från sjöar och floder" class="u-url" itemprop="description">
               Utsläppen av växthusgaser från Sibiriens sjöar och floder kan vara dubbelt så stora när permafrosten tinar än<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="26-åring ny ägare till hus i Trensum – prislappen: 650 000 kronor" data-article="articleTeaser" data-uuid="38d05f78-fdc6-5e71-bbad-46f9c04d99ab" class="art-box h-entry art-base teaser teaser-default-no-image   article-estate section-estate article-robot  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/26-aring-ny-agare-till-hus-i-trensum-prislappen-650-000-kronor/" title="26-åring ny ägare till hus i Trensum – prislappen: 650 000 kronor" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/26-aring-ny-agare-till-hus-i-trensum-prislappen-650-000-kronor/" >
                26-åring ny ägare till hus i Trensum – prislappen: 650 000 kronor
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/okategoriserade/26-aring-ny-agare-till-hus-i-trensum-prislappen-650-000-kronor/" title="26-åring ny ägare till hus i Trensum – prislappen: 650 000 kronor" class="u-url" itemprop="description">
               Anton Johannes Möller, 26 år, är ny ägare till fastigheten på adressen Gamla Riksvägen 479 i Trensum. Huset är 82 kvadratmeter stort och byggdes 1944. Till det hör en tomt på 4 270 kvadratmeter. Säljare är Vanja Svenssons dödsbo. Affären blev klar i augusti 2019 och köpesumman blev 650 000 kronor.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="WEBB-KLIPP: Så här startar du dagen med yoga" data-article="articleTeaser" data-uuid="d8f2708b-55e5-4d75-90e7-f1b4f3809a84" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Mera Blekinge
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/nyheter/webb-klipp-sa-har-startar-du-dagen-med-yoga/" title="WEBB-KLIPP: Så här startar du dagen med yoga">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.115&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.115&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.115&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31583333333333335&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31583333333333335&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31583333333333335&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e"
                          data-col="0"
                          data-alt="Rebecka Magnusson visar yogapositionen padmasana ( Lotus/skräddare)."
                          data-title="Rebecka Magnusson visar yogapositionen padmasana ( Lotus/skräddare)."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2f47d2b-43c1-56b3-8e40-d0680e3e7e5e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Rebecka Magnusson visar yogapositionen padmasana ( Lotus/skräddare)." title="Rebecka Magnusson visar yogapositionen padmasana ( Lotus/skräddare)." itemprop="contentUrl">

                    <meta itemprop="description" content="Rebecka Magnusson visar yogapositionen padmasana ( Lotus/skräddare).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Rebecka Magnusson visar yogapositionen padmasana ( Lotus/skräddare).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Pettersson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/nyheter/webb-klipp-sa-har-startar-du-dagen-med-yoga/" title="WEBB-KLIPP: Så här startar du dagen med yoga" class="u-url" itemprop="url" content="http://www.sydostran.se/nyheter/webb-klipp-sa-har-startar-du-dagen-med-yoga/" >
                WEBB-KLIPP: Så här startar du dagen med yoga
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/nyheter/webb-klipp-sa-har-startar-du-dagen-med-yoga/" title="WEBB-KLIPP: Så här startar du dagen med yoga" class="u-url" itemprop="description">
               Instruktören Rebecka visar: ”Yogan har hjälpt mig att ta mig igenom gamla spänningar i kroppen.”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Karlskronaflickan som blev Sveriges Mary Poppins" data-article="articleTeaser" data-uuid="12cd2cdf-9a68-4915-ab80-baed53e7a77e" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    NOSTALGIBILDER
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/karlskronaflickan-som-blev-sveriges-mary-poppins/" title="Karlskronaflickan som blev Sveriges Mary Poppins">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21197252208047104&amp;crop_w=1.0&amp;crop_h=0.3140333660451423&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21197252208047104&amp;crop_w=1.0&amp;crop_h=0.3140333660451423&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21197252208047104&amp;crop_w=1.0&amp;crop_h=0.3140333660451423&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.15799803729146222&amp;crop_w=1.0&amp;crop_h=0.4180569185475957&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.15799803729146222&amp;crop_w=1.0&amp;crop_h=0.4180569185475957&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.15799803729146222&amp;crop_w=1.0&amp;crop_h=0.4180569185475957&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.029440628066732092&amp;crop_w=1.0&amp;crop_h=0.9411187438665358&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.029440628066732092&amp;crop_w=1.0&amp;crop_h=0.9411187438665358&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.029440628066732092&amp;crop_w=1.0&amp;crop_h=0.9411187438665358&amp;z=1"
                          data-uuid="5b92ffad-443b-52d9-ba44-ad3508044c39"
                          data-col="0"
                          data-alt="Karlskronasångarna Christer Peters och Marianne Kock har stått på scen ihop många gånger genom årens lopp. Bilden är från 2003."
                          data-title="Karlskronasångarna Christer Peters och Marianne Kock har stått på scen ihop många gånger genom årens lopp. Bilden är från 2003."
                          data-img-width="639"
                          data-img-height="1019">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b92ffad-443b-52d9-ba44-ad3508044c39&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.15799803729146222&amp;crop_w=1.0&amp;crop_h=0.4180569185475957&amp;z=1" alt="Karlskronasångarna Christer Peters och Marianne Kock har stått på scen ihop många gånger genom årens lopp. Bilden är från 2003." title="Karlskronasångarna Christer Peters och Marianne Kock har stått på scen ihop många gånger genom årens lopp. Bilden är från 2003." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskronasångarna Christer Peters och Marianne Kock har stått på scen ihop många gånger genom årens lopp. Bilden är från 2003.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskronasångarna Christer Peters och Marianne Kock har stått på scen ihop många gånger genom årens lopp. Bilden är från 2003.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/karlskronaflickan-som-blev-sveriges-mary-poppins/" title="Karlskronaflickan som blev Sveriges Mary Poppins" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/karlskronaflickan-som-blev-sveriges-mary-poppins/" >
                Karlskronaflickan som blev Sveriges Mary Poppins
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/karlskrona/karlskronaflickan-som-blev-sveriges-mary-poppins/" title="Karlskronaflickan som blev Sveriges Mary Poppins" class="u-url" itemprop="description">
               Christer Peters hyllar vännen Marianne Kock inför ny utställning på Blekinge Museum.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Vill inte ta emot nyanlända – utmanar lag" data-article="articleTeaser" data-uuid="2c6e77c1-5971-560a-8f68-daec623ee530" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/vill-inte-ta-emot-nyanlanda-utmanar-lag/" title="Vill inte ta emot nyanlända – utmanar lag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57f2412c-713a-51e1-b534-648ea71b2cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10371517027864&amp;crop_w=1.0&amp;crop_h=0.79256965944272&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57f2412c-713a-51e1-b534-648ea71b2cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10371517027864&amp;crop_w=1.0&amp;crop_h=0.79256965944272&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57f2412c-713a-51e1-b534-648ea71b2cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10371517027864&amp;crop_w=1.0&amp;crop_h=0.79256965944272&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57f2412c-713a-51e1-b534-648ea71b2cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28971354166667&amp;y=0.0&amp;crop_w=0.42057291666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57f2412c-713a-51e1-b534-648ea71b2cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28971354166667&amp;y=0.0&amp;crop_w=0.42057291666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57f2412c-713a-51e1-b534-648ea71b2cdc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28971354166667&amp;y=0.0&amp;crop_w=0.42057291666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="57f2412c-713a-51e1-b534-648ea71b2cdc"
                          data-col="0"
                          data-alt="Det politiska styret i Sölvesborgs kommun, med kommunstyrelsens ordförande Louise Erixson (SD) i spetsen, vill inte ta emot nyanlända som placeras i kommunen av Migrationsverket. Arkivbild."
                          data-title="Det politiska styret i Sölvesborgs kommun, med kommunstyrelsens ordförande Louise Erixson (SD) i spetsen, vill inte ta emot nyanlända som placeras i kommunen av Migrationsverket. Arkivbild."
                          data-img-width="1024"
                          data-img-height="646">

                    <img src="" alt="Det politiska styret i Sölvesborgs kommun, med kommunstyrelsens ordförande Louise Erixson (SD) i spetsen, vill inte ta emot nyanlända som placeras i kommunen av Migrationsverket. Arkivbild." title="Det politiska styret i Sölvesborgs kommun, med kommunstyrelsens ordförande Louise Erixson (SD) i spetsen, vill inte ta emot nyanlända som placeras i kommunen av Migrationsverket. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Det politiska styret i Sölvesborgs kommun, med kommunstyrelsens ordförande Louise Erixson (SD) i spetsen, vill inte ta emot nyanlända som placeras i kommunen av Migrationsverket. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det politiska styret i Sölvesborgs kommun, med kommunstyrelsens ordförande Louise Erixson (SD) i spetsen, vill inte ta emot nyanlända som placeras i kommunen av Migrationsverket. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/vill-inte-ta-emot-nyanlanda-utmanar-lag/" title="Vill inte ta emot nyanlända – utmanar lag" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/vill-inte-ta-emot-nyanlanda-utmanar-lag/" >
                Vill inte ta emot nyanlända – utmanar lag
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/vill-inte-ta-emot-nyanlanda-utmanar-lag/" title="Vill inte ta emot nyanlända – utmanar lag" class="u-url" itemprop="description">
               Förra året kommunplacerade Migrationsverket tolv nyanlända i Sölvesborg.
Nu vill det politiska styret i den<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Amalienborg säkras mot terrordåd" data-article="articleTeaser" data-uuid="abe08c9e-271e-57eb-a22f-6ae7d2c5f767" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/" title="Amalienborg säkras mot terrordåd">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b777be40-38a4-5683-83ac-11c5cafa331e"
                          data-col="0"
                          data-alt="Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild."
                          data-title="Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b777be40-38a4-5683-83ac-11c5cafa331e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild." title="Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bilar ska inte längre få köra in på Amalienborgs slottsplats. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marianne Løvland/NTB/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/" title="Amalienborg säkras mot terrordåd" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/" >
                Amalienborg säkras mot terrordåd
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/amalienborg-sakras-mot-terrordad/" title="Amalienborg säkras mot terrordåd" class="u-url" itemprop="description">
               Det kungliga residenset Amalienborg i Köpenhamn ska skyddas mot terrordåd. Inga bilar ska få köra in på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hajpen avtar inför Apples produktsläpp" data-article="articleTeaser" data-uuid="3aa89e25-cee3-57a3-8b5c-b64671cb49fd" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/hajpen-avtar-infor-apples-produktslapp/" title="Hajpen avtar inför Apples produktsläpp">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=926a11c3-50bf-5938-9fed-3e7e7a662527&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11847988077496&amp;crop_w=1.0&amp;crop_h=0.76304023845007&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=926a11c3-50bf-5938-9fed-3e7e7a662527&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11847988077496&amp;crop_w=1.0&amp;crop_h=0.76304023845007&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=926a11c3-50bf-5938-9fed-3e7e7a662527&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11847988077496&amp;crop_w=1.0&amp;crop_h=0.76304023845007&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=926a11c3-50bf-5938-9fed-3e7e7a662527&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28157552083333&amp;y=0.0&amp;crop_w=0.43684895833333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=926a11c3-50bf-5938-9fed-3e7e7a662527&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28157552083333&amp;y=0.0&amp;crop_w=0.43684895833333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=926a11c3-50bf-5938-9fed-3e7e7a662527&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28157552083333&amp;y=0.0&amp;crop_w=0.43684895833333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="926a11c3-50bf-5938-9fed-3e7e7a662527"
                          data-col="0"
                          data-alt="Apples vd Tim Cook talar vid en konferens i Kalifornien i juni i år. Arkivbild."
                          data-title="Apples vd Tim Cook talar vid en konferens i Kalifornien i juni i år. Arkivbild."
                          data-img-width="1024"
                          data-img-height="671">

                    <img src="" alt="Apples vd Tim Cook talar vid en konferens i Kalifornien i juni i år. Arkivbild." title="Apples vd Tim Cook talar vid en konferens i Kalifornien i juni i år. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Apples vd Tim Cook talar vid en konferens i Kalifornien i juni i år. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Apples vd Tim Cook talar vid en konferens i Kalifornien i juni i år. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jeff Chiu/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/hajpen-avtar-infor-apples-produktslapp/" title="Hajpen avtar inför Apples produktsläpp" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/hajpen-avtar-infor-apples-produktslapp/" >
                Hajpen avtar inför Apples produktsläpp
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/hajpen-avtar-infor-apples-produktslapp/" title="Hajpen avtar inför Apples produktsläpp" class="u-url" itemprop="description">
               I kväll presenterar mobiljätten Apple årets nya Iphonemodeller. Men den tidigare hajpen som omgärdat<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-10 09:00:00" itemprop="datePublished" content="2019-09-10 09:00:00">09.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/karlskronaflickan-som-blev-sveriges-mary-poppins/" title="Karlskronaflickan som blev Sveriges Mary Poppins" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/karlskronaflickan-som-blev-sveriges-mary-poppins/" >
                Karlskronaflickan som blev Sveriges Mary Poppins
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-10 08:48:13" itemprop="datePublished" content="2019-09-10 08:48:13">08.48</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/hon-far-fina-musikpriset/" title="Hon får fina stipendiet från musikälskaren" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/hon-far-fina-musikpriset/" >
                Hon får fina stipendiet från musikälskaren
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-10 07:00:00" itemprop="datePublished" content="2019-09-10 07:00:00">07.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/nu-lyser-lampan-pa-modemet-igen/" title="”Nu lyser lampan på modemet igen”" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/nu-lyser-lampan-pa-modemet-igen/" >
                ”Nu lyser lampan på modemet igen”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-10 06:03:00" itemprop="datePublished" content="2019-09-10 06:03:00">06.03</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/dubbla-padelsatsningar-i-ronneby/" title="Näringsliv: Dubbla padelsatsningar i Ronneby" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/dubbla-padelsatsningar-i-ronneby/" >
                Näringsliv: Dubbla padelsatsningar i Ronneby
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-10 06:01:00" itemprop="datePublished" content="2019-09-10 06:01:00">06.01</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/nedmonterad-arbetsformedling-70-anstallda-berors/" title="70 anställda berörs av nedmonterad arbetsförmedling" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/nedmonterad-arbetsformedling-70-anstallda-berors/" >
                70 anställda berörs av nedmonterad arbetsförmedling
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-05 17:30:00" itemprop="datePublished" content="2019-09-05 17:30:00">5 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/slar-tillbaka-kritik-om-sen-faktura/" title="Slår tillbaka kritik om sen faktura" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/slar-tillbaka-kritik-om-sen-faktura/" >
                Slår tillbaka kritik om sen faktura
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-30 16:00:00" itemprop="datePublished" content="2019-08-30 16:00:00">30 augusti</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/kd-vart-tog-ni-vagen/" title="KD – vart tog ni vägen?" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/kd-vart-tog-ni-vagen/" >
                KD – vart tog ni vägen?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-30 15:00:00" itemprop="datePublished" content="2019-07-30 15:00:00">30 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/bli-inte-gammal-bli-inte-sjuk/" title="Insändare: Bli inte gammal, bli inte sjuk" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/bli-inte-gammal-bli-inte-sjuk/" >
                Insändare: Bli inte gammal, bli inte sjuk
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-20 17:01:01" itemprop="datePublished" content="2019-06-20 17:01:01">20 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/s-ser-till-att-dorren-till-narakuten-halls-stangd/" title="S ser till att dörren till närakuten hålls stängd" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/s-ser-till-att-dorren-till-narakuten-halls-stangd/" >
                S ser till att dörren till närakuten hålls stängd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-17 15:00:00" itemprop="datePublished" content="2019-06-17 15:00:00">17 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/blekingesjukhuset-vagrar-ge-mig-vard/" title="Insändare: ”Blekingesjukhuset vägrar ge mig vård”" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/blekingesjukhuset-vagrar-ge-mig-vard/" >
                Insändare: ”Blekingesjukhuset vägrar ge mig vård”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Engla enda Chapmanfäktaren på pallen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/engla-enda-chapmanfaktaren-pa-pallen/" title="Engla enda Chapmanfäktaren på pallen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0070880094506792675&amp;crop_w=1.0&amp;crop_h=0.5002953337271117&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0070880094506792675&amp;crop_w=1.0&amp;crop_h=0.5002953337271117&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0070880094506792675&amp;crop_w=1.0&amp;crop_h=0.5002953337271117&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.004725339633786178&amp;crop_w=1.0&amp;crop_h=0.6668635558180744&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.004725339633786178&amp;crop_w=1.0&amp;crop_h=0.6668635558180744&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.004725339633786178&amp;crop_w=1.0&amp;crop_h=0.6668635558180744&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2982870643827525&amp;y=0.0&amp;crop_w=0.6668635558180744&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2982870643827525&amp;y=0.0&amp;crop_w=0.6668635558180744&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2982870643827525&amp;y=0.0&amp;crop_w=0.6668635558180744&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5b090ff8-5260-5cc1-922f-9b05f57babc3"
                          data-col="0"
                          data-alt="Engla Sennerlin Holm nådde en pallplats i Uppsala Cup."
                          data-title="Engla Sennerlin Holm nådde en pallplats i Uppsala Cup."
                          data-img-width="1693"
                          data-img-height="1693">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5b090ff8-5260-5cc1-922f-9b05f57babc3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.004725339633786178&amp;crop_w=1.0&amp;crop_h=0.6668635558180744&amp;z=1" alt="Engla Sennerlin Holm nådde en pallplats i Uppsala Cup." title="Engla Sennerlin Holm nådde en pallplats i Uppsala Cup." itemprop="contentUrl">

                    <meta itemprop="description" content="Engla Sennerlin Holm nådde en pallplats i Uppsala Cup.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Engla Sennerlin Holm nådde en pallplats i Uppsala Cup.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marie Forsman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/engla-enda-chapmanfaktaren-pa-pallen/" title="Engla enda Chapmanfäktaren på pallen" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/engla-enda-chapmanfaktaren-pa-pallen/" >
                Engla enda Chapmanfäktaren på pallen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/engla-enda-chapmanfaktaren-pa-pallen/" title="Engla enda Chapmanfäktaren på pallen" class="u-url" itemprop="description">
               Säsongen startade i Uppsala. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Krönika: ”HIF Karlskronas makeover kittlar”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/henrik-flemming-hif-karlskronas-makeover-kittlar/" title="Krönika: ”HIF Karlskronas makeover kittlar”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.22946655376799321&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.22946655376799321&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.22946655376799321&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30699774266365687&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30699774266365687&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30699774266365687&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8ee3de3f-026d-5e60-92df-459d6428aa01"
                          data-col="0"
                          data-alt="HIF Karlskronas tränare Robert Andersson har ett nytt, ungt och hungrigt lag. Om det räcker till en återkomst i handbollsligan återstår att se."
                          data-title="HIF Karlskronas tränare Robert Andersson har ett nytt, ungt och hungrigt lag. Om det räcker till en återkomst i handbollsligan återstår att se."
                          data-img-width="1772"
                          data-img-height="1181">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ee3de3f-026d-5e60-92df-459d6428aa01&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="HIF Karlskronas tränare Robert Andersson har ett nytt, ungt och hungrigt lag. Om det räcker till en återkomst i handbollsligan återstår att se." title="HIF Karlskronas tränare Robert Andersson har ett nytt, ungt och hungrigt lag. Om det räcker till en återkomst i handbollsligan återstår att se." itemprop="contentUrl">

                    <meta itemprop="description" content="HIF Karlskronas tränare Robert Andersson har ett nytt, ungt och hungrigt lag. Om det räcker till en återkomst i handbollsligan återstår att se.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">HIF Karlskronas tränare Robert Andersson har ett nytt, ungt och hungrigt lag. Om det räcker till en återkomst i handbollsligan återstår att se.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Arwidson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/henrik-flemming-hif-karlskronas-makeover-kittlar/" title="Krönika: ”HIF Karlskronas makeover kittlar”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/henrik-flemming-hif-karlskronas-makeover-kittlar/" >
                Krönika: ”HIF Karlskronas makeover kittlar”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/henrik-flemming-hif-karlskronas-makeover-kittlar/" title="Krönika: ”HIF Karlskronas makeover kittlar”" class="u-url" itemprop="description">
               Allsvenskan hetare än på många år
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Jag vill upp igen, det vill alla här”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/jag-vill-upp-igen-det-vill-alla-har/" title="”Jag vill upp igen, det vill alla här”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07348560079443893&amp;crop_w=1.0&amp;crop_h=0.6233035418735519&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07348560079443893&amp;crop_w=1.0&amp;crop_h=0.6233035418735519&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07348560079443893&amp;crop_w=1.0&amp;crop_h=0.6233035418735519&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.08440913604766634&amp;crop_w=1.0&amp;crop_h=0.8311817279046674&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08440913604766634&amp;crop_w=1.0&amp;crop_h=0.8311817279046674&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.08440913604766634&amp;crop_w=1.0&amp;crop_h=0.8311817279046674&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37041954328199683&amp;y=0.0&amp;crop_w=0.534784917684546&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37041954328199683&amp;y=0.0&amp;crop_w=0.534784917684546&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37041954328199683&amp;y=0.0&amp;crop_w=0.534784917684546&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="73d3f73a-8cad-5911-9691-72ec0c265650"
                          data-col="0"
                          data-alt="Sviterna efter degraderingen sitter kvar – men nu tar Tobias Nordahl och HIF Karlskrona spjärn mot handbollsligan igen."
                          data-title="Sviterna efter degraderingen sitter kvar – men nu tar Tobias Nordahl och HIF Karlskrona spjärn mot handbollsligan igen."
                          data-img-width="3766"
                          data-img-height="3021">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=73d3f73a-8cad-5911-9691-72ec0c265650&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08440913604766634&amp;crop_w=1.0&amp;crop_h=0.8311817279046674&amp;z=1" alt="Sviterna efter degraderingen sitter kvar – men nu tar Tobias Nordahl och HIF Karlskrona spjärn mot handbollsligan igen." title="Sviterna efter degraderingen sitter kvar – men nu tar Tobias Nordahl och HIF Karlskrona spjärn mot handbollsligan igen." itemprop="contentUrl">

                    <meta itemprop="description" content="Sviterna efter degraderingen sitter kvar – men nu tar Tobias Nordahl och HIF Karlskrona spjärn mot handbollsligan igen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sviterna efter degraderingen sitter kvar – men nu tar Tobias Nordahl och HIF Karlskrona spjärn mot handbollsligan igen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/jag-vill-upp-igen-det-vill-alla-har/" title="”Jag vill upp igen, det vill alla här”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/jag-vill-upp-igen-det-vill-alla-har/" >
                ”Jag vill upp igen, det vill alla här”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/jag-vill-upp-igen-det-vill-alla-har/" title="”Jag vill upp igen, det vill alla här”" class="u-url" itemprop="description">
               Tobias Nordahl vill ta HIF Karlskrona till handbollsligan igen
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Här är hjälpen – alla ansikten i HIF Karlskrona" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/har-ar-hjalpen-alla-ansikten-i-hif-karlskrona/" title="Här är hjälpen – alla ansikten i HIF Karlskrona">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18458933107535985&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18458933107535985&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18458933107535985&amp;crop_w=1.0&amp;crop_h=0.7502116850127011&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.22121896162528218&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.22121896162528218&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.22121896162528218&amp;y=0.0&amp;crop_w=0.4441309255079007&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5d3b7651-8074-58ef-bd03-86e541f351b4"
                          data-col="0"
                          data-alt="Här är hjälpen – alla ansikten i HIF Karlskrona"
                          data-title="Här är hjälpen – alla ansikten i HIF Karlskrona"
                          data-img-width="1772"
                          data-img-height="1181">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5d3b7651-8074-58ef-bd03-86e541f351b4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Här är hjälpen – alla ansikten i HIF Karlskrona" title="Här är hjälpen – alla ansikten i HIF Karlskrona" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Arwidson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/har-ar-hjalpen-alla-ansikten-i-hif-karlskrona/" title="Här är hjälpen – alla ansikten i HIF Karlskrona" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/har-ar-hjalpen-alla-ansikten-i-hif-karlskrona/" >
                Här är hjälpen – alla ansikten i HIF Karlskrona
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/har-ar-hjalpen-alla-ansikten-i-hif-karlskrona/" title="Här är hjälpen – alla ansikten i HIF Karlskrona" class="u-url" itemprop="description">
               Plugga in namnen inför den nya säsongen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Fotboll: Blekingefyrans toppstrid går vidare" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/blekingefyrans-toppstrid-gar-vidare/" title="Fotboll: Blekingefyrans toppstrid går vidare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2017220172201722&amp;crop_w=1.0&amp;crop_h=0.6359163591635917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2017220172201722&amp;crop_w=1.0&amp;crop_h=0.6359163591635917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2017220172201722&amp;crop_w=1.0&amp;crop_h=0.6359163591635917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07626076260762607&amp;crop_w=1.0&amp;crop_h=0.8474784747847478&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07626076260762607&amp;crop_w=1.0&amp;crop_h=0.8474784747847478&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07626076260762607&amp;crop_w=1.0&amp;crop_h=0.8474784747847478&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21393998063891578&amp;y=0.0&amp;crop_w=0.5246853823814134&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21393998063891578&amp;y=0.0&amp;crop_w=0.5246853823814134&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21393998063891578&amp;y=0.0&amp;crop_w=0.5246853823814134&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="470532d7-6af7-58d0-b0c6-2f264c0b53af"
                          data-col="0"
                          data-alt="Fotboll: Blekingefyrans toppstrid går vidare"
                          data-title="Fotboll: Blekingefyrans toppstrid går vidare"
                          data-img-width="1033"
                          data-img-height="813">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=470532d7-6af7-58d0-b0c6-2f264c0b53af&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07626076260762607&amp;crop_w=1.0&amp;crop_h=0.8474784747847478&amp;z=1" alt="Fotboll: Blekingefyrans toppstrid går vidare" title="Fotboll: Blekingefyrans toppstrid går vidare" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/blekingefyrans-toppstrid-gar-vidare/" title="Fotboll: Blekingefyrans toppstrid går vidare" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/blekingefyrans-toppstrid-gar-vidare/" >
                Fotboll: Blekingefyrans toppstrid går vidare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/blekingefyrans-toppstrid-gar-vidare/" title="Fotboll: Blekingefyrans toppstrid går vidare" class="u-url" itemprop="description">
               Jimmie Svensson fyramålsskytt när Hällaryd vann
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Melén är tillbaka i Mörrum" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/melen-ar-tillbaka-i-morrum/" title="Melén är tillbaka i Mörrum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.011299435028248588&amp;crop_w=1.0&amp;crop_h=0.8103309120258273&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.011299435028248588&amp;crop_w=1.0&amp;crop_h=0.8103309120258273&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.011299435028248588&amp;crop_w=1.0&amp;crop_h=0.8103309120258273&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.037350597609561755&amp;y=0.0&amp;crop_w=0.9257968127490039&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.037350597609561755&amp;y=0.0&amp;crop_w=0.9257968127490039&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.037350597609561755&amp;y=0.0&amp;crop_w=0.9257968127490039&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23207171314741035&amp;y=0.0&amp;crop_w=0.4113545816733068&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23207171314741035&amp;y=0.0&amp;crop_w=0.4113545816733068&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23207171314741035&amp;y=0.0&amp;crop_w=0.4113545816733068&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2232029a-ed59-507a-80fd-ee1940bf8881"
                          data-col="0"
                          data-alt="Hampus Melén är klar för en återkomst i Mörrum."
                          data-title="Hampus Melén är klar för en återkomst i Mörrum."
                          data-img-width="2008"
                          data-img-height="1239">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2232029a-ed59-507a-80fd-ee1940bf8881&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.037350597609561755&amp;y=0.0&amp;crop_w=0.9257968127490039&amp;crop_h=0.999999999&amp;z=1" alt="Hampus Melén är klar för en återkomst i Mörrum." title="Hampus Melén är klar för en återkomst i Mörrum." itemprop="contentUrl">

                    <meta itemprop="description" content="Hampus Melén är klar för en återkomst i Mörrum.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hampus Melén är klar för en återkomst i Mörrum.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/melen-ar-tillbaka-i-morrum/" title="Melén är tillbaka i Mörrum" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/melen-ar-tillbaka-i-morrum/" >
                Melén är tillbaka i Mörrum
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/melen-ar-tillbaka-i-morrum/" title="Melén är tillbaka i Mörrum" class="u-url" itemprop="description">
               … kommer närmast från allsvenska Tingsryd
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Björn Skarpsvärd: Samarbetsproblem blev Horskys fall" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/bjorn-skarpsvard-samarbetsproblem-blev-horskys-fall/" title="Björn Skarpsvärd: Samarbetsproblem blev Horskys fall">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09304812834224599&amp;crop_w=1.0&amp;crop_h=0.7240641711229947&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09304812834224599&amp;crop_w=1.0&amp;crop_h=0.7240641711229947&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09304812834224599&amp;crop_w=1.0&amp;crop_h=0.7240641711229947&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.017112299465240642&amp;crop_w=1.0&amp;crop_h=0.9657754010695188&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.017112299465240642&amp;crop_w=1.0&amp;crop_h=0.9657754010695188&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.017112299465240642&amp;crop_w=1.0&amp;crop_h=0.9657754010695188&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.05096011816838995&amp;y=0.0&amp;crop_w=0.4601181683899557&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.05096011816838995&amp;y=0.0&amp;crop_w=0.4601181683899557&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.05096011816838995&amp;y=0.0&amp;crop_w=0.4601181683899557&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="503a8bf3-0bad-596e-bac3-fa925fb821a4"
                          data-col="0"
                          data-alt="Blekingesports Björn Skarpsvärd tycker till om att Phil Horsky lämnar KHK."
                          data-title="Blekingesports Björn Skarpsvärd tycker till om att Phil Horsky lämnar KHK."
                          data-img-width="1354"
                          data-img-height="935">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=503a8bf3-0bad-596e-bac3-fa925fb821a4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.017112299465240642&amp;crop_w=1.0&amp;crop_h=0.9657754010695188&amp;z=1" alt="Blekingesports Björn Skarpsvärd tycker till om att Phil Horsky lämnar KHK." title="Blekingesports Björn Skarpsvärd tycker till om att Phil Horsky lämnar KHK." itemprop="contentUrl">

                    <meta itemprop="description" content="Blekingesports Björn Skarpsvärd tycker till om att Phil Horsky lämnar KHK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Blekingesports Björn Skarpsvärd tycker till om att Phil Horsky lämnar KHK.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/bjorn-skarpsvard-samarbetsproblem-blev-horskys-fall/" title="Björn Skarpsvärd: Samarbetsproblem blev Horskys fall" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/bjorn-skarpsvard-samarbetsproblem-blev-horskys-fall/" >
                Björn Skarpsvärd: Samarbetsproblem blev Horskys fall
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/bjorn-skarpsvard-samarbetsproblem-blev-horskys-fall/" title="Björn Skarpsvärd: Samarbetsproblem blev Horskys fall" class="u-url" itemprop="description">
               Fler saker att ifrågasätta – föreslår en rookie på tränarposten.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Rödebys tjejer cupvann i Jämjö" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/rodebys-tjejer-cupvann-i-jamjo/" title="Rödebys tjejer cupvann i Jämjö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03320802005012531&amp;crop_w=1.0&amp;crop_h=0.7424812030075187&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03320802005012531&amp;crop_w=1.0&amp;crop_h=0.7424812030075187&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03320802005012531&amp;crop_w=1.0&amp;crop_h=0.7424812030075187&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.005012531328320802&amp;crop_w=1.0&amp;crop_h=0.9899749373433584&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.005012531328320802&amp;crop_w=1.0&amp;crop_h=0.9899749373433584&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.005012531328320802&amp;crop_w=1.0&amp;crop_h=0.9899749373433584&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2189873417721519&amp;y=0.0&amp;crop_w=0.4489451476793249&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2189873417721519&amp;y=0.0&amp;crop_w=0.4489451476793249&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2189873417721519&amp;y=0.0&amp;crop_w=0.4489451476793249&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fcc25009-6564-52fd-a45e-b684219fb369"
                          data-col="0"
                          data-alt="Stående från vänster: Kerstin Domeij, Ida Persson, Selma Sander, Inez Sandh, Leija Antonsson, Frida Karlsson. Sittande från vänster:  Sallie Svensson, Leija Silveräng, Ellenova Pöllönen, Jonna Larsson, Tilde Åkerström, Lova Andersson. Liggande från vänster: Alma Bergström och Hilda Elofsson."
                          data-title="Stående från vänster: Kerstin Domeij, Ida Persson, Selma Sander, Inez Sandh, Leija Antonsson, Frida Karlsson. Sittande från vänster:  Sallie Svensson, Leija Silveräng, Ellenova Pöllönen, Jonna Larsson, Tilde Åkerström, Lova Andersson. Liggande från vänster: Alma Bergström och Hilda Elofsson."
                          data-img-width="2370"
                          data-img-height="1596">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fcc25009-6564-52fd-a45e-b684219fb369&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.005012531328320802&amp;crop_w=1.0&amp;crop_h=0.9899749373433584&amp;z=1" alt="Stående från vänster: Kerstin Domeij, Ida Persson, Selma Sander, Inez Sandh, Leija Antonsson, Frida Karlsson. Sittande från vänster:  Sallie Svensson, Leija Silveräng, Ellenova Pöllönen, Jonna Larsson, Tilde Åkerström, Lova Andersson. Liggande från vänster: Alma Bergström och Hilda Elofsson." title="Stående från vänster: Kerstin Domeij, Ida Persson, Selma Sander, Inez Sandh, Leija Antonsson, Frida Karlsson. Sittande från vänster:  Sallie Svensson, Leija Silveräng, Ellenova Pöllönen, Jonna Larsson, Tilde Åkerström, Lova Andersson. Liggande från vänster: Alma Bergström och Hilda Elofsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Stående från vänster: Kerstin Domeij, Ida Persson, Selma Sander, Inez Sandh, Leija Antonsson, Frida Karlsson. Sittande från vänster:  Sallie Svensson, Leija Silveräng, Ellenova Pöllönen, Jonna Larsson, Tilde Åkerström, Lova Andersson. Liggande från vänster: Alma Bergström och Hilda Elofsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Stående från vänster: Kerstin Domeij, Ida Persson, Selma Sander, Inez Sandh, Leija Antonsson, Frida Karlsson. Sittande från vänster:  Sallie Svensson, Leija Silveräng, Ellenova Pöllönen, Jonna Larsson, Tilde Åkerström, Lova Andersson. Liggande från vänster: Alma Bergström och Hilda Elofsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/rodebys-tjejer-cupvann-i-jamjo/" title="Rödebys tjejer cupvann i Jämjö" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/rodebys-tjejer-cupvann-i-jamjo/" >
                Rödebys tjejer cupvann i Jämjö
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/rodebys-tjejer-cupvann-i-jamjo/" title="Rödebys tjejer cupvann i Jämjö" class="u-url" itemprop="description">
               Besegrade Nättraby i finalen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Mörrum lägger favoritskapet på Krif" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/morrum-lagger-favoritskapet-pa-krif/" title="Mörrum lägger favoritskapet på Krif">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.050437467833247554&amp;crop_w=1.0&amp;crop_h=0.7400926402470407&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.050437467833247554&amp;crop_w=1.0&amp;crop_h=0.7400926402470407&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.050437467833247554&amp;crop_w=1.0&amp;crop_h=0.7400926402470407&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0066906845084920225&amp;crop_w=1.0&amp;crop_h=0.9866186309830159&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0066906845084920225&amp;crop_w=1.0&amp;crop_h=0.9866186309830159&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0066906845084920225&amp;crop_w=1.0&amp;crop_h=0.9866186309830159&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.38608695652173913&amp;y=0.0&amp;crop_w=0.4504347826086956&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.38608695652173913&amp;y=0.0&amp;crop_w=0.4504347826086956&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.38608695652173913&amp;y=0.0&amp;crop_w=0.4504347826086956&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a6012d68-d183-57a2-a96f-ae68af205678"
                          data-col="0"
                          data-alt="Emil Ivansson, tränare i Krif Hockey, och Thomas Andersson, assisterande tränare i Mörrum Hockey på upptaktsträffen i Ljungby."
                          data-title="Emil Ivansson, tränare i Krif Hockey, och Thomas Andersson, assisterande tränare i Mörrum Hockey på upptaktsträffen i Ljungby."
                          data-img-width="2875"
                          data-img-height="1943">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a6012d68-d183-57a2-a96f-ae68af205678&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0066906845084920225&amp;crop_w=1.0&amp;crop_h=0.9866186309830159&amp;z=1" alt="Emil Ivansson, tränare i Krif Hockey, och Thomas Andersson, assisterande tränare i Mörrum Hockey på upptaktsträffen i Ljungby." title="Emil Ivansson, tränare i Krif Hockey, och Thomas Andersson, assisterande tränare i Mörrum Hockey på upptaktsträffen i Ljungby." itemprop="contentUrl">

                    <meta itemprop="description" content="Emil Ivansson, tränare i Krif Hockey, och Thomas Andersson, assisterande tränare i Mörrum Hockey på upptaktsträffen i Ljungby.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Emil Ivansson, tränare i Krif Hockey, och Thomas Andersson, assisterande tränare i Mörrum Hockey på upptaktsträffen i Ljungby.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sara Fridholm /Smålänningen</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/morrum-lagger-favoritskapet-pa-krif/" title="Mörrum lägger favoritskapet på Krif" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/morrum-lagger-favoritskapet-pa-krif/" >
                Mörrum lägger favoritskapet på Krif
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/morrum-lagger-favoritskapet-pa-krif/" title="Mörrum lägger favoritskapet på Krif" class="u-url" itemprop="description">
               ”För mycket svärmorsdröm i fjol”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Karlskronas nya tränare slutar: ”Jag känner mig stressad”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/kanslosam-horsky-jag-kanner-mig-stressad-2/" title="Karlskronas nya tränare slutar: ”Jag känner mig stressad”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.015389447236180905&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.015389447236180905&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.015389447236180905&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1530569514237856&amp;y=0.0&amp;crop_w=0.4445142378559464&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1530569514237856&amp;y=0.0&amp;crop_w=0.4445142378559464&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1530569514237856&amp;y=0.0&amp;crop_w=0.4445142378559464&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b4914df0-e468-592b-b313-b40afb26c42f"
                          data-col="0"
                          data-alt="Phil Horsky uppger familjeskäl som orsaken till att han lämnar uppdraget som tränare i Karlskrona HK."
                          data-title="Phil Horsky uppger familjeskäl som orsaken till att han lämnar uppdraget som tränare i Karlskrona HK."
                          data-img-width="4776"
                          data-img-height="3184">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b4914df0-e468-592b-b313-b40afb26c42f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Phil Horsky uppger familjeskäl som orsaken till att han lämnar uppdraget som tränare i Karlskrona HK." title="Phil Horsky uppger familjeskäl som orsaken till att han lämnar uppdraget som tränare i Karlskrona HK." itemprop="contentUrl">

                    <meta itemprop="description" content="Phil Horsky uppger familjeskäl som orsaken till att han lämnar uppdraget som tränare i Karlskrona HK.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Phil Horsky uppger familjeskäl som orsaken till att han lämnar uppdraget som tränare i Karlskrona HK.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/kanslosam-horsky-jag-kanner-mig-stressad-2/" title="Karlskronas nya tränare slutar: ”Jag känner mig stressad”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/kanslosam-horsky-jag-kanner-mig-stressad-2/" >
                Karlskronas nya tränare slutar: ”Jag känner mig stressad”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/kanslosam-horsky-jag-kanner-mig-stressad-2/" title="Karlskronas nya tränare slutar: ”Jag känner mig stressad”" class="u-url" itemprop="description">
               Lämnar elva dagar innan premiären. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="Insider 5" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=5e2abcf142ed68bdf067f71449742d6c7c258b0c"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":584,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
