<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Anställd smugglade vapen vid Israels konsulat - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Anställd smugglade vapen vid Israels konsulat">
<meta name="keywords" content="Brott Lag Och Rätt,Israel,Gazaremsan,Västbanken,TT-Utrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="8ed02013-bcb6-41c1-8f78-671f91949aa1">
    <meta name="gmd:concept" content="f1450a2e-cc95-461b-ad4c-237b930938b8">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="8ed02013-bcb6-41c1-8f78-671f91949aa1">
    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="f1450a2e-cc95-461b-ad4c-237b930938b8">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="34fbc9ee-2eff-5ea2-ba18-dc0a16d10b90" >

<meta name="cXenseParse:got-alttitle" content='Anställd smugglade vapen vid Israels konsulat'>
<meta name="cXenseParse:recs:got-alttitle" content='Anställd smugglade vapen vid Israels konsulat'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Israel">
<meta name="cXenseParse:got-catchall" content="Gazaremsan">
<meta name="cXenseParse:got-catchall" content="Västbanken">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-04-08 14:56:55">
                                <meta property="article:published_time" content="2019-04-08T12:55:47Z">
                                <meta property="og:article:published_time" content="2019-04-08T12:55:47Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="brott lag och rätt">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Anställd smugglade vapen vid Israels konsulat - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Anställd smugglade vapen vid Israels konsulat">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Israel">
<meta property="article:tag" content="Gazaremsan">
<meta property="article:tag" content="Västbanken">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Anställd smugglade vapen vid Israels konsulat' />

<meta name="twitter:description" content="Anställd smugglade vapen vid Israels konsulat" />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=brott lag och rätt&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Tjeckien ger Damkronorna kvartsfinalskjuts' href='http://www.sydostran.se/okategoriserade/tjeckien-ger-damkronorna-kvartsfinalskjuts/' />
<link rel='next' title='Hitta rätt i försäkringsdjungeln' href='http://www.sydostran.se/karlshamn/hitta-ratt-i-forsakringsdjungeln/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=433212' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fanstalld-smugglade-vapen-vid-israels-konsulat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fanstalld-smugglade-vapen-vid-israels-konsulat%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-433212">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Måndag 8 apr. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Nadja,                                     Tanja                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Karlskrona +10&deg;C" title="Karlskrona +10&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+10&deg;C</p>
            <p class="gm-weather-wind">O 4 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Anställd smugglade vapen vid Israels konsulat
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="5 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Israel
                    </span>
                                            <time datetime="2019-04-08 14:55:47" itemprop="datePublished" content="2019-04-08 14:55:47">6 minuter sedan</time>
                        ,
                            <time datetime="2019-04-08 14:56:55" itemprop="dateModified" content="2019-04-08 14:56:55">uppdaterad 5 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-04-08 14:56:55">
                    <meta itemprop="dateCreated" content="2019-04-08 14:55:50">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="501">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Den nu d\u00f6mde mannen i r\u00e4tten oktober 2018. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Tsafrir Abayov<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Den nu dömde mannen i rätten oktober 2018. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Den nu dömde mannen i rätten oktober 2018. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Tsafrir Abayov</span></div><div class="caption" itemprop="caption">Den nu dömde mannen i rätten oktober 2018. Arkivbild.</div></div><p>En man vid Israels konsulat har dömts till fängelse för att ha smugglat vapen från Gazaremsan till ockuperade Västbanken. Mannen arbetade som chaufför vid konsulatet och smugglade ut 70 pistoler och två automatvapen genom diplomaternas säkerhetskontroll.</p><p>Han dömdes under måndagen till sju års fängelse och böter på 30 000 israeliska shekel (närmare 75 000 kronor).</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/israel" title="Israel">Israel</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/gazaremsan" title="Gazaremsan">Gazaremsan</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/v%c3%a4stbanken" title="Västbanken">Västbanken</a></span>
                                            <meta itemprop="keywords" content="Brott Lag Och Rätt, Israel, Gazaremsan, Västbanken, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Anställd smugglade vapen vid Israels konsulat" data-article="articleTeaser" data-uuid="34fbc9ee-2eff-5ea2-ba18-dc0a16d10b90" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/" title="Anställd smugglade vapen vid Israels konsulat">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e2541f80-1ef7-5f03-bbcb-daedb306e21a"
                          data-col="0"
                          data-alt="Den nu dömde mannen i rätten oktober 2018. Arkivbild."
                          data-title="Den nu dömde mannen i rätten oktober 2018. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e2541f80-1ef7-5f03-bbcb-daedb306e21a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Den nu dömde mannen i rätten oktober 2018. Arkivbild." title="Den nu dömde mannen i rätten oktober 2018. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Den nu dömde mannen i rätten oktober 2018. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den nu dömde mannen i rätten oktober 2018. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tsafrir Abayov</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/" title="Anställd smugglade vapen vid Israels konsulat" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/" >
                Anställd smugglade vapen vid Israels konsulat
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/anstalld-smugglade-vapen-vid-israels-konsulat/" title="Anställd smugglade vapen vid Israels konsulat" class="u-url" itemprop="description">
               En man vid Israels konsulat har dömts till fängelse för att ha smugglat vapen från Gazaremsan till ockuperade<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Tjeckien ger Damkronorna kvartsfinalskjuts" data-article="articleTeaser" data-uuid="a49e44f3-ed4a-5d70-ac14-53933b1b37c3" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/tjeckien-ger-damkronorna-kvartsfinalskjuts/" title="Tjeckien ger Damkronorna kvartsfinalskjuts">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c447c1f-8e5e-5a3d-97c6-2851b4e5063e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12844702467344&amp;crop_w=1.0&amp;crop_h=0.74310595065312&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c447c1f-8e5e-5a3d-97c6-2851b4e5063e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12844702467344&amp;crop_w=1.0&amp;crop_h=0.74310595065312&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c447c1f-8e5e-5a3d-97c6-2851b4e5063e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12844702467344&amp;crop_w=1.0&amp;crop_h=0.74310595065312&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c447c1f-8e5e-5a3d-97c6-2851b4e5063e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0045960328979197&amp;crop_w=1.0&amp;crop_h=0.99080793420416&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c447c1f-8e5e-5a3d-97c6-2851b4e5063e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0045960328979197&amp;crop_w=1.0&amp;crop_h=0.99080793420416&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c447c1f-8e5e-5a3d-97c6-2851b4e5063e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0045960328979197&amp;crop_w=1.0&amp;crop_h=0.99080793420416&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4c447c1f-8e5e-5a3d-97c6-2851b4e5063e"
                          data-col="0"
                          data-alt="Johanna Olofsson tränar inför tisdagens match mot Japan."
                          data-title="Johanna Olofsson tränar inför tisdagens match mot Japan."
                          data-img-width="1024"
                          data-img-height="689">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4c447c1f-8e5e-5a3d-97c6-2851b4e5063e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0045960328979197&amp;crop_w=1.0&amp;crop_h=0.99080793420416&amp;z=1" alt="Johanna Olofsson tränar inför tisdagens match mot Japan." title="Johanna Olofsson tränar inför tisdagens match mot Japan." itemprop="contentUrl">

                    <meta itemprop="description" content="Johanna Olofsson tränar inför tisdagens match mot Japan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Johanna Olofsson tränar inför tisdagens match mot Japan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/tjeckien-ger-damkronorna-kvartsfinalskjuts/" title="Tjeckien ger Damkronorna kvartsfinalskjuts" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/tjeckien-ger-damkronorna-kvartsfinalskjuts/" >
                Tjeckien ger Damkronorna kvartsfinalskjuts
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/tjeckien-ger-damkronorna-kvartsfinalskjuts/" title="Tjeckien ger Damkronorna kvartsfinalskjuts" class="u-url" itemprop="description">
               

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Anmälan: Åldring bestals på sin plånbok" data-article="articleTeaser" data-uuid="9ca87790-147b-4e4b-bfdc-7291d446be10" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/aldring-bestals-pa-sin-planbok/" title="Anmälan: Åldring bestals på sin plånbok" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/aldring-bestals-pa-sin-planbok/" >
                Anmälan: Åldring bestals på sin plånbok
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlskrona/aldring-bestals-pa-sin-planbok/" title="Anmälan: Åldring bestals på sin plånbok" class="u-url" itemprop="description">
               En man i 85-årsåldern blev av med sin plånbok efter att ha handlat på Blomsterlandet i Lyckeby.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Eirik Stubø går – oro för Dramatens framtid" data-article="articleTeaser" data-uuid="9f19c364-ee21-5049-855d-580ecdd00906" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/eirik-stubo-lamnar-dramaten/" title="Eirik Stubø går – oro för Dramatens framtid">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e552ea-22fa-5a73-b323-6a57f105abd9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e552ea-22fa-5a73-b323-6a57f105abd9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e552ea-22fa-5a73-b323-6a57f105abd9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e552ea-22fa-5a73-b323-6a57f105abd9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e552ea-22fa-5a73-b323-6a57f105abd9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e552ea-22fa-5a73-b323-6a57f105abd9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a2e552ea-22fa-5a73-b323-6a57f105abd9"
                          data-col="0"
                          data-alt="Eirik Stubø. Arkivbild."
                          data-title="Eirik Stubø. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a2e552ea-22fa-5a73-b323-6a57f105abd9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Eirik Stubø. Arkivbild." title="Eirik Stubø. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Eirik Stubø. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eirik Stubø. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/eirik-stubo-lamnar-dramaten/" title="Eirik Stubø går – oro för Dramatens framtid" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/eirik-stubo-lamnar-dramaten/" >
                Eirik Stubø går – oro för Dramatens framtid
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/eirik-stubo-lamnar-dramaten/" title="Eirik Stubø går – oro för Dramatens framtid" class="u-url" itemprop="description">
               Eirik Stubø tvingas lämna sin post som chef för Dramaten. Styrelsen anser att det krävs en ny vd för att man ska<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Arbetsplatsolycka: Man förd till sjukhus" data-article="articleTeaser" data-uuid="864f6f3f-e47b-47f6-9bf6-b45b54069a5d" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/man-ford-till-sjukhus-efter-arbetsplatsolycka/" title="Arbetsplatsolycka: Man förd till sjukhus" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/man-ford-till-sjukhus-efter-arbetsplatsolycka/" >
                Arbetsplatsolycka: Man förd till sjukhus
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlskrona/man-ford-till-sjukhus-efter-arbetsplatsolycka/" title="Arbetsplatsolycka: Man förd till sjukhus" class="u-url" itemprop="description">
               En man fick föras till sjukhus efter att ha klämts vid ett arbete på Österleden i Karlskrona på fredagen.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Årslångt dykstopp inom försvaret" data-article="articleTeaser" data-uuid="c415da4a-a58b-5b44-9dde-140a562fa6a5" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/arslangt-dykstopp-inom-forsvaret/" title="Årslångt dykstopp inom försvaret">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96494bfe-bdc9-519d-8387-e787feec5d77&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96494bfe-bdc9-519d-8387-e787feec5d77&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96494bfe-bdc9-519d-8387-e787feec5d77&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96494bfe-bdc9-519d-8387-e787feec5d77&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96494bfe-bdc9-519d-8387-e787feec5d77&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96494bfe-bdc9-519d-8387-e787feec5d77&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28385416666667&amp;y=0.0&amp;crop_w=0.43229166666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="96494bfe-bdc9-519d-8387-e787feec5d77"
                          data-col="0"
                          data-alt="Marinchef Jens Nykvist införde dykstoppet förra sommaren och sedan dess har det krävts dispens från honom för att få genomföra dykningar. Arkivbild."
                          data-title="Marinchef Jens Nykvist införde dykstoppet förra sommaren och sedan dess har det krävts dispens från honom för att få genomföra dykningar. Arkivbild."
                          data-img-width="1024"
                          data-img-height="664">

                    <img src="" alt="Marinchef Jens Nykvist införde dykstoppet förra sommaren och sedan dess har det krävts dispens från honom för att få genomföra dykningar. Arkivbild." title="Marinchef Jens Nykvist införde dykstoppet förra sommaren och sedan dess har det krävts dispens från honom för att få genomföra dykningar. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Marinchef Jens Nykvist införde dykstoppet förra sommaren och sedan dess har det krävts dispens från honom för att få genomföra dykningar. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Marinchef Jens Nykvist införde dykstoppet förra sommaren och sedan dess har det krävts dispens från honom för att få genomföra dykningar. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/arslangt-dykstopp-inom-forsvaret/" title="Årslångt dykstopp inom försvaret" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/arslangt-dykstopp-inom-forsvaret/" >
                Årslångt dykstopp inom försvaret
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/arslangt-dykstopp-inom-forsvaret/" title="Årslångt dykstopp inom försvaret" class="u-url" itemprop="description">
               Sedan förra sommaren råder dykstopp inom Försvarsmakten.
Underhållskedjan har fungerat så dåligt att det blivit<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Dr Hook ställer in Sverigeturné" data-article="articleTeaser" data-uuid="883e5add-2f8a-5a29-901e-844dddb80a09" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/dr-hook-staller-in-sverigeturne/" title="Dr Hook ställer in Sverigeturné">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=877ab057-d586-5872-b0ed-ae6188686a98&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15027322404372&amp;crop_w=1.0&amp;crop_h=0.69945355191257&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=877ab057-d586-5872-b0ed-ae6188686a98&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15027322404372&amp;crop_w=1.0&amp;crop_h=0.69945355191257&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=877ab057-d586-5872-b0ed-ae6188686a98&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15027322404372&amp;crop_w=1.0&amp;crop_h=0.69945355191257&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=877ab057-d586-5872-b0ed-ae6188686a98&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.033697632058288&amp;crop_w=1.0&amp;crop_h=0.93260473588342&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=877ab057-d586-5872-b0ed-ae6188686a98&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.033697632058288&amp;crop_w=1.0&amp;crop_h=0.93260473588342&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=877ab057-d586-5872-b0ed-ae6188686a98&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.033697632058288&amp;crop_w=1.0&amp;crop_h=0.93260473588342&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="877ab057-d586-5872-b0ed-ae6188686a98"
                          data-col="0"
                          data-alt="Dennis Locorriere till höger tillsammans med sin manager Bobby Heller 1996. Arkivbild."
                          data-title="Dennis Locorriere till höger tillsammans med sin manager Bobby Heller 1996. Arkivbild."
                          data-img-width="1024"
                          data-img-height="732">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=877ab057-d586-5872-b0ed-ae6188686a98&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.033697632058288&amp;crop_w=1.0&amp;crop_h=0.93260473588342&amp;z=1" alt="Dennis Locorriere till höger tillsammans med sin manager Bobby Heller 1996. Arkivbild." title="Dennis Locorriere till höger tillsammans med sin manager Bobby Heller 1996. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Dennis Locorriere till höger tillsammans med sin manager Bobby Heller 1996. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Dennis Locorriere till höger tillsammans med sin manager Bobby Heller 1996. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pawel Flato/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/dr-hook-staller-in-sverigeturne/" title="Dr Hook ställer in Sverigeturné" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/dr-hook-staller-in-sverigeturne/" >
                Dr Hook ställer in Sverigeturné
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/dr-hook-staller-in-sverigeturne/" title="Dr Hook ställer in Sverigeturné" class="u-url" itemprop="description">
               Det amerikanska rockbandet Dr Hook ställer in sin Sverigeturné i april och maj på grund av sjukdom. Turnén, som<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:03:00" itemprop="datePublished" content="2017-01-17 06:03:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" title="Två nya bostadsprojekt utreds" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" >
                Två nya bostadsprojekt utreds
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Blekingesport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" title="35 av 36 innebar seger" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" >
                35 av 36 innebar seger
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" title="Bolag med Stena Line ska utredas" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" >
                Bolag med Stena Line ska utredas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Blekinge
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" title="Släpper uppföljare om racinghistoria" class="u-url" itemprop="url" content="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" >
                Släpper uppföljare om racinghistoria
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/vardkedja-kan-ta-over-hemtjansten-i-solvesborg/" title="De kan ta över hemtjänsten i Sölvesborg" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/vardkedja-kan-ta-over-hemtjansten-i-solvesborg/" >
                De kan ta över hemtjänsten i Sölvesborg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-04-07 10:00:00" itemprop="datePublished" content="2019-04-07 10:00:00">Igår</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/personalkrav-inom-aldrevarden-kan-tas-bort/" title="Personalkrav inom äldrevården kan tas bort" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/personalkrav-inom-aldrevarden-kan-tas-bort/" >
                Personalkrav inom äldrevården kan tas bort
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-28 13:26:17" itemprop="datePublished" content="2019-03-28 13:26:17">28 mars</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/noll-i-bokslutet-ar-plus-for-sandstrom/" title="Noll i bokslutet är plus för Sandström" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/noll-i-bokslutet-ar-plus-for-sandstrom/" >
                Noll i bokslutet är plus för Sandström
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-25 07:56:24" itemprop="datePublished" content="2019-03-25 07:56:24">25 mars</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/sjukskoterskan-som-sadlade-om-till-sjukhuspastor/" title="Sjuksköterskan som sadlade om till sjukhuspastor" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/sjukskoterskan-som-sadlade-om-till-sjukhuspastor/" >
                Sjuksköterskan som sadlade om till sjukhuspastor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-19 15:00:00" itemprop="datePublished" content="2019-03-19 15:00:00">19 mars</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/vindkraften-har-gett-plus-alla-ar/" title="Vindkraften har gett plus alla år" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/vindkraften-har-gett-plus-alla-ar/" >
                Vindkraften har gett plus alla år
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-03-18 15:00:00" itemprop="datePublished" content="2019-03-18 15:00:00">18 mars</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/stadupphandlingar-i-blekinge-kan-bidra-till-integrationen/" title="Städupphandlingar i Blekinge kan bidra till integrationen" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/stadupphandlingar-i-blekinge-kan-bidra-till-integrationen/" >
                Städupphandlingar i Blekinge kan bidra till integrationen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Dahlin hämtar kraft hemma inför draften" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" >
                Dahlin hämtar kraft hemma inför draften
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="description">
               Efter att ha skapat uppståndelse i Nordamerika i en vecka vänder backtalangen Rasmus Dahlin hemåt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Dags för den första kvalrysaren för KHK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-uuid="8aa964ea-45bc-4e26-a29f-05b133ec19ed"
                          data-col="0"
                          data-alt="Dags för den första kvalrysaren för KHK"
                          data-title="Dags för den första kvalrysaren för KHK"
                          data-img-width="4758"
                          data-img-height="3666">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593" alt="Dags för den första kvalrysaren för KHK" title="Dags för den första kvalrysaren för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" >
                Dags för den första kvalrysaren för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="description">
               I kväll 18.30 startat kvalet till SHL för Karlskrona HK. Timrå står som bekant för motståndet och vi<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="FBC Karlskrona tappade mark efter dramatik" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" >
                FBC Karlskrona tappade mark efter dramatik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="description">
               Karlskrona hade chansen att nagla sig fast bland topplagen vid en seger mot Nybro.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Trion värvar från FKK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ee86da66-0505-4abb-b086-afec80362fc1"
                          data-col="0"
                          data-alt="Trion värvar från FKK"
                          data-title="Trion värvar från FKK"
                          data-img-width="3705"
                          data-img-height="2259">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512" alt="Trion värvar från FKK" title="Trion värvar från FKK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" >
                Trion värvar från FKK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="description">
               Nykomlingen stärker upp defensiven.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Domar-Eddy minns det heta derbyt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-uuid="8c8ef7bf-3a12-4620-81fb-20f64ea417b9"
                          data-col="0"
                          data-alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-img-width="1215"
                          data-img-height="1429">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2" alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." itemprop="contentUrl">

                    <meta itemprop="description" content="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" >
                Domar-Eddy minns det heta derbyt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="description">
               Färdigvisslat efter 28 år på planen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Stabil seger för KHK:s damer" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="157c7260-916a-4e5f-abae-b1e58a8b2acb"
                          data-col="0"
                          data-alt="Stabil seger för KHK:s damer"
                          data-title="Stabil seger för KHK:s damer"
                          data-img-width="4233"
                          data-img-height="2818">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Stabil seger för KHK:s damer" title="Stabil seger för KHK:s damer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" >
                Stabil seger för KHK:s damer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="description">
               Kaylie Weik tvåmålsskytt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Två förluster för KHK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2b71ac0c-0eb4-437e-aa31-fca36be2e7b2"
                          data-col="0"
                          data-alt="Två förluster för KHK"
                          data-title="Två förluster för KHK"
                          data-img-width="2056"
                          data-img-height="1521">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474" alt="Två förluster för KHK" title="Två förluster för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" >
                Två förluster för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="description">
               "En av våra bättre insatser"
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Carlshamn helt utan chans" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" >
                Carlshamn helt utan chans
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="description">
               7–1 efter två perioder.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Hidling fick alla på fall" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall">
                <noscript data-src-s-v1=""
                          data-src-m-v1=""
                          data-src-h-v1=""
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9ae02e5c-96a1-4a8c-a21a-dd4ad069516d"
                          data-col="0"
                          data-alt="Hidling fick alla på fall"
                          data-title="Hidling fick alla på fall"
                          data-img-width="2484"
                          data-img-height="930">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1" alt="Hidling fick alla på fall" title="Hidling fick alla på fall" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" >
                Hidling fick alla på fall
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="description">
               … och vann sin klass i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Unge Olsson blev bäste knatte" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="944e4bdb-5588-4416-8c96-d764f9ec68ce"
                          data-col="0"
                          data-alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-img-width="1896"
                          data-img-height="1268">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682" alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" itemprop="contentUrl">

                    <meta itemprop="description" content="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat </span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" >
                Unge Olsson blev bäste knatte
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="description">
               Framgångar för BK Atle i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="Insider 5" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=7ef5f19729b045273fa62328bb97c2774d72fcb6"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":737,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
