<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>"Farligt begär" får uppföljare som tv-serie - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="&quot;Farligt begär&quot; får uppföljare som tv-serie">
<meta name="keywords" content="Glenn Close,Harriet Warner,Kultur Och Nöje,Film Och Tv,USA,TT-Nöje">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="56f3feab-b6df-4791-ae05-cd77634ba441">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="1329eac1-4059-4ce7-9a6a-a483354e9a65">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="c8b914d0-23bf-4866-8712-1adee41e18eb">
    <meta name="gmd:concept" content="edf3e65c-a6ff-4518-8f98-1f7fcf243c17">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">
    <meta name="gmd:concept" content="1329eac1-4059-4ce7-9a6a-a483354e9a65">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="a1d51d76-6a7f-5720-8f42-62ccd8561bc7" >

<meta name="cXenseParse:got-alttitle" content='"Farligt begär" får uppföljare som tv-serie'>
<meta name="cXenseParse:recs:got-alttitle" content='"Farligt begär" får uppföljare som tv-serie'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Glenn Close">
<meta name="cXenseParse:got-catchall" content="Harriet Warner">
<meta name="cXenseParse:got-catchall" content="Kultur Och Nöje">
<meta name="cXenseParse:got-catchall" content="Film Och Tv">
<meta name="cXenseParse:got-catchall" content="USA">
<meta name="cXenseParse:got-catchall" content="TT-Nöje">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6c6f5dd0-9d5a-5f74-bfcc-2ffa911edf34&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.11961367013373&crop_w=1.0&crop_h=0.76077265973254&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-07-28 17:52:41">
                                <meta property="article:published_time" content="2019-07-28T15:51:35Z">
                                <meta property="og:article:published_time" content="2019-07-28T15:51:35Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="glenn close">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='"Farligt begär" får uppföljare som tv-serie - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/farligt-begar-far-uppfoljare-som-tv-serie/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6c6f5dd0-9d5a-5f74-bfcc-2ffa911edf34&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.11961367013373&crop_w=1.0&crop_h=0.76077265973254&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="&quot;Farligt begär&quot; får uppföljare som tv-serie">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Glenn Close">
<meta property="article:tag" content="Harriet Warner">
<meta property="article:tag" content="Kultur Och Nöje">
<meta property="article:tag" content="Film Och Tv">
<meta property="article:tag" content="USA">
<meta property="article:tag" content="TT-Nöje">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='"Farligt begär" får uppföljare som tv-serie' />

<meta name="twitter:description" content="&quot;Farligt begär&quot; får uppföljare som tv-serie" />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/farligt-begar-far-uppfoljare-som-tv-serie/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=glenn close&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Kvinna död i badolycka' href='http://www.sydostran.se/okategoriserade/kvinna-dod-i-badolycka-2/' />
<link rel='next' title='Rektioner efter massgripanden i Moskva' href='http://www.sydostran.se/okategoriserade/rektioner-efter-massgripanden-i-moskva/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/farligt-begar-far-uppfoljare-som-tv-serie/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=450758' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Ffarligt-begar-far-uppfoljare-som-tv-serie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Ffarligt-begar-far-uppfoljare-som-tv-serie%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-450758">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
    
    
    <div class="day">
        Söndag 28 juli 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Botvid,                                     Seved                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Karlskrona +25&deg;C" title="Karlskrona +25&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+25&deg;C</p>
            <p class="gm-weather-wind">O 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-web-tv" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    "Farligt begär" får uppföljare som tv-serie
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 17.52">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Tv
                    </span>
                                            <time datetime="2019-07-28 17:51:35" itemprop="datePublished" content="2019-07-28 17:51:35">I dag 17.51</time>
                        ,
                            <time datetime="2019-07-28 17:52:41" itemprop="dateModified" content="2019-07-28 17:52:41">uppdaterad I dag 17.52</time>
                                                                <meta itemprop="dateModified" content="2019-07-28 17:52:41">
                    <meta itemprop="dateCreated" content="2019-07-28 17:51:38">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/farligt-begar-far-uppfoljare-som-tv-serie/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="650">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=6c6f5dd0-9d5a-5f74-bfcc-2ffa911edf34&type=preview&source=false&width=1024&height=673&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"673","title":"<span class=\"caption\">Glenn Close, John Malkovich och Michelle Pfeiffer spelade i \"Farligt beg\u00e4r\", som nu f\u00e5r en prequel i form av en tv-serie. Pressbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Warner Bros<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Glenn Close, John Malkovich och Michelle Pfeiffer spelade i "Farligt begär", som nu får en prequel i form av en tv-serie. Pressbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6c6f5dd0-9d5a-5f74-bfcc-2ffa911edf34&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.281&y=0.000&crop_w=0.438&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6c6f5dd0-9d5a-5f74-bfcc-2ffa911edf34&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.281&y=0.000&crop_w=0.438&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6c6f5dd0-9d5a-5f74-bfcc-2ffa911edf34&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.281&y=0.000&crop_w=0.438&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6c6f5dd0-9d5a-5f74-bfcc-2ffa911edf34&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.281&y=0.000&crop_w=0.438&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Glenn Close, John Malkovich och Michelle Pfeiffer spelade i "Farligt begär", som nu får en prequel i form av en tv-serie. Pressbild."><div class="photographers">Foto: <span class="itemprop="author">Warner Bros</span></div><div class="caption" itemprop="caption">Glenn Close, John Malkovich och Michelle Pfeiffer spelade i "Farligt begär", som nu får en prequel i form av en tv-serie. Pressbild.</div></div><p>Den franska 1700-talsromanen "Farliga förbindelser" av Choderlos de Laclos har filmatiserats flera gånger. Den mest kända versionen är kanske "Farligt begär" med John Malkovich, Glenn Close och Michelle Pfeiffer från 1988. Nu har tv-kanalen Starz köpt en tv-serie på åtta avsnitt som utspelar sig före händelserna i romanen, en så kallad prequel, skriver .</p><p>Seriens manusförfattare är Harriet Warner, som bland annat jobbat med "Barnmorskan i East end". Historien kretsar kring markisinnan Merteuil, som spelades av Glenn Close, och vicomte de Valmont (John Malkovich). De båda hade tidigare en kärleksrelation, men tävlar i romanen med varandra om att förföra och kontrollera andra potentiella partner.</p><p>I den nya tv-serien får man veta hur de två träffades i Paris slumkvarter, och markisinnan Merteuil blir den ur vars synvinkel historien berättas. Romanen har även filmats under namnet "Valmont" av Milos Forman 1989 och som ungdomsfilm, "En djävulsk romans", 1999.</p><p>Tv-serien har inte fått något premiärdatum.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/kultur+och+n%c3%b6je" title="Kultur och nöje">Kultur och nöje</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/film+och+tv" title="Film och TV">Film och TV</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/glenn+close" title="Glenn Close">Glenn Close</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/harriet+warner" title="Harriet Warner">Harriet Warner</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/usa" title="USA">USA</a></span>
                                            <meta itemprop="keywords" content="Glenn Close, Harriet Warner, Kultur Och Nöje, Film Och Tv, USA, TT-Nöje">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Uddlöst Linköping fick inte hål på Piteå" data-article="articleTeaser" data-uuid="e8fe87c8-aadb-53d6-89df-2baa819681fc" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/uddlost-linkoping-fick-inte-hal-pa-pitea/" title="Uddlöst Linköping fick inte hål på Piteå">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f606982d-a83c-516e-adf8-2139bad5a767&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15866666666667&amp;crop_w=1.0&amp;crop_h=0.68266666666667&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f606982d-a83c-516e-adf8-2139bad5a767&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15866666666667&amp;crop_w=1.0&amp;crop_h=0.68266666666667&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f606982d-a83c-516e-adf8-2139bad5a767&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15866666666667&amp;crop_w=1.0&amp;crop_h=0.68266666666667&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f606982d-a83c-516e-adf8-2139bad5a767&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.044888888888889&amp;crop_w=1.0&amp;crop_h=0.91022222222222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f606982d-a83c-516e-adf8-2139bad5a767&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.044888888888889&amp;crop_w=1.0&amp;crop_h=0.91022222222222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f606982d-a83c-516e-adf8-2139bad5a767&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.044888888888889&amp;crop_w=1.0&amp;crop_h=0.91022222222222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f606982d-a83c-516e-adf8-2139bad5a767"
                          data-col="0"
                          data-alt="Piteås målvakt Cajsa Andersson höll nollan mot Linköping."
                          data-title="Piteås målvakt Cajsa Andersson höll nollan mot Linköping."
                          data-img-width="1024"
                          data-img-height="750">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f606982d-a83c-516e-adf8-2139bad5a767&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.044888888888889&amp;crop_w=1.0&amp;crop_h=0.91022222222222&amp;z=1" alt="Piteås målvakt Cajsa Andersson höll nollan mot Linköping." title="Piteås målvakt Cajsa Andersson höll nollan mot Linköping." itemprop="contentUrl">

                    <meta itemprop="description" content="Piteås målvakt Cajsa Andersson höll nollan mot Linköping.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Piteås målvakt Cajsa Andersson höll nollan mot Linköping.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stefan Jerrevång/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/uddlost-linkoping-fick-inte-hal-pa-pitea/" title="Uddlöst Linköping fick inte hål på Piteå" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/uddlost-linkoping-fick-inte-hal-pa-pitea/" >
                Uddlöst Linköping fick inte hål på Piteå
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/uddlost-linkoping-fick-inte-hal-pa-pitea/" title="Uddlöst Linköping fick inte hål på Piteå" class="u-url" itemprop="description">
               Linköping tippades som en av de hetaste guldkandidaterna.
Men efter 0–0 hemma mot Piteå är man nu fem poäng efter<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hunden Arthurs öde blir Hollywoodfilm" data-article="articleTeaser" data-uuid="1f76591c-2f22-55c0-8ce2-db0ef9ecdf32" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/hunden-arthurs-ode-blir-hollywoodfilm/" title="Hunden Arthurs öde blir Hollywoodfilm">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bfcd18d5-d7e9-56d1-9922-9367160eea22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12439110276425&amp;crop_w=1.0&amp;crop_h=0.75121779447151&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bfcd18d5-d7e9-56d1-9922-9367160eea22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12439110276425&amp;crop_w=1.0&amp;crop_h=0.75121779447151&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bfcd18d5-d7e9-56d1-9922-9367160eea22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12439110276425&amp;crop_w=1.0&amp;crop_h=0.75121779447151&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bfcd18d5-d7e9-56d1-9922-9367160eea22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27813802083333&amp;y=0.0&amp;crop_w=0.44372395833333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bfcd18d5-d7e9-56d1-9922-9367160eea22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27813802083333&amp;y=0.0&amp;crop_w=0.44372395833333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bfcd18d5-d7e9-56d1-9922-9367160eea22&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27813802083333&amp;y=0.0&amp;crop_w=0.44372395833333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bfcd18d5-d7e9-56d1-9922-9367160eea22"
                          data-col="0"
                          data-alt="Mikael Lindnord och hunden Arthurs historia. Arkivbild."
                          data-title="Mikael Lindnord och hunden Arthurs historia. Arkivbild."
                          data-img-width="1024"
                          data-img-height="681.56">

                    <img src="" alt="Mikael Lindnord och hunden Arthurs historia. Arkivbild." title="Mikael Lindnord och hunden Arthurs historia. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Mikael Lindnord och hunden Arthurs historia. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mikael Lindnord och hunden Arthurs historia. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Nora Lorek/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/hunden-arthurs-ode-blir-hollywoodfilm/" title="Hunden Arthurs öde blir Hollywoodfilm" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/hunden-arthurs-ode-blir-hollywoodfilm/" >
                Hunden Arthurs öde blir Hollywoodfilm
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/hunden-arthurs-ode-blir-hollywoodfilm/" title="Hunden Arthurs öde blir Hollywoodfilm" class="u-url" itemprop="description">
               Historien om hunden Arthur, som 2014 slog följe med det svenska multisportlaget i Ecuador, ska bli film.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Sverige återigen totalsegrare i Nations Cup" data-article="articleTeaser" data-uuid="2ac49a37-0e17-549d-92ad-c37609ecc8b0" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/sverige-aterigen-totalsegrare-i-nations-cup/" title="Sverige återigen totalsegrare i Nations Cup">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c541267c-6bc6-5f0f-b638-fc4b21810f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.029411764705882&amp;crop_w=1.0&amp;crop_h=0.94117647058824&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c541267c-6bc6-5f0f-b638-fc4b21810f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.029411764705882&amp;crop_w=1.0&amp;crop_h=0.94117647058824&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c541267c-6bc6-5f0f-b638-fc4b21810f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.029411764705882&amp;crop_w=1.0&amp;crop_h=0.94117647058824&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c541267c-6bc6-5f0f-b638-fc4b21810f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.32291666666667&amp;y=0.0&amp;crop_w=0.35416666666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c541267c-6bc6-5f0f-b638-fc4b21810f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.32291666666667&amp;y=0.0&amp;crop_w=0.35416666666667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c541267c-6bc6-5f0f-b638-fc4b21810f88&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.32291666666667&amp;y=0.0&amp;crop_w=0.35416666666667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c541267c-6bc6-5f0f-b638-fc4b21810f88"
                          data-col="0"
                          data-alt="Det svenska dressyrlaget vann i Falsterbo för drygt två veckor sedan. Arkivbild."
                          data-title="Det svenska dressyrlaget vann i Falsterbo för drygt två veckor sedan. Arkivbild."
                          data-img-width="1024"
                          data-img-height="544">

                    <img src="" alt="Det svenska dressyrlaget vann i Falsterbo för drygt två veckor sedan. Arkivbild." title="Det svenska dressyrlaget vann i Falsterbo för drygt två veckor sedan. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Det svenska dressyrlaget vann i Falsterbo för drygt två veckor sedan. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det svenska dressyrlaget vann i Falsterbo för drygt två veckor sedan. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Hillergren/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/sverige-aterigen-totalsegrare-i-nations-cup/" title="Sverige återigen totalsegrare i Nations Cup" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/sverige-aterigen-totalsegrare-i-nations-cup/" >
                Sverige återigen totalsegrare i Nations Cup
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/sverige-aterigen-totalsegrare-i-nations-cup/" title="Sverige återigen totalsegrare i Nations Cup" class="u-url" itemprop="description">
               För tredje året i rad är det svenska dressyrlaget totalsegrare i den internationella Nations Cup-serien.
"Det är<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Här är mitt liv – i fem mobilbilder" data-article="articleTeaser" data-uuid="d1ad0e85-a4e3-4e7c-8ccf-df6a5f8b914d" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    SOMMARSERIE
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlshamn/har-ar-mitt-liv-i-fem-mobilbilder-5/" title="Här är mitt liv – i fem mobilbilder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.18436944937833039&amp;y=0.3696537678207739&amp;crop_w=0.6980461811722913&amp;crop_h=0.19959266802443992&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.18436944937833039&amp;y=0.3696537678207739&amp;crop_w=0.6980461811722913&amp;crop_h=0.19959266802443992&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.18436944937833039&amp;y=0.3696537678207739&amp;crop_w=0.6980461811722913&amp;crop_h=0.19959266802443992&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.17939609236234458&amp;y=0.3274949083503055&amp;crop_w=0.7023090586145648&amp;crop_h=0.269857433808554&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.17939609236234458&amp;y=0.3274949083503055&amp;crop_w=0.7023090586145648&amp;crop_h=0.269857433808554&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.17939609236234458&amp;y=0.3274949083503055&amp;crop_w=0.7023090586145648&amp;crop_h=0.269857433808554&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.20213143872113676&amp;y=0.1659877800407332&amp;crop_w=0.6245115452930728&amp;crop_h=0.5370672097759674&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.20213143872113676&amp;y=0.1659877800407332&amp;crop_w=0.6245115452930728&amp;crop_h=0.5370672097759674&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.20213143872113676&amp;y=0.1659877800407332&amp;crop_w=0.6245115452930728&amp;crop_h=0.5370672097759674&amp;z=1"
                          data-uuid="442c8976-5ef2-58c9-ae1b-98b8a495488a"
                          data-col="0"
                          data-alt="Här är mitt liv – i fem mobilbilder"
                          data-title="Här är mitt liv – i fem mobilbilder"
                          data-img-width="2815"
                          data-img-height="4910">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=442c8976-5ef2-58c9-ae1b-98b8a495488a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.17939609236234458&amp;y=0.3274949083503055&amp;crop_w=0.7023090586145648&amp;crop_h=0.269857433808554&amp;z=1" alt="Här är mitt liv – i fem mobilbilder" title="Här är mitt liv – i fem mobilbilder" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/har-ar-mitt-liv-i-fem-mobilbilder-5/" title="Här är mitt liv – i fem mobilbilder" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/har-ar-mitt-liv-i-fem-mobilbilder-5/" >
                Här är mitt liv – i fem mobilbilder
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/karlshamn/har-ar-mitt-liv-i-fem-mobilbilder-5/" title="Här är mitt liv – i fem mobilbilder" class="u-url" itemprop="description">
               I dag bjuder trädgårdsjournalisten Gunnel Carlson på glimtar ur sitt fotoalbum.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Tung avslutning för Hedwall i Evian" data-article="articleTeaser" data-uuid="ac4ab9fe-ea39-5f07-b1b9-3cf587a773ff" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/tung-avslutning-for-hedwall-i-evian/" title="Tung avslutning för Hedwall i Evian">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0d390a45-fbee-51fa-a6ea-f9b17182879f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0d390a45-fbee-51fa-a6ea-f9b17182879f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0d390a45-fbee-51fa-a6ea-f9b17182879f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0d390a45-fbee-51fa-a6ea-f9b17182879f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0d390a45-fbee-51fa-a6ea-f9b17182879f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0d390a45-fbee-51fa-a6ea-f9b17182879f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="0d390a45-fbee-51fa-a6ea-f9b17182879f"
                          data-col="0"
                          data-alt="Caroline Hedwall hade inte sin bästa dag när majortävlingen Evian Championship skulle avgöras."
                          data-title="Caroline Hedwall hade inte sin bästa dag när majortävlingen Evian Championship skulle avgöras."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0d390a45-fbee-51fa-a6ea-f9b17182879f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Caroline Hedwall hade inte sin bästa dag när majortävlingen Evian Championship skulle avgöras." title="Caroline Hedwall hade inte sin bästa dag när majortävlingen Evian Championship skulle avgöras." itemprop="contentUrl">

                    <meta itemprop="description" content="Caroline Hedwall hade inte sin bästa dag när majortävlingen Evian Championship skulle avgöras.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Caroline Hedwall hade inte sin bästa dag när majortävlingen Evian Championship skulle avgöras.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Laurent Cipriani/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/tung-avslutning-for-hedwall-i-evian/" title="Tung avslutning för Hedwall i Evian" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/tung-avslutning-for-hedwall-i-evian/" >
                Tung avslutning för Hedwall i Evian
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/tung-avslutning-for-hedwall-i-evian/" title="Tung avslutning för Hedwall i Evian" class="u-url" itemprop="description">
               Caroline Hedwall hade chansen på en topplacering i Evian Championship.
Men på den fjärde och sista rundan presterade<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hongkongdemonstranter möts av tårgas – igen" data-article="articleTeaser" data-uuid="2f8f100f-d4e3-5980-8ff5-bf7154dc66b2" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/efter-kaoset-ny-protest-vantar-i-hongkong/" title="Hongkongdemonstranter möts av tårgas – igen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1792165-fffa-53c3-9c71-baea7d32ce90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1792165-fffa-53c3-9c71-baea7d32ce90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1792165-fffa-53c3-9c71-baea7d32ce90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1792165-fffa-53c3-9c71-baea7d32ce90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1792165-fffa-53c3-9c71-baea7d32ce90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1792165-fffa-53c3-9c71-baea7d32ce90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e1792165-fffa-53c3-9c71-baea7d32ce90"
                          data-col="0"
                          data-alt="Demonstranter i Hongkong skyddar sig från polisens tårgas med hjälp av paraplyer."
                          data-title="Demonstranter i Hongkong skyddar sig från polisens tårgas med hjälp av paraplyer."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e1792165-fffa-53c3-9c71-baea7d32ce90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Demonstranter i Hongkong skyddar sig från polisens tårgas med hjälp av paraplyer." title="Demonstranter i Hongkong skyddar sig från polisens tårgas med hjälp av paraplyer." itemprop="contentUrl">

                    <meta itemprop="description" content="Demonstranter i Hongkong skyddar sig från polisens tårgas med hjälp av paraplyer.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Demonstranter i Hongkong skyddar sig från polisens tårgas med hjälp av paraplyer.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Vincent Yu/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/efter-kaoset-ny-protest-vantar-i-hongkong/" title="Hongkongdemonstranter möts av tårgas – igen" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/efter-kaoset-ny-protest-vantar-i-hongkong/" >
                Hongkongdemonstranter möts av tårgas – igen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/efter-kaoset-ny-protest-vantar-i-hongkong/" title="Hongkongdemonstranter möts av tårgas – igen" class="u-url" itemprop="description">
               Tusentals demonstranter har åter trotsat polisens förbud och marscherar längs Hongkongs gator.
Återigen svarar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Två enkla segrar för Firehawks" data-article="articleTeaser" data-uuid="d22cbf8f-45f4-4fdb-9e36-2868368de2ce" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" title="Två enkla segrar för Firehawks">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16257883672039244&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16257883672039244&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16257883672039244&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.38955555555555554&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.38955555555555554&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.38955555555555554&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="efb73b71-1721-56ba-a2bc-9fd682fac8b2"
                          data-col="0"
                          data-alt="Daniel Johnson slår till bollen."
                          data-title="Daniel Johnson slår till bollen."
                          data-img-width="4500"
                          data-img-height="2854">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1" alt="Daniel Johnson slår till bollen." title="Daniel Johnson slår till bollen." itemprop="contentUrl">

                    <meta itemprop="description" content="Daniel Johnson slår till bollen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Daniel Johnson slår till bollen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" title="Två enkla segrar för Firehawks" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" >
                Två enkla segrar för Firehawks
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" title="Två enkla segrar för Firehawks" class="u-url" itemprop="description">
               ”Nästa hemmamatch blir viktig”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-28 19:00:00" itemprop="datePublished" content="2019-07-28 19:00:00">19.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/har-ar-mitt-liv-i-fem-mobilbilder-5/" title="Här är mitt liv – i fem mobilbilder" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/har-ar-mitt-liv-i-fem-mobilbilder-5/" >
                Här är mitt liv – i fem mobilbilder
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-28 17:13:03" itemprop="datePublished" content="2019-07-28 17:13:03">17.13</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/tva-personbilar-i-trafikolycka/" title="Olycka: Två personbilar skavde ihop" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/tva-personbilar-i-trafikolycka/" >
                Olycka: Två personbilar skavde ihop
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-28 16:00:00" itemprop="datePublished" content="2019-07-28 16:00:00">16.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/paraply-gor-sig-redo-for-stauns-folkfest/" title="Paraply gör sig redo för ”stauns” folkfest" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/paraply-gor-sig-redo-for-stauns-folkfest/" >
                Paraply gör sig redo för ”stauns” folkfest
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-28 15:50:00" itemprop="datePublished" content="2019-07-28 15:50:00">15.50</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/container-brinner/" title="Brand: Container på skola stod i lågor" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/container-brinner/" >
                Brand: Container på skola stod i lågor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-28 15:43:50" itemprop="datePublished" content="2019-07-28 15:43:50">15.43</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/forskola-utsatt-for-skadegorelse/" title="Brott: Förskola utsatt för skadegörelse" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/forskola-utsatt-for-skadegorelse/" >
                Brott: Förskola utsatt för skadegörelse
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-20 17:01:01" itemprop="datePublished" content="2019-06-20 17:01:01">20 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/s-ser-till-att-dorren-till-narakuten-halls-stangd/" title="S ser till att dörren till närakuten hålls stängd" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/s-ser-till-att-dorren-till-narakuten-halls-stangd/" >
                S ser till att dörren till närakuten hålls stängd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-17 15:00:00" itemprop="datePublished" content="2019-06-17 15:00:00">17 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/blekingesjukhuset-vagrar-ge-mig-vard/" title="Insändare: ”Blekingesjukhuset vägrar ge mig vård”" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/blekingesjukhuset-vagrar-ge-mig-vard/" >
                Insändare: ”Blekingesjukhuset vägrar ge mig vård”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-editorial" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-editorial " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-07 18:01:48" itemprop="datePublished" content="2019-06-07 18:01:48">7 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ledare/konfrontation-lever-kvar/" title="Konfrontation lever kvar" class="u-url" itemprop="url" content="http://www.sydostran.se/ledare/konfrontation-lever-kvar/" >
                Konfrontation lever kvar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-04 15:15:00" itemprop="datePublished" content="2019-06-04 15:15:00">4 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/vardanstalld-stal-fentanyl-fran-akutvaska/" title="Vårdanställd stal fentanyl – sålde till missbrukare" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/vardanstalld-stal-fentanyl-fran-akutvaska/" >
                Vårdanställd stal fentanyl – sålde till missbrukare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-13 15:45:08" itemprop="datePublished" content="2019-05-13 15:45:08">13 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/besluten-om-folkhalsa-verkstalls-inte/" title="Besluten om folkhälsa verkställs inte" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/besluten-om-folkhalsa-verkstalls-inte/" >
                Besluten om folkhälsa verkställs inte
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Två enkla segrar för Firehawks" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" title="Två enkla segrar för Firehawks">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16257883672039244&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16257883672039244&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16257883672039244&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.38955555555555554&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.38955555555555554&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.38955555555555554&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="efb73b71-1721-56ba-a2bc-9fd682fac8b2"
                          data-col="0"
                          data-alt="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin."
                          data-title="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin."
                          data-img-width="4500"
                          data-img-height="2854">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1" alt="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin." title="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin." itemprop="contentUrl">

                    <meta itemprop="description" content="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" title="Två enkla segrar för Firehawks" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" >
                Två enkla segrar för Firehawks
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/tva-enkla-segrar-for-firehawks/" title="Två enkla segrar för Firehawks" class="u-url" itemprop="description">
               ”Nästa hemmamatch blir viktig”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Carina överst på pallen när Holmsjö Triathlon avgjordes" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/carina-overst-pa-pallen-nar-holmsjo-triathlon-avgjordes/" title="Carina överst på pallen när Holmsjö Triathlon avgjordes">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.018518518518518517&amp;crop_w=1.0&amp;crop_h=0.7457912457912458&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.018518518518518517&amp;crop_w=1.0&amp;crop_h=0.7457912457912458&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.018518518518518517&amp;crop_w=1.0&amp;crop_h=0.7457912457912458&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.003367003367003367&amp;crop_w=1.0&amp;crop_h=0.9941077441077442&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.003367003367003367&amp;crop_w=1.0&amp;crop_h=0.9941077441077442&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.003367003367003367&amp;crop_w=1.0&amp;crop_h=0.9941077441077442&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2765237020316027&amp;y=0.0&amp;crop_w=0.4469525959367946&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2765237020316027&amp;y=0.0&amp;crop_w=0.4469525959367946&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2765237020316027&amp;y=0.0&amp;crop_w=0.4469525959367946&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="edcd2d7d-bebe-569b-84b3-156dc9d072e0"
                          data-col="0"
                          data-alt="Idel Blekingetjejer på prispallen i damernas Triathlon som avgjordes i Holmsjö. Från vänster, bronsmedaljören Sara Elving, Karlshamns SK, vinnare och guldmedaljör, Carina Thuresson, Karlskrona SS och t.h. silvermedaljören, Therese Eriksson, Karlskrona SS."
                          data-title="Idel Blekingetjejer på prispallen i damernas Triathlon som avgjordes i Holmsjö. Från vänster, bronsmedaljören Sara Elving, Karlshamns SK, vinnare och guldmedaljör, Carina Thuresson, Karlskrona SS och t.h. silvermedaljören, Therese Eriksson, Karlskrona SS."
                          data-img-width="1772"
                          data-img-height="1188">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=edcd2d7d-bebe-569b-84b3-156dc9d072e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.003367003367003367&amp;crop_w=1.0&amp;crop_h=0.9941077441077442&amp;z=1" alt="Idel Blekingetjejer på prispallen i damernas Triathlon som avgjordes i Holmsjö. Från vänster, bronsmedaljören Sara Elving, Karlshamns SK, vinnare och guldmedaljör, Carina Thuresson, Karlskrona SS och t.h. silvermedaljören, Therese Eriksson, Karlskrona SS." title="Idel Blekingetjejer på prispallen i damernas Triathlon som avgjordes i Holmsjö. Från vänster, bronsmedaljören Sara Elving, Karlshamns SK, vinnare och guldmedaljör, Carina Thuresson, Karlskrona SS och t.h. silvermedaljören, Therese Eriksson, Karlskrona SS." itemprop="contentUrl">

                    <meta itemprop="description" content="Idel Blekingetjejer på prispallen i damernas Triathlon som avgjordes i Holmsjö. Från vänster, bronsmedaljören Sara Elving, Karlshamns SK, vinnare och guldmedaljör, Carina Thuresson, Karlskrona SS och t.h. silvermedaljören, Therese Eriksson, Karlskrona SS.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Idel Blekingetjejer på prispallen i damernas Triathlon som avgjordes i Holmsjö. Från vänster, bronsmedaljören Sara Elving, Karlshamns SK, vinnare och guldmedaljör, Carina Thuresson, Karlskrona SS och t.h. silvermedaljören, Therese Eriksson, Karlskrona SS.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Conny Pettersson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/carina-overst-pa-pallen-nar-holmsjo-triathlon-avgjordes/" title="Carina överst på pallen när Holmsjö Triathlon avgjordes" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/carina-overst-pa-pallen-nar-holmsjo-triathlon-avgjordes/" >
                Carina överst på pallen när Holmsjö Triathlon avgjordes
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/carina-overst-pa-pallen-nar-holmsjo-triathlon-avgjordes/" title="Carina överst på pallen när Holmsjö Triathlon avgjordes" class="u-url" itemprop="description">
               Se alla bilder från loppet.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Bredduppvisning av Blekinge i avslutningen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/bredduppvisning-av-blekinge-i-avslutningen/" title="Bredduppvisning av Blekinge i avslutningen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05131172839506173&amp;crop_w=1.0&amp;crop_h=0.7469135802469136&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05131172839506173&amp;crop_w=1.0&amp;crop_h=0.7469135802469136&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05131172839506173&amp;crop_w=1.0&amp;crop_h=0.7469135802469136&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2768595041322314&amp;y=0.0&amp;crop_w=0.4462809917355372&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2768595041322314&amp;y=0.0&amp;crop_w=0.4462809917355372&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2768595041322314&amp;y=0.0&amp;crop_w=0.4462809917355372&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f364153d-dcfd-5a8e-a847-e62018dd4b83"
                          data-col="0"
                          data-alt="En glad trio segrare från OK Orion men fr v Cecilia Bratt Yuri Omelchenko och Jenny Håkansson."
                          data-title="En glad trio segrare från OK Orion men fr v Cecilia Bratt Yuri Omelchenko och Jenny Håkansson."
                          data-img-width="3872"
                          data-img-height="2592">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f364153d-dcfd-5a8e-a847-e62018dd4b83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0023148148148148147&amp;crop_w=1.0&amp;crop_h=0.9957561728395061&amp;z=1" alt="En glad trio segrare från OK Orion men fr v Cecilia Bratt Yuri Omelchenko och Jenny Håkansson." title="En glad trio segrare från OK Orion men fr v Cecilia Bratt Yuri Omelchenko och Jenny Håkansson." itemprop="contentUrl">

                    <meta itemprop="description" content="En glad trio segrare från OK Orion men fr v Cecilia Bratt Yuri Omelchenko och Jenny Håkansson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En glad trio segrare från OK Orion men fr v Cecilia Bratt Yuri Omelchenko och Jenny Håkansson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johnny Fransson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/bredduppvisning-av-blekinge-i-avslutningen/" title="Bredduppvisning av Blekinge i avslutningen" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/bredduppvisning-av-blekinge-i-avslutningen/" >
                Bredduppvisning av Blekinge i avslutningen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/bredduppvisning-av-blekinge-i-avslutningen/" title="Bredduppvisning av Blekinge i avslutningen" class="u-url" itemprop="description">
               O-Ringen är avgjord.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Omoh briljerade och Jeahze matchhjälte" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/omoh-briljerade-och-jeahze-matchhjalte/" title="Omoh briljerade och Jeahze matchhjälte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07160995429151853&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07160995429151853&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07160995429151853&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.39417541483237384&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.39417541483237384&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.39417541483237384&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3b58fc44-b358-54d2-a83c-f027457b25c9"
                          data-col="0"
                          data-alt="Segerjubel efter 2–1 på stopptid mot Brage."
                          data-title="Segerjubel efter 2–1 på stopptid mot Brage."
                          data-img-width="2953"
                          data-img-height="1969">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b58fc44-b358-54d2-a83c-f027457b25c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Segerjubel efter 2–1 på stopptid mot Brage." title="Segerjubel efter 2–1 på stopptid mot Brage." itemprop="contentUrl">

                    <meta itemprop="description" content="Segerjubel efter 2–1 på stopptid mot Brage.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Segerjubel efter 2–1 på stopptid mot Brage.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lasse Ottosson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/omoh-briljerade-och-jeahze-matchhjalte/" title="Omoh briljerade och Jeahze matchhjälte" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/omoh-briljerade-och-jeahze-matchhjalte/" >
                Omoh briljerade och Jeahze matchhjälte
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/omoh-briljerade-och-jeahze-matchhjalte/" title="Omoh briljerade och Jeahze matchhjälte" class="u-url" itemprop="description">
               ”Jag tycker vi skulle avgjort tidigare”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Min favorit sommarpratade 2013…" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/min-favorit-sommarpratade-2013/" title="Min favorit sommarpratade 2013…">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09269102990033222&amp;crop_w=1.0&amp;crop_h=0.684717607973422&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09269102990033222&amp;crop_w=1.0&amp;crop_h=0.684717607973422&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09269102990033222&amp;crop_w=1.0&amp;crop_h=0.684717607973422&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.08604651162790698&amp;crop_w=1.0&amp;crop_h=0.9129568106312292&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08604651162790698&amp;crop_w=1.0&amp;crop_h=0.9129568106312292&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.08604651162790698&amp;crop_w=1.0&amp;crop_h=0.9129568106312292&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4859291606016497&amp;y=0.0&amp;crop_w=0.4868995633187773&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4859291606016497&amp;y=0.0&amp;crop_w=0.4868995633187773&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4859291606016497&amp;y=0.0&amp;crop_w=0.4868995633187773&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cbb00278-149e-57d2-8709-2005943fa58e"
                          data-col="0"
                          data-alt="Henrik Lundqvist sommarpratade 2013."
                          data-title="Henrik Lundqvist sommarpratade 2013."
                          data-img-width="4122"
                          data-img-height="3010">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cbb00278-149e-57d2-8709-2005943fa58e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08604651162790698&amp;crop_w=1.0&amp;crop_h=0.9129568106312292&amp;z=1" alt="Henrik Lundqvist sommarpratade 2013." title="Henrik Lundqvist sommarpratade 2013." itemprop="contentUrl">

                    <meta itemprop="description" content="Henrik Lundqvist sommarpratade 2013.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Henrik Lundqvist sommarpratade 2013.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Kathy Willens</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/min-favorit-sommarpratade-2013/" title="Min favorit sommarpratade 2013…" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/min-favorit-sommarpratade-2013/" >
                Min favorit sommarpratade 2013…
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/min-favorit-sommarpratade-2013/" title="Min favorit sommarpratade 2013…" class="u-url" itemprop="description">
               ”Jag ljuger om jag skulle påstå att jag lyssnat på alla.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Vardagstur deluxe!”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/vardagstur-deluxe/" title="”Vardagstur deluxe!”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.27462792345854004&amp;crop_w=1.0&amp;crop_h=0.5811481218993622&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.27462792345854004&amp;crop_w=1.0&amp;crop_h=0.5811481218993622&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.27462792345854004&amp;crop_w=1.0&amp;crop_h=0.5811481218993622&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.11268603827072998&amp;crop_w=1.0&amp;crop_h=0.7749822820694543&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.11268603827072998&amp;crop_w=1.0&amp;crop_h=0.7749822820694543&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.11268603827072998&amp;crop_w=1.0&amp;crop_h=0.7749822820694543&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.03780487804878049&amp;y=0.0&amp;crop_w=0.5734756097560976&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.03780487804878049&amp;y=0.0&amp;crop_w=0.5734756097560976&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.03780487804878049&amp;y=0.0&amp;crop_w=0.5734756097560976&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b8bd7207-e276-55af-9a77-d96fb47d0bf6"
                          data-col="0"
                          data-alt="”När forskare på KTH kommit fram till att bilarna står parkerade 96 procent av tiden så inser man än mer hur totalt idiotiskt transportsystemet har utvecklats,” skriver Elrond."
                          data-title="”När forskare på KTH kommit fram till att bilarna står parkerade 96 procent av tiden så inser man än mer hur totalt idiotiskt transportsystemet har utvecklats,” skriver Elrond."
                          data-img-width="3280"
                          data-img-height="2822">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8bd7207-e276-55af-9a77-d96fb47d0bf6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.11268603827072998&amp;crop_w=1.0&amp;crop_h=0.7749822820694543&amp;z=1" alt="”När forskare på KTH kommit fram till att bilarna står parkerade 96 procent av tiden så inser man än mer hur totalt idiotiskt transportsystemet har utvecklats,” skriver Elrond." title="”När forskare på KTH kommit fram till att bilarna står parkerade 96 procent av tiden så inser man än mer hur totalt idiotiskt transportsystemet har utvecklats,” skriver Elrond." itemprop="contentUrl">

                    <meta itemprop="description" content="”När forskare på KTH kommit fram till att bilarna står parkerade 96 procent av tiden så inser man än mer hur totalt idiotiskt transportsystemet har utvecklats,” skriver Elrond.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”När forskare på KTH kommit fram till att bilarna står parkerade 96 procent av tiden så inser man än mer hur totalt idiotiskt transportsystemet har utvecklats,” skriver Elrond.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/vardagstur-deluxe/" title="”Vardagstur deluxe!”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/vardagstur-deluxe/" >
                ”Vardagstur deluxe!”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/vardagstur-deluxe/" title="”Vardagstur deluxe!”" class="u-url" itemprop="description">
               Blekingesports lördagspanel om Mjällby, tur och orientering.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Blekingeryttare klara för SM-final" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/blekingeryttare-klara-for-sm-final/" title="Blekingeryttare klara för SM-final">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.3452647278150634&amp;crop_w=1.0&amp;crop_h=0.45488441461595824&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.3452647278150634&amp;crop_w=1.0&amp;crop_h=0.45488441461595824&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.3452647278150634&amp;crop_w=1.0&amp;crop_h=0.45488441461595824&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.18344519015659955&amp;crop_w=1.0&amp;crop_h=0.6062639821029083&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.18344519015659955&amp;crop_w=1.0&amp;crop_h=0.6062639821029083&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.18344519015659955&amp;crop_w=1.0&amp;crop_h=0.6062639821029083&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.06644790812141099&amp;y=0.0&amp;crop_w=0.7333880229696472&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.06644790812141099&amp;y=0.0&amp;crop_w=0.7333880229696472&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.06644790812141099&amp;y=0.0&amp;crop_w=0.7333880229696472&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6358abf6-60de-53b0-b762-5db94f89445c"
                          data-col="0"
                          data-alt="Sophia Sjögren (14), Tindra Brandt (11), Andre Brandt (20) och Wilda Asper (18) är alla klara för SM-final."
                          data-title="Sophia Sjögren (14), Tindra Brandt (11), Andre Brandt (20) och Wilda Asper (18) är alla klara för SM-final."
                          data-img-width="1219"
                          data-img-height="1341">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6358abf6-60de-53b0-b762-5db94f89445c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.18344519015659955&amp;crop_w=1.0&amp;crop_h=0.6062639821029083&amp;z=1" alt="Sophia Sjögren (14), Tindra Brandt (11), Andre Brandt (20) och Wilda Asper (18) är alla klara för SM-final." title="Sophia Sjögren (14), Tindra Brandt (11), Andre Brandt (20) och Wilda Asper (18) är alla klara för SM-final." itemprop="contentUrl">

                    <meta itemprop="description" content="Sophia Sjögren (14), Tindra Brandt (11), Andre Brandt (20) och Wilda Asper (18) är alla klara för SM-final.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sophia Sjögren (14), Tindra Brandt (11), Andre Brandt (20) och Wilda Asper (18) är alla klara för SM-final.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/blekingeryttare-klara-for-sm-final/" title="Blekingeryttare klara för SM-final" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/blekingeryttare-klara-for-sm-final/" >
                Blekingeryttare klara för SM-final
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/blekingeryttare-klara-for-sm-final/" title="Blekingeryttare klara för SM-final" class="u-url" itemprop="description">
               Här är kvartetten som ska fightas om medaljerna.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Hon är Blekinges segerhopp i årets O-Ringen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/alma-svennerud-blekinges-segerhopp-i-arets-o-ringen/" title="Hon är Blekinges segerhopp i årets O-Ringen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07302231237322515&amp;crop_w=1.0&amp;crop_h=0.3664638269100744&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07302231237322515&amp;crop_w=1.0&amp;crop_h=0.3664638269100744&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07302231237322515&amp;crop_w=1.0&amp;crop_h=0.3664638269100744&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.48816768086544965&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.48816768086544965&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.48816768086544965&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.05263157894736842&amp;y=0.0&amp;crop_w=0.9104339796860572&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.05263157894736842&amp;y=0.0&amp;crop_w=0.9104339796860572&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.05263157894736842&amp;y=0.0&amp;crop_w=0.9104339796860572&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3641aafe-6bff-56e1-b791-775fdce9812b"
                          data-col="0"
                          data-alt="Alma Svennerud, Karlskrona SOK, har goda chanser till pallplats i D15 och med lite tur även en seger."
                          data-title="Alma Svennerud, Karlskrona SOK, har goda chanser till pallplats i D15 och med lite tur även en seger."
                          data-img-width="1083"
                          data-img-height="1479">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3641aafe-6bff-56e1-b791-775fdce9812b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.48816768086544965&amp;z=1" alt="Alma Svennerud, Karlskrona SOK, har goda chanser till pallplats i D15 och med lite tur även en seger." title="Alma Svennerud, Karlskrona SOK, har goda chanser till pallplats i D15 och med lite tur även en seger." itemprop="contentUrl">

                    <meta itemprop="description" content="Alma Svennerud, Karlskrona SOK, har goda chanser till pallplats i D15 och med lite tur även en seger.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alma Svennerud, Karlskrona SOK, har goda chanser till pallplats i D15 och med lite tur även en seger.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johnny Fransson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/alma-svennerud-blekinges-segerhopp-i-arets-o-ringen/" title="Hon är Blekinges segerhopp i årets O-Ringen" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/alma-svennerud-blekinges-segerhopp-i-arets-o-ringen/" >
                Hon är Blekinges segerhopp i årets O-Ringen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/alma-svennerud-blekinges-segerhopp-i-arets-o-ringen/" title="Hon är Blekinges segerhopp i årets O-Ringen" class="u-url" itemprop="description">
               Segern kan vara inom räckhåll.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="BILDEXTRA: Följ Holmsjö triathlon direkt i bilder" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/folj-holmsjo-triathlon-direkt-via-var-fotograf/" title="BILDEXTRA: Följ Holmsjö triathlon direkt i bilder">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.018588362068965518&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.018588362068965518&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.018588362068965518&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.32&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.32&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.32&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="24434a2e-11f0-5c60-a885-4ff46e96e9a2"
                          data-col="0"
                          data-alt="I fjol var det bra drag under Holmsjö Triathlon, som i år lockat ännu fler deltagare."
                          data-title="I fjol var det bra drag under Holmsjö Triathlon, som i år lockat ännu fler deltagare."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=24434a2e-11f0-5c60-a885-4ff46e96e9a2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="I fjol var det bra drag under Holmsjö Triathlon, som i år lockat ännu fler deltagare." title="I fjol var det bra drag under Holmsjö Triathlon, som i år lockat ännu fler deltagare." itemprop="contentUrl">

                    <meta itemprop="description" content="I fjol var det bra drag under Holmsjö Triathlon, som i år lockat ännu fler deltagare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I fjol var det bra drag under Holmsjö Triathlon, som i år lockat ännu fler deltagare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/folj-holmsjo-triathlon-direkt-via-var-fotograf/" title="BILDEXTRA: Följ Holmsjö triathlon direkt i bilder" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/folj-holmsjo-triathlon-direkt-via-var-fotograf/" >
                BILDEXTRA: Följ Holmsjö triathlon direkt i bilder
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/folj-holmsjo-triathlon-direkt-via-var-fotograf/" title="BILDEXTRA: Följ Holmsjö triathlon direkt i bilder" class="u-url" itemprop="description">
               Staffan Lindblom är på plats och plåtar mängder med bilder. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Jeahze straffhjälte när Mjällby vann på stopptid" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/kan-mjallby-aif-fa-revansch-pa-ik-brage/" title="Jeahze straffhjälte när Mjällby vann på stopptid">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.43989163562478834&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.43989163562478834&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.43989163562478834&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="135b9e78-6681-5960-b805-8cc956e61e2f"
                          data-col="0"
                          data-alt="Senast lagen möttes vann Brage med uddamålet."
                          data-title="Senast lagen möttes vann Brage med uddamålet."
                          data-img-width="2953"
                          data-img-height="1969">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=135b9e78-6681-5960-b805-8cc956e61e2f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Senast lagen möttes vann Brage med uddamålet." title="Senast lagen möttes vann Brage med uddamålet." itemprop="contentUrl">

                    <meta itemprop="description" content="Senast lagen möttes vann Brage med uddamålet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Senast lagen möttes vann Brage med uddamålet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lasse Ottosson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/kan-mjallby-aif-fa-revansch-pa-ik-brage/" title="Jeahze straffhjälte när Mjällby vann på stopptid" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/kan-mjallby-aif-fa-revansch-pa-ik-brage/" >
                Jeahze straffhjälte när Mjällby vann på stopptid
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/kan-mjallby-aif-fa-revansch-pa-ik-brage/" title="Jeahze straffhjälte när Mjällby vann på stopptid" class="u-url" itemprop="description">
               Betygen efter matchen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="Insider 5" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":669,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
