<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Svenskan snuvad på 20:e segern - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Svenskan snuvad på 20:e segern">
<meta name="keywords" content="Britta Johansson Norgren,Skidsport,Italien,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="7321d182-e964-4f69-ad5f-87b02b10daa0">
    <meta name="gmd:concept" content="7D087A5F-9EDD-4A03-BB53-CB8CDB3153A6">
    <meta name="gmd:concept" content="e91a7f22-a62e-4b09-9012-4b085039ee61">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="e91a7f22-a62e-4b09-9012-4b085039ee61">
    <meta name="gmd:concept" content="7D087A5F-9EDD-4A03-BB53-CB8CDB3153A6">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="f6efe93b-3d85-5b40-ba06-f59613431569" >

<meta name="cXenseParse:got-alttitle" content='Svenskan snuvad på 20:e segern'>
<meta name="cXenseParse:recs:got-alttitle" content='Svenskan snuvad på 20:e segern'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Britta Johansson Norgren">
<meta name="cXenseParse:got-catchall" content="Skidsport">
<meta name="cXenseParse:got-catchall" content="Italien">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.13218390804598&crop_w=1.0&crop_h=0.73563218390805&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-12-14 18:42:06">
                                <meta property="article:published_time" content="2019-12-14T17:41:30Z">
                                <meta property="og:article:published_time" content="2019-12-14T17:41:30Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="britta johansson norgren">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Svenskan snuvad på 20:e segern - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.13218390804598&crop_w=1.0&crop_h=0.73563218390805&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Svenskan snuvad på 20:e segern">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Britta Johansson Norgren">
<meta property="article:tag" content="Skidsport">
<meta property="article:tag" content="Italien">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Svenskan snuvad på 20:e segern' />

<meta name="twitter:description" content="Svenskan snuvad på 20:e segern" />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=britta johansson norgren&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=415b64bff52564f083a5456f60c4144d9511436d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=415b64bff52564f083a5456f60c4144d9511436d' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=415b64bff52564f083a5456f60c4144d9511436d'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Liverpool slog Watford efter svajig insats' href='http://www.sydostran.se/okategoriserade/liverpool-slog-watford-efter-svajig-insats/' />
<link rel='next' title='Bussolycka i Ljungsbro – sju ambulanser på väg' href='http://www.sydostran.se/okategoriserade/bussolycka-i-ljungsbro-sju-ambulanser-pa-vag/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=476385' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fsvenskan-snuvad-pa-20e-segern%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fsvenskan-snuvad-pa-20e-segern%2F&#038;format=xml" />

    </head>

<body class="article-template-default single single-article postid-476385">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Lördag 14 dec. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Sten,                                     Sixten                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/09n.png" alt="Karlskrona +5&deg;C" title="Karlskrona +5&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+5&deg;C</p>
            <p class="gm-weather-wind">S 9 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Svenskan snuvad på 20:e segern
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="21 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Skidor
                    </span>
                                            <time datetime="2019-12-14 18:41:30" itemprop="datePublished" content="2019-12-14 18:41:30">22 minuter sedan</time>
                        ,
                            <time datetime="2019-12-14 18:42:06" itemprop="dateModified" content="2019-12-14 18:42:06">uppdaterad 21 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-12-14 18:42:06">
                    <meta itemprop="dateCreated" content="2019-12-14 18:37:53">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="367">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&type=preview&source=false&width=1024&height=696&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"696","title":"<span class=\"caption\">Britta Johansson Norgren kom \"bara\" tv\u00e5a i den andra delt\u00e4vlingen i l\u00e5ngsloppscupen i La Venosta. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Ulf Palm\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Britta Johansson Norgren kom "bara" tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.010&crop_w=1.000&crop_h=0.981" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.010&crop_w=1.000&crop_h=0.981 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.010&crop_w=1.000&crop_h=0.981 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.010&crop_w=1.000&crop_h=0.981 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Britta Johansson Norgren kom "bara" tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Ulf Palm/TT</span></div><div class="caption" itemprop="caption">Britta Johansson Norgren kom "bara" tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild.</div></div><p>I den tredje deltävlingen i långsloppscupen fick längddrottningen Britta Johansson Norgren för en gångs skull se sig besegrad, efter totalt 19 förstaplaceringar i sammanhanget. Norskan Astrid Øyre Slind gick i mål hela tre minuter före svenskan i 34-kilometersloppet i italienska La Venosta.</p><p>Trots detta är Britta Johansson Norgren fortsatt i ledning i långsloppscupen.</p><p>På herrsidan vann ryske Ermil Vokuev, och bäste svensk blev Max Novak som kom femma. Emil Persson, som vann den första deltävlingen, ligger dock tvåa i totalen fortfarande.</p><ul><div id="syd_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'syd_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/skidsport" title="Skidsport">Skidsport</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/britta+johansson+norgren" title="Britta Johansson Norgren">Britta Johansson Norgren</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/italien" title="Italien">Italien</a></span>
                                            <meta itemprop="keywords" content="Britta Johansson Norgren, Skidsport, Italien, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Bussolycka utanför Linköping – ambulanser på väg" data-article="articleTeaser" data-uuid="ada266f0-0bfc-577e-acba-50d2d2c36868" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/bussolycka-i-ljungsbro-sju-ambulanser-pa-vag/" title="Bussolycka utanför Linköping – ambulanser på väg">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8d6ce58-a570-512d-b392-08740825f5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8d6ce58-a570-512d-b392-08740825f5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8d6ce58-a570-512d-b392-08740825f5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8d6ce58-a570-512d-b392-08740825f5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8d6ce58-a570-512d-b392-08740825f5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8d6ce58-a570-512d-b392-08740825f5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a8d6ce58-a570-512d-b392-08740825f5e6"
                          data-col="0"
                          data-alt="Ingen person rapporteras vara fastklämd, men flera är chockade. Arkivbild."
                          data-title="Ingen person rapporteras vara fastklämd, men flera är chockade. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a8d6ce58-a570-512d-b392-08740825f5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Ingen person rapporteras vara fastklämd, men flera är chockade. Arkivbild." title="Ingen person rapporteras vara fastklämd, men flera är chockade. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Ingen person rapporteras vara fastklämd, men flera är chockade. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ingen person rapporteras vara fastklämd, men flera är chockade. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/bussolycka-i-ljungsbro-sju-ambulanser-pa-vag/" title="Bussolycka utanför Linköping – ambulanser på väg" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/bussolycka-i-ljungsbro-sju-ambulanser-pa-vag/" >
                Bussolycka utanför Linköping – ambulanser på väg
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/bussolycka-i-ljungsbro-sju-ambulanser-pa-vag/" title="Bussolycka utanför Linköping – ambulanser på väg" class="u-url" itemprop="description">
               En bussolycka har inträffat i Ljungsbro, knappt två mil nordväst om Linköping. Enligt de första uppgifterna<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Svenskan snuvad på 20:e segern" data-article="articleTeaser" data-uuid="f6efe93b-3d85-5b40-ba06-f59613431569" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/" title="Svenskan snuvad på 20:e segern">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13218390804598&amp;crop_w=1.0&amp;crop_h=0.73563218390805&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13218390804598&amp;crop_w=1.0&amp;crop_h=0.73563218390805&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13218390804598&amp;crop_w=1.0&amp;crop_h=0.73563218390805&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="97794db8-1afb-564f-86bd-b5d16b9494e4"
                          data-col="0"
                          data-alt="Britta Johansson Norgren kom &quot;bara&quot; tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild."
                          data-title="Britta Johansson Norgren kom &quot;bara&quot; tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild."
                          data-img-width="1024"
                          data-img-height="696">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=97794db8-1afb-564f-86bd-b5d16b9494e4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1" alt="Britta Johansson Norgren kom &quot;bara&quot; tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild." title="Britta Johansson Norgren kom &quot;bara&quot; tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Britta Johansson Norgren kom &quot;bara&quot; tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Britta Johansson Norgren kom "bara" tvåa i den andra deltävlingen i långsloppscupen i La Venosta. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ulf Palm/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/" title="Svenskan snuvad på 20:e segern" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/" >
                Svenskan snuvad på 20:e segern
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/svenskan-snuvad-pa-20e-segern/" title="Svenskan snuvad på 20:e segern" class="u-url" itemprop="description">
               I den tredje deltävlingen i långsloppscupen fick längddrottningen Britta Johansson Norgren för en gångs skull se<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Liverpool ryckte när övriga topplag tappade" data-article="articleTeaser" data-uuid="125b4492-e8f7-57ae-849b-c381030d38ef" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/liverpool-slog-watford-efter-svajig-insats/" title="Liverpool ryckte när övriga topplag tappade">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e474dd52-e7c0-5a31-be8e-73b57dd74dff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15545087483176&amp;crop_w=1.0&amp;crop_h=0.68909825033647&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e474dd52-e7c0-5a31-be8e-73b57dd74dff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15545087483176&amp;crop_w=1.0&amp;crop_h=0.68909825033647&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e474dd52-e7c0-5a31-be8e-73b57dd74dff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15545087483176&amp;crop_w=1.0&amp;crop_h=0.68909825033647&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e474dd52-e7c0-5a31-be8e-73b57dd74dff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.040601166442351&amp;crop_w=1.0&amp;crop_h=0.9187976671153&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e474dd52-e7c0-5a31-be8e-73b57dd74dff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.040601166442351&amp;crop_w=1.0&amp;crop_h=0.9187976671153&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e474dd52-e7c0-5a31-be8e-73b57dd74dff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.040601166442351&amp;crop_w=1.0&amp;crop_h=0.9187976671153&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e474dd52-e7c0-5a31-be8e-73b57dd74dff"
                          data-col="0"
                          data-alt="Bournemouths Dan Gosling sätter 1–0, felvänd från målet, mot Chelsea."
                          data-title="Bournemouths Dan Gosling sätter 1–0, felvänd från målet, mot Chelsea."
                          data-img-width="1024"
                          data-img-height="743">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e474dd52-e7c0-5a31-be8e-73b57dd74dff&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.040601166442351&amp;crop_w=1.0&amp;crop_h=0.9187976671153&amp;z=1" alt="Bournemouths Dan Gosling sätter 1–0, felvänd från målet, mot Chelsea." title="Bournemouths Dan Gosling sätter 1–0, felvänd från målet, mot Chelsea." itemprop="contentUrl">

                    <meta itemprop="description" content="Bournemouths Dan Gosling sätter 1–0, felvänd från målet, mot Chelsea.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Bournemouths Dan Gosling sätter 1–0, felvänd från målet, mot Chelsea.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ian Walton/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/liverpool-slog-watford-efter-svajig-insats/" title="Liverpool ryckte när övriga topplag tappade" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/liverpool-slog-watford-efter-svajig-insats/" >
                Liverpool ryckte när övriga topplag tappade
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/liverpool-slog-watford-efter-svajig-insats/" title="Liverpool ryckte när övriga topplag tappade" class="u-url" itemprop="description">
               Liverpool går som tåget i Premier League och vann med 2–0 hemma mot Watford.
Och bakom serieledaren sladdar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Tusentals fortfarande utan bostad efter skalv" data-article="articleTeaser" data-uuid="c6ff0ff4-de5c-57be-bb3b-8b05dc6e242e" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/tusentals-fortfarande-utan-bostad-efter-skalv/" title="Tusentals fortfarande utan bostad efter skalv">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06866d31-01e7-5ef5-b80d-9305d42696fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06866d31-01e7-5ef5-b80d-9305d42696fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06866d31-01e7-5ef5-b80d-9305d42696fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06866d31-01e7-5ef5-b80d-9305d42696fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06866d31-01e7-5ef5-b80d-9305d42696fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06866d31-01e7-5ef5-b80d-9305d42696fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="06866d31-01e7-5ef5-b80d-9305d42696fe"
                          data-col="0"
                          data-alt="Josefin Gullstrand är en av två svenska hjälparbetare på plats i Albanien."
                          data-title="Josefin Gullstrand är en av två svenska hjälparbetare på plats i Albanien."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=06866d31-01e7-5ef5-b80d-9305d42696fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Josefin Gullstrand är en av två svenska hjälparbetare på plats i Albanien." title="Josefin Gullstrand är en av två svenska hjälparbetare på plats i Albanien." itemprop="contentUrl">

                    <meta itemprop="description" content="Josefin Gullstrand är en av två svenska hjälparbetare på plats i Albanien.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Josefin Gullstrand är en av två svenska hjälparbetare på plats i Albanien.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">EU Civil Protection Mechanism</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/tusentals-fortfarande-utan-bostad-efter-skalv/" title="Tusentals fortfarande utan bostad efter skalv" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/tusentals-fortfarande-utan-bostad-efter-skalv/" >
                Tusentals fortfarande utan bostad efter skalv
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/tusentals-fortfarande-utan-bostad-efter-skalv/" title="Tusentals fortfarande utan bostad efter skalv" class="u-url" itemprop="description">
               Tre veckor efter jordskalvet i Albanien där 51 personer miste livet beräknas 12 500 fortfarande stå utan boende.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Svahn hyllas efter skrällen: &quot;Helt sjukt" data-article="articleTeaser" data-uuid="07691469-f832-5182-8948-c5b0bd5a932d" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/svahn-hyllas-efter-skrallen-helt-sjukt/" title="Svahn hyllas efter skrällen: &quot;Helt sjukt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=356bd842-3fbf-58cf-8fbf-649a4ba5807b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14444444444444&amp;crop_w=1.0&amp;crop_h=0.71111111111111&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=356bd842-3fbf-58cf-8fbf-649a4ba5807b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14444444444444&amp;crop_w=1.0&amp;crop_h=0.71111111111111&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=356bd842-3fbf-58cf-8fbf-649a4ba5807b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14444444444444&amp;crop_w=1.0&amp;crop_h=0.71111111111111&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=356bd842-3fbf-58cf-8fbf-649a4ba5807b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.025925925925926&amp;crop_w=1.0&amp;crop_h=0.94814814814815&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=356bd842-3fbf-58cf-8fbf-649a4ba5807b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.025925925925926&amp;crop_w=1.0&amp;crop_h=0.94814814814815&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=356bd842-3fbf-58cf-8fbf-649a4ba5807b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.025925925925926&amp;crop_w=1.0&amp;crop_h=0.94814814814815&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="356bd842-3fbf-58cf-8fbf-649a4ba5807b"
                          data-col="0"
                          data-alt="Nadine Faendrich (till vänster), Linn Svahn, som vann sprintfinalen i Davos och Jonna Sundling, som blev sexa.Arkivbild."
                          data-title="Nadine Faendrich (till vänster), Linn Svahn, som vann sprintfinalen i Davos och Jonna Sundling, som blev sexa.Arkivbild."
                          data-img-width="1024"
                          data-img-height="720">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=356bd842-3fbf-58cf-8fbf-649a4ba5807b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.025925925925926&amp;crop_w=1.0&amp;crop_h=0.94814814814815&amp;z=1" alt="Nadine Faendrich (till vänster), Linn Svahn, som vann sprintfinalen i Davos och Jonna Sundling, som blev sexa.Arkivbild." title="Nadine Faendrich (till vänster), Linn Svahn, som vann sprintfinalen i Davos och Jonna Sundling, som blev sexa.Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Nadine Faendrich (till vänster), Linn Svahn, som vann sprintfinalen i Davos och Jonna Sundling, som blev sexa.Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nadine Faendrich (till vänster), Linn Svahn, som vann sprintfinalen i Davos och Jonna Sundling, som blev sexa.Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/svahn-hyllas-efter-skrallen-helt-sjukt/" title="Svahn hyllas efter skrällen: &quot;Helt sjukt" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/svahn-hyllas-efter-skrallen-helt-sjukt/" >
                Svahn hyllas efter skrällen: "Helt sjukt"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/svahn-hyllas-efter-skrallen-helt-sjukt/" title="Svahn hyllas efter skrällen: &quot;Helt sjukt" class="u-url" itemprop="description">
               20-åriga Linn Svahn tog skidvärlden med storm när hon vann sprinten i Davos under sitt första landslagsuppdrag i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Tusentals demonstrerade mot varsel i vården" data-article="articleTeaser" data-uuid="d79982c6-8934-5d51-8283-ea153aab7295" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/hundratals-demonstrerade-mot-varsel-i-varden/" title="Tusentals demonstrerade mot varsel i vården">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=072f2632-d6ed-56e7-ae95-54719dd7fd2e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=072f2632-d6ed-56e7-ae95-54719dd7fd2e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=072f2632-d6ed-56e7-ae95-54719dd7fd2e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=072f2632-d6ed-56e7-ae95-54719dd7fd2e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=072f2632-d6ed-56e7-ae95-54719dd7fd2e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=072f2632-d6ed-56e7-ae95-54719dd7fd2e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="072f2632-d6ed-56e7-ae95-54719dd7fd2e"
                          data-col="0"
                          data-alt="Sjukvårdspersonal demonstrerar för att visa missnöje över den senaste tidens varsel inom sjukvården."
                          data-title="Sjukvårdspersonal demonstrerar för att visa missnöje över den senaste tidens varsel inom sjukvården."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=072f2632-d6ed-56e7-ae95-54719dd7fd2e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1" alt="Sjukvårdspersonal demonstrerar för att visa missnöje över den senaste tidens varsel inom sjukvården." title="Sjukvårdspersonal demonstrerar för att visa missnöje över den senaste tidens varsel inom sjukvården." itemprop="contentUrl">

                    <meta itemprop="description" content="Sjukvårdspersonal demonstrerar för att visa missnöje över den senaste tidens varsel inom sjukvården.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sjukvårdspersonal demonstrerar för att visa missnöje över den senaste tidens varsel inom sjukvården.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/hundratals-demonstrerade-mot-varsel-i-varden/" title="Tusentals demonstrerade mot varsel i vården" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/hundratals-demonstrerade-mot-varsel-i-varden/" >
                Tusentals demonstrerade mot varsel i vården
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/hundratals-demonstrerade-mot-varsel-i-varden/" title="Tusentals demonstrerade mot varsel i vården" class="u-url" itemprop="description">
               "Ansvar, ansvar, ansvar!"
Orden från folkmassan riktades till finansregionrådet Iréne Svenonius (M).

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Damkronorna föll tungt i sista matchen" data-article="articleTeaser" data-uuid="c1395555-f634-5141-bfd6-f4617d882fa8" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/damkronorna-foll-tungt-i-sista-matchen/" title="Damkronorna föll tungt i sista matchen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d34281e-5e97-564d-8ec6-43f6daecd355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d34281e-5e97-564d-8ec6-43f6daecd355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d34281e-5e97-564d-8ec6-43f6daecd355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d34281e-5e97-564d-8ec6-43f6daecd355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d34281e-5e97-564d-8ec6-43f6daecd355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d34281e-5e97-564d-8ec6-43f6daecd355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="6d34281e-5e97-564d-8ec6-43f6daecd355"
                          data-col="0"
                          data-alt="Sverige – här med Johanna Fällman – föll tungt mot Schweiz i fyrnationsturneringen i Tyskland. Arkivbild."
                          data-title="Sverige – här med Johanna Fällman – föll tungt mot Schweiz i fyrnationsturneringen i Tyskland. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6d34281e-5e97-564d-8ec6-43f6daecd355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Sverige – här med Johanna Fällman – föll tungt mot Schweiz i fyrnationsturneringen i Tyskland. Arkivbild." title="Sverige – här med Johanna Fällman – föll tungt mot Schweiz i fyrnationsturneringen i Tyskland. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Sverige – här med Johanna Fällman – föll tungt mot Schweiz i fyrnationsturneringen i Tyskland. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sverige – här med Johanna Fällman – föll tungt mot Schweiz i fyrnationsturneringen i Tyskland. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mikael Fritzon/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/damkronorna-foll-tungt-i-sista-matchen/" title="Damkronorna föll tungt i sista matchen" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/damkronorna-foll-tungt-i-sista-matchen/" >
                Damkronorna föll tungt i sista matchen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/damkronorna-foll-tungt-i-sista-matchen/" title="Damkronorna föll tungt i sista matchen" class="u-url" itemprop="description">
               En seger, två förluster. Det blev facit för Damkronorna i fyrnationsturneringen i Tyskland – svenskornas första<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                        <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-14 17:05:00" itemprop="datePublished" content="2019-12-14 17:05:00">17.05</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/kvinnojouren-embla-458-samtal-pa-ett-ar/" title="Kvinnojouren Embla – 458 samtal på ett år" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/kvinnojouren-embla-458-samtal-pa-ett-ar/" >
                Kvinnojouren Embla – 458 samtal på ett år
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-14 15:55:50" itemprop="datePublished" content="2019-12-14 15:55:50">15.55</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/fastighetsagare-vill-oppna-bed-and-breakfast/" title="Bygglov: Planer på nytt bed and breakfast" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/fastighetsagare-vill-oppna-bed-and-breakfast/" >
                Bygglov: Planer på nytt bed and breakfast
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-14 15:10:59" itemprop="datePublished" content="2019-12-14 15:10:59">15.10</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/luciafirande-gav-flera-tusen-till-barncancerfonden/" title="Luciafirande gav flera tusen till barncancerfonden" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/luciafirande-gav-flera-tusen-till-barncancerfonden/" >
                Luciafirande gav flera tusen till barncancerfonden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-14 12:24:05" itemprop="datePublished" content="2019-12-14 12:24:05">12.24</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/dubbelt-firande-ny-vag-och-storre-ica-2/" title="Dubbla invigningar: Större Ica och ny väg" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/dubbelt-firande-ny-vag-och-storre-ica-2/" >
                Dubbla invigningar: Större Ica och ny väg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-12-14 12:24:05" itemprop="datePublished" content="2019-12-14 12:24:05">12.24</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/dubbelt-firande-ny-vag-och-storre-ica/" title="Dubbla invigningar: Större Ica och ny väg" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/dubbelt-firande-ny-vag-och-storre-ica/" >
                Dubbla invigningar: Större Ica och ny väg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 15:59:01" itemprop="datePublished" content="2019-10-29 15:59:01">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" title="Överklagan: Dömd för fentanylstöld frias" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" >
                Överklagan: Dömd för fentanylstöld frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 13:57:08" itemprop="datePublished" content="2019-10-29 13:57:08">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" title="Budget 2020: ”Bättre än väntat”" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" >
                Budget 2020: ”Bättre än väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-25 06:00:00" itemprop="datePublished" content="2019-10-25 06:00:00">25 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" title="Efter lagerfloppen - regionen vill köpa fastighet" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" >
                Efter lagerfloppen - regionen vill köpa fastighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-06 15:00:00" itemprop="datePublished" content="2019-10-06 15:00:00">6 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" title="Satsar ni på patienter eller byråkrati?" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" >
                Satsar ni på patienter eller byråkrati?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Almas nabb gav segrar i rubb och stubb!" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/almas-nabb-gav-segrar-i-rubb-och-stubb/" title="Almas nabb gav segrar i rubb och stubb!">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.036101083032490974&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.036101083032490974&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.036101083032490974&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.322202166064982&amp;y=0.0&amp;crop_w=0.4443441636582431&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.322202166064982&amp;y=0.0&amp;crop_w=0.4443441636582431&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.322202166064982&amp;y=0.0&amp;crop_w=0.4443441636582431&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c7c1d948-b0e5-5aaa-8372-547fb631d81a"
                          data-col="0"
                          data-alt="Idel segrar. Lyckeby BTK och Alma Varga hade en helkul lördag på hemmaplan."
                          data-title="Idel segrar. Lyckeby BTK och Alma Varga hade en helkul lördag på hemmaplan."
                          data-img-width="3324"
                          data-img-height="2216">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c7c1d948-b0e5-5aaa-8372-547fb631d81a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Idel segrar. Lyckeby BTK och Alma Varga hade en helkul lördag på hemmaplan." title="Idel segrar. Lyckeby BTK och Alma Varga hade en helkul lördag på hemmaplan." itemprop="contentUrl">

                    <meta itemprop="description" content="Idel segrar. Lyckeby BTK och Alma Varga hade en helkul lördag på hemmaplan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Idel segrar. Lyckeby BTK och Alma Varga hade en helkul lördag på hemmaplan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/almas-nabb-gav-segrar-i-rubb-och-stubb/" title="Almas nabb gav segrar i rubb och stubb!" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/almas-nabb-gav-segrar-i-rubb-och-stubb/" >
                Almas nabb gav segrar i rubb och stubb!
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/almas-nabb-gav-segrar-i-rubb-och-stubb/" title="Almas nabb gav segrar i rubb och stubb!" class="u-url" itemprop="description">
               Lyckeby BTK nollade motståndarna. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tomic spikade igen de sista nio minuterna" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/tomic-spikade-igen-sista-nio-minuterna/" title="Tomic spikade igen de sista nio minuterna">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06177948566361218&amp;crop_w=1.0&amp;crop_h=0.7499261010937038&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06177948566361218&amp;crop_w=1.0&amp;crop_h=0.7499261010937038&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06177948566361218&amp;crop_w=1.0&amp;crop_h=0.7499261010937038&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2778872684272763&amp;y=0.0&amp;crop_w=0.44442254631454475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2778872684272763&amp;y=0.0&amp;crop_w=0.44442254631454475&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2778872684272763&amp;y=0.0&amp;crop_w=0.44442254631454475&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e"
                          data-col="0"
                          data-alt="Uros Tomic gjorde en kanonmatch i HIF-målet när Aranäs besegrades. Därmed har HIF Karlskrona nu fyra raka vinster. Arkivbild"
                          data-title="Uros Tomic gjorde en kanonmatch i HIF-målet när Aranäs besegrades. Därmed har HIF Karlskrona nu fyra raka vinster. Arkivbild"
                          data-img-width="5074"
                          data-img-height="3383">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09a1ada9-3d38-5cf4-a7f1-f8c28d585e4e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Uros Tomic gjorde en kanonmatch i HIF-målet när Aranäs besegrades. Därmed har HIF Karlskrona nu fyra raka vinster. Arkivbild" title="Uros Tomic gjorde en kanonmatch i HIF-målet när Aranäs besegrades. Därmed har HIF Karlskrona nu fyra raka vinster. Arkivbild" itemprop="contentUrl">

                    <meta itemprop="description" content="Uros Tomic gjorde en kanonmatch i HIF-målet när Aranäs besegrades. Därmed har HIF Karlskrona nu fyra raka vinster. Arkivbild">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Uros Tomic gjorde en kanonmatch i HIF-målet när Aranäs besegrades. Därmed har HIF Karlskrona nu fyra raka vinster. Arkivbild</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/tomic-spikade-igen-sista-nio-minuterna/" title="Tomic spikade igen de sista nio minuterna" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/tomic-spikade-igen-sista-nio-minuterna/" >
                Tomic spikade igen de sista nio minuterna
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/tomic-spikade-igen-sista-nio-minuterna/" title="Tomic spikade igen de sista nio minuterna" class="u-url" itemprop="description">
               HIF-tränaren: ”Vi stod rätt i försvaret”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Nu blommar det – ”Löken” kör vidare" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/nu-blommar-det-loken-kor-vidare/" title="Nu blommar det – ”Löken” kör vidare">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11072664359861592&amp;crop_w=1.0&amp;crop_h=0.8062283737024222&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11072664359861592&amp;crop_w=1.0&amp;crop_h=0.8062283737024222&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11072664359861592&amp;crop_w=1.0&amp;crop_h=0.8062283737024222&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.015606710885680842&amp;y=0.0&amp;crop_w=0.9303550526726493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.015606710885680842&amp;y=0.0&amp;crop_w=0.9303550526726493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.015606710885680842&amp;y=0.0&amp;crop_w=0.9303550526726493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25673039406944986&amp;y=0.0&amp;crop_w=0.4133827545844713&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25673039406944986&amp;y=0.0&amp;crop_w=0.4133827545844713&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25673039406944986&amp;y=0.0&amp;crop_w=0.4133827545844713&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="23df5f34-99a1-5cf5-922b-6c086306411a"
                          data-col="0"
                          data-alt="David ”Löken” Löfquist kör vidare i Mjällby AIF vilket ses som ett glädjebesked av fansen."
                          data-title="David ”Löken” Löfquist kör vidare i Mjällby AIF vilket ses som ett glädjebesked av fansen."
                          data-img-width="5126"
                          data-img-height="3179">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23df5f34-99a1-5cf5-922b-6c086306411a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.015606710885680842&amp;y=0.0&amp;crop_w=0.9303550526726493&amp;crop_h=0.999999999&amp;z=1" alt="David ”Löken” Löfquist kör vidare i Mjällby AIF vilket ses som ett glädjebesked av fansen." title="David ”Löken” Löfquist kör vidare i Mjällby AIF vilket ses som ett glädjebesked av fansen." itemprop="contentUrl">

                    <meta itemprop="description" content="David ”Löken” Löfquist kör vidare i Mjällby AIF vilket ses som ett glädjebesked av fansen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">David ”Löken” Löfquist kör vidare i Mjällby AIF vilket ses som ett glädjebesked av fansen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/nu-blommar-det-loken-kor-vidare/" title="Nu blommar det – ”Löken” kör vidare" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/nu-blommar-det-loken-kor-vidare/" >
                Nu blommar det – ”Löken” kör vidare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/nu-blommar-det-loken-kor-vidare/" title="Nu blommar det – ”Löken” kör vidare" class="u-url" itemprop="description">
               Mittfältaren stannar på Strandvallen. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Klart: ”Löken” stannar i Mjällby AIF" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/klart-loken-stannar-i-mjallby-aif/" title="Klart: ”Löken” stannar i Mjällby AIF">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1774679728711379&amp;crop_w=1.0&amp;crop_h=0.7241899020346647&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1774679728711379&amp;crop_w=1.0&amp;crop_h=0.7241899020346647&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1774679728711379&amp;crop_w=1.0&amp;crop_h=0.7241899020346647&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.01733232856066315&amp;crop_w=1.0&amp;crop_h=0.9653353428786737&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01733232856066315&amp;crop_w=1.0&amp;crop_h=0.9653353428786737&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.01733232856066315&amp;crop_w=1.0&amp;crop_h=0.9653353428786737&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27&amp;y=0.0&amp;crop_w=0.46&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27&amp;y=0.0&amp;crop_w=0.46&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27&amp;y=0.0&amp;crop_w=0.46&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="12db3ac0-f907-549d-b0d5-b844c6eb068f"
                          data-col="0"
                          data-alt="David Löfquist gjorde mål mot Ängelholm."
                          data-title="David Löfquist gjorde mål mot Ängelholm."
                          data-img-width="3843"
                          data-img-height="2654">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12db3ac0-f907-549d-b0d5-b844c6eb068f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01733232856066315&amp;crop_w=1.0&amp;crop_h=0.9653353428786737&amp;z=1" alt="David Löfquist gjorde mål mot Ängelholm." title="David Löfquist gjorde mål mot Ängelholm." itemprop="contentUrl">

                    <meta itemprop="description" content="David Löfquist gjorde mål mot Ängelholm.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">David Löfquist gjorde mål mot Ängelholm.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/klart-loken-stannar-i-mjallby-aif/" title="Klart: ”Löken” stannar i Mjällby AIF" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/klart-loken-stannar-i-mjallby-aif/" >
                Klart: ”Löken” stannar i Mjällby AIF
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/klart-loken-stannar-i-mjallby-aif/" title="Klart: ”Löken” stannar i Mjällby AIF" class="u-url" itemprop="description">
               Stannar till 2021.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Jag är omringad av Liverpoolsupportrar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/jag-ar-omringad-av-liverpoolsupportrar/" title="Jag är omringad av Liverpoolsupportrar" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/jag-ar-omringad-av-liverpoolsupportrar/" >
                Jag är omringad av Liverpoolsupportrar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/jag-ar-omringad-av-liverpoolsupportrar/" title="Jag är omringad av Liverpoolsupportrar" class="u-url" itemprop="description">
               En Liverpool-supporter i så gott som varje väderstreck. 
Så har jag det. 
Jag tröstar mig med att det alltid kommer<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="FBC:s supertrio på jakt efter nya mål" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/fbcs-supertrio-pa-jakt-efter-nya-mal/" title="FBC:s supertrio på jakt efter nya mål">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.057571964956195244&amp;y=0.0026286143447239955&amp;crop_w=0.5684605757196496&amp;crop_h=0.42733758918512954&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.057571964956195244&amp;y=0.0026286143447239955&amp;crop_w=0.5684605757196496&amp;crop_h=0.42733758918512954&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.057571964956195244&amp;y=0.0026286143447239955&amp;crop_w=0.5684605757196496&amp;crop_h=0.42733758918512954&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.16620775969962454&amp;y=0.0&amp;crop_w=0.44430538172715894&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.16620775969962454&amp;y=0.0&amp;crop_w=0.44430538172715894&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.16620775969962454&amp;y=0.0&amp;crop_w=0.44430538172715894&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7a947d13-4a31-5673-a0e9-5db3d06ea730"
                          data-col="0"
                          data-alt="FBC Karlskronas Moa Österström gjorde sex mål senast. Blir det nya mål mot Östra?"
                          data-title="FBC Karlskronas Moa Österström gjorde sex mål senast. Blir det nya mål mot Östra?"
                          data-img-width="3995"
                          data-img-height="2663">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7a947d13-4a31-5673-a0e9-5db3d06ea730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="FBC Karlskronas Moa Österström gjorde sex mål senast. Blir det nya mål mot Östra?" title="FBC Karlskronas Moa Österström gjorde sex mål senast. Blir det nya mål mot Östra?" itemprop="contentUrl">

                    <meta itemprop="description" content="FBC Karlskronas Moa Österström gjorde sex mål senast. Blir det nya mål mot Östra?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">FBC Karlskronas Moa Österström gjorde sex mål senast. Blir det nya mål mot Östra?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/fbcs-supertrio-pa-jakt-efter-nya-mal/" title="FBC:s supertrio på jakt efter nya mål" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/fbcs-supertrio-pa-jakt-efter-nya-mal/" >
                FBC:s supertrio på jakt efter nya mål
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/fbcs-supertrio-pa-jakt-efter-nya-mal/" title="FBC:s supertrio på jakt efter nya mål" class="u-url" itemprop="description">
               Blekingesport tv-sänder matchen mellan FBC Karlskrona och Östra SK
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Smått &amp; gott inför helgen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/smatt-gott-infor-helgen/" title="Smått &amp; gott inför helgen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03975&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03975&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03975&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.36333333333333334&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.36333333333333334&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.36333333333333334&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c68d373d-148f-5325-835d-725ec9db16e6"
                          data-col="0"
                          data-alt="Emelie Jörgensen jagar nya mål i handbollstvåan."
                          data-title="Emelie Jörgensen jagar nya mål i handbollstvåan."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c68d373d-148f-5325-835d-725ec9db16e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Emelie Jörgensen jagar nya mål i handbollstvåan." title="Emelie Jörgensen jagar nya mål i handbollstvåan." itemprop="contentUrl">

                    <meta itemprop="description" content="Emelie Jörgensen jagar nya mål i handbollstvåan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Emelie Jörgensen jagar nya mål i handbollstvåan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/smatt-gott-infor-helgen/" title="Smått &amp; gott inför helgen" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/smatt-gott-infor-helgen/" >
                Smått & gott inför helgen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/smatt-gott-infor-helgen/" title="Smått &amp; gott inför helgen" class="u-url" itemprop="description">
               På sportens smörgåsbord finns det innebandy, handboll, bordtennis, futsal och hockey 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tomic spikade igen – HIF fick sin revansch" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/live-se-hif-jaga-revansch-pa-tyreso/" title="Tomic spikade igen – HIF fick sin revansch">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05009009009009009&amp;crop_w=1.0&amp;crop_h=0.7499099099099099&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05009009009009009&amp;crop_w=1.0&amp;crop_h=0.7499099099099099&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05009009009009009&amp;crop_w=1.0&amp;crop_h=0.7499099099099099&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23810667948101874&amp;y=0.0&amp;crop_w=0.4444978375780875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23810667948101874&amp;y=0.0&amp;crop_w=0.4444978375780875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23810667948101874&amp;y=0.0&amp;crop_w=0.4444978375780875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="53372ade-afe7-5244-9c31-ad285ced20c6"
                          data-col="0"
                          data-alt="Viktor Ahlstrand och HIF Karlskrona vände och vann en hyperspännande match borta mot Rimbo."
                          data-title="Viktor Ahlstrand och HIF Karlskrona vände och vann en hyperspännande match borta mot Rimbo."
                          data-img-width="4162"
                          data-img-height="2775">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53372ade-afe7-5244-9c31-ad285ced20c6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Viktor Ahlstrand och HIF Karlskrona vände och vann en hyperspännande match borta mot Rimbo." title="Viktor Ahlstrand och HIF Karlskrona vände och vann en hyperspännande match borta mot Rimbo." itemprop="contentUrl">

                    <meta itemprop="description" content="Viktor Ahlstrand och HIF Karlskrona vände och vann en hyperspännande match borta mot Rimbo.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Viktor Ahlstrand och HIF Karlskrona vände och vann en hyperspännande match borta mot Rimbo.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/live-se-hif-jaga-revansch-pa-tyreso/" title="Tomic spikade igen – HIF fick sin revansch" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/live-se-hif-jaga-revansch-pa-tyreso/" >
                Tomic spikade igen – HIF fick sin revansch
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/live-se-hif-jaga-revansch-pa-tyreso/" title="Tomic spikade igen – HIF fick sin revansch" class="u-url" itemprop="description">
               Viktiga poäng för Karlskrona
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Lusth: ”Vi blev ett blött och lättjagat byte”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/lusth-vi-blev-ett-blott-och-lattjagat-byte/" title="Lusth: ”Vi blev ett blött och lättjagat byte”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0867687475461327&amp;crop_w=1.0&amp;crop_h=0.7502944640753828&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0867687475461327&amp;crop_w=1.0&amp;crop_h=0.7502944640753828&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0867687475461327&amp;crop_w=1.0&amp;crop_h=0.7502944640753828&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17848730698769955&amp;y=0.0&amp;crop_w=0.44438628631248367&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17848730698769955&amp;y=0.0&amp;crop_w=0.44438628631248367&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17848730698769955&amp;y=0.0&amp;crop_w=0.44438628631248367&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d311bccf-25d3-5275-9fe4-792b7576e9c7"
                          data-col="0"
                          data-alt="Khk - SSK  Mats Lusth"
                          data-title="Khk - SSK  Mats Lusth"
                          data-img-width="3821"
                          data-img-height="2547">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d311bccf-25d3-5275-9fe4-792b7576e9c7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Khk - SSK  Mats Lusth" title="Khk - SSK  Mats Lusth" itemprop="contentUrl">

                    <meta itemprop="description" content="Khk - SSK  Mats Lusth">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Khk - SSK  Mats Lusth</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/lusth-vi-blev-ett-blott-och-lattjagat-byte/" title="Lusth: ”Vi blev ett blött och lättjagat byte”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/lusth-vi-blev-ett-blott-och-lattjagat-byte/" >
                Lusth: ”Vi blev ett blött och lättjagat byte”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/lusth-vi-blev-ett-blott-och-lattjagat-byte/" title="Lusth: ”Vi blev ett blött och lättjagat byte”" class="u-url" itemprop="description">
               En hel helg väntar laget i Sundvall
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Nanne klar som tränare för KFF: ”Ett ömsesidigt beslut”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/kalmar/klart-nanne-klar-som-tranare-for-kff/" title="Nanne klar som tränare för KFF: ”Ett ömsesidigt beslut”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12439024390243902&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12439024390243902&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12439024390243902&amp;crop_w=1.0&amp;crop_h=0.751219512195122&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27820616883116883&amp;y=0.0&amp;crop_w=0.4437905844155844&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="08635bab-85fa-582a-8c8d-bb00dc6b84d1"
                          data-col="0"
                          data-alt="Kalmar FF:s förre tränare Nanne Bergstrand – vill tillbaka."
                          data-title="Kalmar FF:s förre tränare Nanne Bergstrand – vill tillbaka."
                          data-img-width="4928"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08635bab-85fa-582a-8c8d-bb00dc6b84d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0008116883116883117&amp;y=0.0&amp;crop_w=0.9983766233766234&amp;crop_h=0.999999999&amp;z=1" alt="Kalmar FF:s förre tränare Nanne Bergstrand – vill tillbaka." title="Kalmar FF:s förre tränare Nanne Bergstrand – vill tillbaka." itemprop="contentUrl">

                    <meta itemprop="description" content="Kalmar FF:s förre tränare Nanne Bergstrand – vill tillbaka.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kalmar FF:s förre tränare Nanne Bergstrand – vill tillbaka.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/kalmar/klart-nanne-klar-som-tranare-for-kff/" title="Nanne klar som tränare för KFF: ”Ett ömsesidigt beslut”" class="u-url" itemprop="url" content="http://www.sydostran.se/kalmar/klart-nanne-klar-som-tranare-for-kff/" >
                Nanne klar som tränare för KFF: ”Ett ömsesidigt beslut”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/kalmar/klart-nanne-klar-som-tranare-for-kff/" title="Nanne klar som tränare för KFF: ”Ett ömsesidigt beslut”" class="u-url" itemprop="description">
               Under fredagen kom beskedet. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=415b64bff52564f083a5456f60c4144d9511436d'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=415b64bff52564f083a5456f60c4144d9511436d"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":699,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
