<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Trudeau kritiseras efter etisk utredning - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Justin Trudeau kritiseras av Kanadas etikkommissionär som anser att premiärministern bröt mot flera regler då han inför valet i oktober försökte få sin riksåklagare att besluta om förlikning i ett rättsligt fall.
Skandalen har fläckat Trudeaus helylleimage rejält.">
<meta name="keywords" content="Jody Wilson-Raybould,Justin Trudeau,Mario Dion,Politik,Kanada,TT-Utrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="ce54df51-ca71-4992-88e3-0fb713739425">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">
    <meta name="gmd:concept" content="9b0abda8-8bcf-4f95-aecb-d689f5edba09">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="9b0abda8-8bcf-4f95-aecb-d689f5edba09">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="cb7d651f-d24c-54ee-b49e-5700b549f1ce" >

<meta name="cXenseParse:got-alttitle" content='Trudeau kritiseras efter etisk utredning'>
<meta name="cXenseParse:recs:got-alttitle" content='Trudeau kritiseras efter etisk utredning'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Jody Wilson-Raybould">
<meta name="cXenseParse:got-catchall" content="Justin Trudeau">
<meta name="cXenseParse:got-catchall" content="Mario Dion">
<meta name="cXenseParse:got-catchall" content="Politik">
<meta name="cXenseParse:got-catchall" content="Kanada">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4fad7b4-bc24-5d84-81b0-76feec0f5aac&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.13994374120956&crop_w=1.0&crop_h=0.72011251758087&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-08-15 10:42:11">
                                <meta property="article:published_time" content="2019-08-15T08:41:39Z">
                                <meta property="og:article:published_time" content="2019-08-15T08:41:39Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="jody wilson-raybould">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Trudeau kritiseras efter etisk utredning - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/trudeau-kritiseras-efter-etisk-utredning/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4fad7b4-bc24-5d84-81b0-76feec0f5aac&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.13994374120956&crop_w=1.0&crop_h=0.72011251758087&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Justin Trudeau kritiseras av Kanadas etikkommissionär som anser att premiärministern bröt mot flera regler då han inför valet i oktober försökte få sin riksåklagare att besluta om förlikning i ett rättsligt fall.
Skandalen har fläckat Trudeaus helylleimage rejält.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Jody Wilson-Raybould">
<meta property="article:tag" content="Justin Trudeau">
<meta property="article:tag" content="Mario Dion">
<meta property="article:tag" content="Politik">
<meta property="article:tag" content="Kanada">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Trudeau kritiseras efter etisk utredning' />

<meta name="twitter:description" content="Justin Trudeau kritiseras av Kanadas etikkommissionär som anser att premiärministern bröt mot flera regler då han inför valet i oktober försökte få sin riksåklagare att besluta om förlikning i ett rättsligt fall.
Skandalen har fläckat Trudeaus helylleimage rejält." />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/trudeau-kritiseras-efter-etisk-utredning/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=jody wilson-raybould&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Ståhl står över friidrottsgalan i Göteborg' href='http://www.sydostran.se/okategoriserade/stahl-star-over-friidrottsgalan-i-goteborg/' />
<link rel='next' title='Supersupporten följer Stanley Cup-bucklan' href='http://www.sydostran.se/sport/supersupporten-foljer-stanley-cup-bucklan/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/trudeau-kritiseras-efter-etisk-utredning/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=453645' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Ftrudeau-kritiseras-efter-etisk-utredning%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Ftrudeau-kritiseras-efter-etisk-utredning%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-453645">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Torsdag 15 aug. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Stella,                                     Estelle                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Karlskrona +17&deg;C" title="Karlskrona +17&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+17&deg;C</p>
            <p class="gm-weather-wind">S 6 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Trudeau kritiseras efter etisk utredning
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="38 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Kanada
                    </span>
                                            <time datetime="2019-08-15 10:41:39" itemprop="datePublished" content="2019-08-15 10:41:39">39 minuter sedan</time>
                        ,
                            <time datetime="2019-08-15 10:42:11" itemprop="dateModified" content="2019-08-15 10:42:11">uppdaterad 38 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-08-15 10:42:11">
                    <meta itemprop="dateCreated" content="2019-08-15 10:41:44">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/trudeau-kritiseras-efter-etisk-utredning/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="640">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=e4fad7b4-bc24-5d84-81b0-76feec0f5aac&type=preview&source=false&width=1024&height=711&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"711","title":"<span class=\"caption\">Kanadas premi\u00e4rminister Justin Trudeau. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Darryl Dyck\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Kanadas premiärminister Justin Trudeau. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4fad7b4-bc24-5d84-81b0-76feec0f5aac&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.020&crop_w=1.000&crop_h=0.960" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4fad7b4-bc24-5d84-81b0-76feec0f5aac&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.020&crop_w=1.000&crop_h=0.960 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4fad7b4-bc24-5d84-81b0-76feec0f5aac&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.020&crop_w=1.000&crop_h=0.960 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4fad7b4-bc24-5d84-81b0-76feec0f5aac&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.020&crop_w=1.000&crop_h=0.960 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Kanadas premiärminister Justin Trudeau. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Darryl Dyck/AP/TT</span></div><div class="caption" itemprop="caption">Kanadas premiärminister Justin Trudeau. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">Justin Trudeau kritiseras av Kanadas etikkommissionär som anser att premiärministern bröt mot flera regler då han inför valet i oktober försökte få sin riksåklagare att besluta om förlikning i ett rättsligt fall.</p></div><div class="p-summary"><p itemprop="description">Skandalen har fläckat Trudeaus helylleimage rejält.</p></div><p>Uppgifterna om affären kom tidigare i år. Två ministrar och två andra högt uppsatta medarbetare förlorade sina jobb och stödet för premiärministerns liberala parti rasade.</p><p>I dag har Trudeau vunnit tillbaka en del väljare och opinionssiffrorna mellan liberalerna och det konservativa oppositionspartiet är jämna.</p><p>Enligt etikkommissionären Mario Dion har Trudeau och hans medarbetare försökt "utöva inflytande över riksåklagaren" i hennes beslut kring brottsfallet mot byggföretaget SNC-Lavalin Group. Riksåklagaren Jody Wilson-Raybould har sedan dess avgått. Hon vägrade följa uppmaningarna till förlikning och rättsprocessen fortsätter.</p><p>Trudeau måste nu betala ett mindre bötesbelopp på upp till 500 kanadensiska dollar, motsvarande drygt 3 500 kronor, för att ha handlat i strid mot reglerna.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>Bolaget SNC-Lavalin är inblandat i en korruptionsskandal i Libyen där flera höga tjänstemän ska ha mutats.</p><p>Trudeau har ihärdigt nekat till anklagelserna.</p><p>Det är andra gången som det har visat sig att Trudeau har brutit mot Kanadas etiska lagar. 2017 kritiserades han för att ha tagit emot en betald familjesemester på Bahamas av affärsmagnaten prins Karim Aga Khan, andlig ledare för de shiamuslimska indiska ismailiterna.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/politik" title="Politik">Politik</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/jody+wilson-raybould" title="Jody Wilson-Raybould">Jody Wilson-Raybould</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/justin+trudeau" title="Justin Trudeau">Justin Trudeau</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/mario+dion" title="Mario Dion">Mario Dion</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/kanada" title="Kanada">Kanada</a></span>
                                            <meta itemprop="keywords" content="Jody Wilson-Raybould, Justin Trudeau, Mario Dion, Politik, Kanada, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Annika R Malmberg gör humorshow" data-article="articleTeaser" data-uuid="87b38f20-716a-5bd3-a946-a6152ee6786a" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/annika-r-malmberg-gor-humorshow/" title="Annika R Malmberg gör humorshow">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6cc042e8-0aec-5d1a-aaa9-8da219cc0edf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6cc042e8-0aec-5d1a-aaa9-8da219cc0edf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6cc042e8-0aec-5d1a-aaa9-8da219cc0edf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6cc042e8-0aec-5d1a-aaa9-8da219cc0edf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6cc042e8-0aec-5d1a-aaa9-8da219cc0edf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6cc042e8-0aec-5d1a-aaa9-8da219cc0edf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="6cc042e8-0aec-5d1a-aaa9-8da219cc0edf"
                          data-col="0"
                          data-alt="Annika R Malmberg. Pressbild."
                          data-title="Annika R Malmberg. Pressbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6cc042e8-0aec-5d1a-aaa9-8da219cc0edf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Annika R Malmberg. Pressbild." title="Annika R Malmberg. Pressbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Annika R Malmberg. Pressbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Annika R Malmberg. Pressbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Magnus Ragnvid/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/annika-r-malmberg-gor-humorshow/" title="Annika R Malmberg gör humorshow" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/annika-r-malmberg-gor-humorshow/" >
                Annika R Malmberg gör humorshow
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/annika-r-malmberg-gor-humorshow/" title="Annika R Malmberg gör humorshow" class="u-url" itemprop="description">
               Föreläsaren Annika R Malmberg och skådespelaren Rachel Mohlin har slagit sina påsar ihop. Resultatet är en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ny generaldirektör för IFAU" data-article="articleTeaser" data-uuid="7bb468a8-c3ca-5cbc-9767-11dead6e757f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/ny-generaldirektor-for-ifau/" title="Ny generaldirektör för IFAU">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49ea9154-8600-5290-a850-2810dc151c7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11733931240658&amp;crop_w=1.0&amp;crop_h=0.76532137518685&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49ea9154-8600-5290-a850-2810dc151c7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11733931240658&amp;crop_w=1.0&amp;crop_h=0.76532137518685&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49ea9154-8600-5290-a850-2810dc151c7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11733931240658&amp;crop_w=1.0&amp;crop_h=0.76532137518685&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49ea9154-8600-5290-a850-2810dc151c7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2822265625&amp;y=0.0&amp;crop_w=0.435546875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49ea9154-8600-5290-a850-2810dc151c7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2822265625&amp;y=0.0&amp;crop_w=0.435546875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=49ea9154-8600-5290-a850-2810dc151c7b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2822265625&amp;y=0.0&amp;crop_w=0.435546875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="49ea9154-8600-5290-a850-2810dc151c7b"
                          data-col="0"
                          data-alt="Maria Hemström Hemmingsson har utsetts till ny generaldirektör för Institutet för arbetsmarknads- och utbildningspolitisk utvärdering. Arkivbild."
                          data-title="Maria Hemström Hemmingsson har utsetts till ny generaldirektör för Institutet för arbetsmarknads- och utbildningspolitisk utvärdering. Arkivbild."
                          data-img-width="1024"
                          data-img-height="669">

                    <img src="" alt="Maria Hemström Hemmingsson har utsetts till ny generaldirektör för Institutet för arbetsmarknads- och utbildningspolitisk utvärdering. Arkivbild." title="Maria Hemström Hemmingsson har utsetts till ny generaldirektör för Institutet för arbetsmarknads- och utbildningspolitisk utvärdering. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Maria Hemström Hemmingsson har utsetts till ny generaldirektör för Institutet för arbetsmarknads- och utbildningspolitisk utvärdering. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Maria Hemström Hemmingsson har utsetts till ny generaldirektör för Institutet för arbetsmarknads- och utbildningspolitisk utvärdering. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sören Andersson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/ny-generaldirektor-for-ifau/" title="Ny generaldirektör för IFAU" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/ny-generaldirektor-for-ifau/" >
                Ny generaldirektör för IFAU
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/ny-generaldirektor-for-ifau/" title="Ny generaldirektör för IFAU" class="u-url" itemprop="description">
               Regeringen har utsett Maria Hemström Hemmingsson till ny generaldirektör för Institutet för arbetsmarknads- och<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="SJ: Resenärerna får lösa sista biten själva" data-article="articleTeaser" data-uuid="624f6e8c-0759-524e-a1b4-636388529782" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/rakna-med-flera-timmars-langre-restid/" title="SJ: Resenärerna får lösa sista biten själva">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5022c02b-0616-5b93-98f4-9c7a2c82c84a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.087761674718196&amp;crop_w=1.0&amp;crop_h=0.82447665056361&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5022c02b-0616-5b93-98f4-9c7a2c82c84a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.087761674718196&amp;crop_w=1.0&amp;crop_h=0.82447665056361&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5022c02b-0616-5b93-98f4-9c7a2c82c84a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.087761674718196&amp;crop_w=1.0&amp;crop_h=0.82447665056361&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5022c02b-0616-5b93-98f4-9c7a2c82c84a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2978515625&amp;y=0.0&amp;crop_w=0.404296875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5022c02b-0616-5b93-98f4-9c7a2c82c84a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2978515625&amp;y=0.0&amp;crop_w=0.404296875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5022c02b-0616-5b93-98f4-9c7a2c82c84a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2978515625&amp;y=0.0&amp;crop_w=0.404296875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5022c02b-0616-5b93-98f4-9c7a2c82c84a"
                          data-col="0"
                          data-alt="Tågtrafiken stoppas i flera dagar sedan den kraftiga branden i närheten av järnvägen i Hässleholm på onsdagskvällen."
                          data-title="Tågtrafiken stoppas i flera dagar sedan den kraftiga branden i närheten av järnvägen i Hässleholm på onsdagskvällen."
                          data-img-width="1024"
                          data-img-height="621">

                    <img src="" alt="Tågtrafiken stoppas i flera dagar sedan den kraftiga branden i närheten av järnvägen i Hässleholm på onsdagskvällen." title="Tågtrafiken stoppas i flera dagar sedan den kraftiga branden i närheten av järnvägen i Hässleholm på onsdagskvällen." itemprop="contentUrl">

                    <meta itemprop="description" content="Tågtrafiken stoppas i flera dagar sedan den kraftiga branden i närheten av järnvägen i Hässleholm på onsdagskvällen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tågtrafiken stoppas i flera dagar sedan den kraftiga branden i närheten av järnvägen i Hässleholm på onsdagskvällen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/rakna-med-flera-timmars-langre-restid/" title="SJ: Resenärerna får lösa sista biten själva" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/rakna-med-flera-timmars-langre-restid/" >
                SJ: Resenärerna får lösa sista biten själva
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/rakna-med-flera-timmars-langre-restid/" title="SJ: Resenärerna får lösa sista biten själva" class="u-url" itemprop="description">
               En kraftig brand i Hässleholm orsakar stopp i tågtrafiken i flera dagar. Resenärer får räkna med rejäla<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Så blir nya &quot;Berts dagbok" data-article="articleTeaser" data-uuid="b1cd9f4f-df33-5ab7-97ab-c94851cb759e" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/sa-blir-nya-berts-dagbok/" title="Så blir nya &quot;Berts dagbok">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a76497ce-8f41-5cfe-8584-f3225e0904ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13112391930836&amp;crop_w=1.0&amp;crop_h=0.73775216138329&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a76497ce-8f41-5cfe-8584-f3225e0904ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13112391930836&amp;crop_w=1.0&amp;crop_h=0.73775216138329&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a76497ce-8f41-5cfe-8584-f3225e0904ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13112391930836&amp;crop_w=1.0&amp;crop_h=0.73775216138329&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a76497ce-8f41-5cfe-8584-f3225e0904ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0081652257444765&amp;crop_w=1.0&amp;crop_h=0.98366954851105&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a76497ce-8f41-5cfe-8584-f3225e0904ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0081652257444765&amp;crop_w=1.0&amp;crop_h=0.98366954851105&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a76497ce-8f41-5cfe-8584-f3225e0904ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0081652257444765&amp;crop_w=1.0&amp;crop_h=0.98366954851105&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a76497ce-8f41-5cfe-8584-f3225e0904ad"
                          data-col="0"
                          data-alt="Regidebuterande Michael Lindgren och skådespelarna i &quot;Berts dagbok&quot;. Pressbild."
                          data-title="Regidebuterande Michael Lindgren och skådespelarna i &quot;Berts dagbok&quot;. Pressbild."
                          data-img-width="1024"
                          data-img-height="694">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a76497ce-8f41-5cfe-8584-f3225e0904ad&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0081652257444765&amp;crop_w=1.0&amp;crop_h=0.98366954851105&amp;z=1" alt="Regidebuterande Michael Lindgren och skådespelarna i &quot;Berts dagbok&quot;. Pressbild." title="Regidebuterande Michael Lindgren och skådespelarna i &quot;Berts dagbok&quot;. Pressbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Regidebuterande Michael Lindgren och skådespelarna i &quot;Berts dagbok&quot;. Pressbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regidebuterande Michael Lindgren och skådespelarna i "Berts dagbok". Pressbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Paulin/SF Studios/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/sa-blir-nya-berts-dagbok/" title="Så blir nya &quot;Berts dagbok" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/sa-blir-nya-berts-dagbok/" >
                Så blir nya "Berts dagbok"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/sa-blir-nya-berts-dagbok/" title="Så blir nya &quot;Berts dagbok" class="u-url" itemprop="description">
               Historien om Bert har fångat flera generationer barn och ungdomar. Nu blir tonåringens betraktelser film på nytt med<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hundratals miljoner på spel i &quot;Dota 2&quot;-VM" data-article="articleTeaser" data-uuid="c4e6bdfb-9f1c-56e1-951e-591a1f8236aa" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/hundratals-miljoner-pa-spel-i-dota-2-vm/" title="Hundratals miljoner på spel i &quot;Dota 2&quot;-VM">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08f18a3e-3ba2-5d0f-b943-81065adf85fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.074750830564784&amp;crop_w=1.0&amp;crop_h=0.85049833887043&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08f18a3e-3ba2-5d0f-b943-81065adf85fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.074750830564784&amp;crop_w=1.0&amp;crop_h=0.85049833887043&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08f18a3e-3ba2-5d0f-b943-81065adf85fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.074750830564784&amp;crop_w=1.0&amp;crop_h=0.85049833887043&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08f18a3e-3ba2-5d0f-b943-81065adf85fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30403645833333&amp;y=0.0&amp;crop_w=0.39192708333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08f18a3e-3ba2-5d0f-b943-81065adf85fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30403645833333&amp;y=0.0&amp;crop_w=0.39192708333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=08f18a3e-3ba2-5d0f-b943-81065adf85fd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30403645833333&amp;y=0.0&amp;crop_w=0.39192708333333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="08f18a3e-3ba2-5d0f-b943-81065adf85fd"
                          data-col="0"
                          data-alt="The International i Shanghai är världens största &quot;Dota 2&quot;-turnering. Arkivbild."
                          data-title="The International i Shanghai är världens största &quot;Dota 2&quot;-turnering. Arkivbild."
                          data-img-width="1024"
                          data-img-height="602">

                    <img src="" alt="The International i Shanghai är världens största &quot;Dota 2&quot;-turnering. Arkivbild." title="The International i Shanghai är världens största &quot;Dota 2&quot;-turnering. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="The International i Shanghai är världens största &quot;Dota 2&quot;-turnering. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">The International i Shanghai är världens största "Dota 2"-turnering. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Elaine Thompson/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/hundratals-miljoner-pa-spel-i-dota-2-vm/" title="Hundratals miljoner på spel i &quot;Dota 2&quot;-VM" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/hundratals-miljoner-pa-spel-i-dota-2-vm/" >
                Hundratals miljoner på spel i "Dota 2"-VM
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/hundratals-miljoner-pa-spel-i-dota-2-vm/" title="Hundratals miljoner på spel i &quot;Dota 2&quot;-VM" class="u-url" itemprop="description">
               På torsdagen börjar The International i Shanghai – världsmästerskapet i strategispelet "Dota 2". Och för lagen<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Filmrecension: Bromance på Västbanken" data-article="articleTeaser" data-uuid="6039134b-4374-53f1-9966-4ebfb57bbf0f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/filmrecension-bromance-pa-vastbanken/" title="Filmrecension: Bromance på Västbanken">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f678e80-3165-505b-b0af-e211352f5355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11619190404798&amp;crop_w=1.0&amp;crop_h=0.76761619190405&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f678e80-3165-505b-b0af-e211352f5355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11619190404798&amp;crop_w=1.0&amp;crop_h=0.76761619190405&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f678e80-3165-505b-b0af-e211352f5355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11619190404798&amp;crop_w=1.0&amp;crop_h=0.76761619190405&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f678e80-3165-505b-b0af-e211352f5355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28287760416667&amp;y=0.0&amp;crop_w=0.43424479166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f678e80-3165-505b-b0af-e211352f5355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28287760416667&amp;y=0.0&amp;crop_w=0.43424479166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3f678e80-3165-505b-b0af-e211352f5355&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28287760416667&amp;y=0.0&amp;crop_w=0.43424479166667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3f678e80-3165-505b-b0af-e211352f5355"
                          data-col="0"
                          data-alt="Palestinske Salam (Kais Nashif) tillsammans med sin otippade skrivpartner, den israeliske soldaten Assi (Yaniv Biton). Pressbild."
                          data-title="Palestinske Salam (Kais Nashif) tillsammans med sin otippade skrivpartner, den israeliske soldaten Assi (Yaniv Biton). Pressbild."
                          data-img-width="1024"
                          data-img-height="667">

                    <img src="" alt="Palestinske Salam (Kais Nashif) tillsammans med sin otippade skrivpartner, den israeliske soldaten Assi (Yaniv Biton). Pressbild." title="Palestinske Salam (Kais Nashif) tillsammans med sin otippade skrivpartner, den israeliske soldaten Assi (Yaniv Biton). Pressbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Palestinske Salam (Kais Nashif) tillsammans med sin otippade skrivpartner, den israeliske soldaten Assi (Yaniv Biton). Pressbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Palestinske Salam (Kais Nashif) tillsammans med sin otippade skrivpartner, den israeliske soldaten Assi (Yaniv Biton). Pressbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Edge entertainment</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/filmrecension-bromance-pa-vastbanken/" title="Filmrecension: Bromance på Västbanken" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/filmrecension-bromance-pa-vastbanken/" >
                Filmrecension: Bromance på Västbanken
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/filmrecension-bromance-pa-vastbanken/" title="Filmrecension: Bromance på Västbanken" class="u-url" itemprop="description">
               Israel och Palestina-konflikten får diplomatisk hjälp av en såpopera i en utopisk men halvbakad romcom.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Handlare hoppas på hösten" data-article="articleTeaser" data-uuid="1cb189ef-abdb-5e9e-9136-dd0189d02217" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/handlare-hoppas-pa-hosten/" title="Handlare hoppas på hösten">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14931506849315&amp;crop_w=1.0&amp;crop_h=0.7013698630137&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14931506849315&amp;crop_w=1.0&amp;crop_h=0.7013698630137&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14931506849315&amp;crop_w=1.0&amp;crop_h=0.7013698630137&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.032420091324201&amp;crop_w=1.0&amp;crop_h=0.9351598173516&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.032420091324201&amp;crop_w=1.0&amp;crop_h=0.9351598173516&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.032420091324201&amp;crop_w=1.0&amp;crop_h=0.9351598173516&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb"
                          data-col="0"
                          data-alt="Optimismen för framtiden ökar inom detaljhandeln. Arkivbild."
                          data-title="Optimismen för framtiden ökar inom detaljhandeln. Arkivbild."
                          data-img-width="1024"
                          data-img-height="730">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5025a2b0-91d8-57e3-b5a0-75d5ec0c9adb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.032420091324201&amp;crop_w=1.0&amp;crop_h=0.9351598173516&amp;z=1" alt="Optimismen för framtiden ökar inom detaljhandeln. Arkivbild." title="Optimismen för framtiden ökar inom detaljhandeln. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Optimismen för framtiden ökar inom detaljhandeln. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Optimismen för framtiden ökar inom detaljhandeln. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Oneborg/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/handlare-hoppas-pa-hosten/" title="Handlare hoppas på hösten" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/handlare-hoppas-pa-hosten/" >
                Handlare hoppas på hösten
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/handlare-hoppas-pa-hosten/" title="Handlare hoppas på hösten" class="u-url" itemprop="description">
               Framtidstron ökar inom detaljhandeln i augusti när hösten kommer allt närmre, enligt Svensk Handel. Störst är<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-15 10:46:42" itemprop="datePublished" content="2019-08-15 10:46:42">10.46</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/smugglade-18-kilo-cannabis-over-oresundsbron-rattegang-inledd/" title="Smugglade 18 kilo cannabis över Öresundsbron – rättegång inledd" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/smugglade-18-kilo-cannabis-over-oresundsbron-rattegang-inledd/" >
                Smugglade 18 kilo cannabis över Öresundsbron – rättegång inledd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-15 10:32:16" itemprop="datePublished" content="2019-08-15 10:32:16">10.32</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/foretag-i-jamjo-kops-upp/" title="Affär: Företag i Jämjö köps upp " class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/foretag-i-jamjo-kops-upp/" >
                Affär: Företag i Jämjö köps upp 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-15 10:29:01" itemprop="datePublished" content="2019-08-15 10:29:01">10.29</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/fler-atgarder-efter-oljedumpning/" title="Fler åtgärder efter oljedumpning" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/fler-atgarder-efter-oljedumpning/" >
                Fler åtgärder efter oljedumpning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-15 10:02:48" itemprop="datePublished" content="2019-08-15 10:02:48">10.02</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/nytt-avsnitt-av-lokal-kult-2/" title="Nytt avsnitt av Lokal kult" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/nytt-avsnitt-av-lokal-kult-2/" >
                Nytt avsnitt av Lokal kult
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                
        
                            
        

        <figure class="img-container u-photo small-list-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/haktningsforhandling-inledd-misstanks-for-mordforsok-i-kungsmarken/" title="Misstänkt för mordförsök hävdar nödvärn ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07174603174603175&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07174603174603175&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07174603174603175&amp;crop_w=1.0&amp;crop_h=0.7498412698412699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4381879762912786&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4381879762912786&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4381879762912786&amp;y=0.0&amp;crop_w=0.4445385266723116&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3703f6d5-6516-547f-839d-97c2fece6cd4"
                          data-col="0"
                          data-alt="En 21-årig man häktades på torsdagen på sannolika skäl misstänkt för försök till mord."
                          data-title="En 21-årig man häktades på torsdagen på sannolika skäl misstänkt för försök till mord."
                          data-img-width="2362"
                          data-img-height="1575">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3703f6d5-6516-547f-839d-97c2fece6cd4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="En 21-årig man häktades på torsdagen på sannolika skäl misstänkt för försök till mord." title="En 21-årig man häktades på torsdagen på sannolika skäl misstänkt för försök till mord." itemprop="contentUrl">

                    <meta itemprop="description" content="En 21-årig man häktades på torsdagen på sannolika skäl misstänkt för försök till mord.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En 21-årig man häktades på torsdagen på sannolika skäl misstänkt för försök till mord.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Hultgren</span>
                </div>
                          </figcaption>
        </figure>
                        
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-15 10:00:00" itemprop="datePublished" content="2019-08-15 10:00:00">10.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/haktningsforhandling-inledd-misstanks-for-mordforsok-i-kungsmarken/" title="Misstänkt för mordförsök hävdar nödvärn " class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/haktningsforhandling-inledd-misstanks-for-mordforsok-i-kungsmarken/" >
                Misstänkt för mordförsök hävdar nödvärn 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-07-30 15:00:00" itemprop="datePublished" content="2019-07-30 15:00:00">30 juli</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/bli-inte-gammal-bli-inte-sjuk/" title="Insändare: Bli inte gammal, bli inte sjuk" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/bli-inte-gammal-bli-inte-sjuk/" >
                Insändare: Bli inte gammal, bli inte sjuk
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-20 17:01:01" itemprop="datePublished" content="2019-06-20 17:01:01">20 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/s-ser-till-att-dorren-till-narakuten-halls-stangd/" title="S ser till att dörren till närakuten hålls stängd" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/s-ser-till-att-dorren-till-narakuten-halls-stangd/" >
                S ser till att dörren till närakuten hålls stängd
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-17 15:00:00" itemprop="datePublished" content="2019-06-17 15:00:00">17 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/blekingesjukhuset-vagrar-ge-mig-vard/" title="Insändare: ”Blekingesjukhuset vägrar ge mig vård”" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/blekingesjukhuset-vagrar-ge-mig-vard/" >
                Insändare: ”Blekingesjukhuset vägrar ge mig vård”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-editorial" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-editorial " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-07 18:01:48" itemprop="datePublished" content="2019-06-07 18:01:48">7 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ledare/konfrontation-lever-kvar/" title="Konfrontation lever kvar" class="u-url" itemprop="url" content="http://www.sydostran.se/ledare/konfrontation-lever-kvar/" >
                Konfrontation lever kvar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-04 15:15:00" itemprop="datePublished" content="2019-06-04 15:15:00">4 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/vardanstalld-stal-fentanyl-fran-akutvaska/" title="Vårdanställd stal fentanyl – sålde till missbrukare" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/vardanstalld-stal-fentanyl-fran-akutvaska/" >
                Vårdanställd stal fentanyl – sålde till missbrukare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Supersupportern följer Stanley Cup-bucklan i Sverige" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/supersupporten-foljer-stanley-cup-bucklan/" title="Supersupportern följer Stanley Cup-bucklan i Sverige">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06018518518518518&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06018518518518518&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06018518518518518&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2123015873015873&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2123015873015873&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2123015873015873&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="41643783-d895-54ce-96b8-d9b68c2f7496"
                          data-col="0"
                          data-alt="Oskar Sundqvist och Johan Sjöberg med bucklan i Boden."
                          data-title="Oskar Sundqvist och Johan Sjöberg med bucklan i Boden."
                          data-img-width="4032"
                          data-img-height="3024">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=41643783-d895-54ce-96b8-d9b68c2f7496&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05555555555555555&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1" alt="Oskar Sundqvist och Johan Sjöberg med bucklan i Boden." title="Oskar Sundqvist och Johan Sjöberg med bucklan i Boden." itemprop="contentUrl">

                    <meta itemprop="description" content="Oskar Sundqvist och Johan Sjöberg med bucklan i Boden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Oskar Sundqvist och Johan Sjöberg med bucklan i Boden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/supersupporten-foljer-stanley-cup-bucklan/" title="Supersupportern följer Stanley Cup-bucklan i Sverige" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/supersupporten-foljer-stanley-cup-bucklan/" >
                Supersupportern följer Stanley Cup-bucklan i Sverige
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/supersupporten-foljer-stanley-cup-bucklan/" title="Supersupportern följer Stanley Cup-bucklan i Sverige" class="u-url" itemprop="description">
               Vi började tjoa, ”heja Sverige”. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Repris: Se Karlskrona HK–Krif Hockey här" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/repris-se-karlskrona-hk-krif-hockey-har/" title="Repris: Se Karlskrona HK–Krif Hockey här">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10697674418604651&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10697674418604651&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10697674418604651&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2651162790697674&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2651162790697674&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2651162790697674&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="12517346-6e86-5058-895b-f6e290a769d1"
                          data-col="0"
                          data-alt="Repris: Se Karlskrona HK–Krif Hockey här"
                          data-title="Repris: Se Karlskrona HK–Krif Hockey här"
                          data-img-width="3870"
                          data-img-height="2580">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12517346-6e86-5058-895b-f6e290a769d1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Repris: Se Karlskrona HK–Krif Hockey här" title="Repris: Se Karlskrona HK–Krif Hockey här" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/repris-se-karlskrona-hk-krif-hockey-har/" title="Repris: Se Karlskrona HK–Krif Hockey här" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/repris-se-karlskrona-hk-krif-hockey-har/" >
                Repris: Se Karlskrona HK–Krif Hockey här
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/repris-se-karlskrona-hk-krif-hockey-har/" title="Repris: Se Karlskrona HK–Krif Hockey här" class="u-url" itemprop="description">
               Blekingesport direktsände onsdagens träningsmatch mellan KHK och Krif Hockey. Här hittar du reprisen av matchen.

           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Jesper Persson en ny publikfavorit i NKT Arena" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/jesper-persson-en-ny-publikfavorit-i-nkt-arena/" title="Jesper Persson en ny publikfavorit i NKT Arena">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19773706896551724&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19773706896551724&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19773706896551724&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.40660919540229884&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.40660919540229884&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.40660919540229884&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="df9304a8-d2a3-59f2-bae8-44bf8d993d9d"
                          data-col="0"
                          data-alt="Jesper Persson en ny publikfavorit i NKT Arena"
                          data-title="Jesper Persson en ny publikfavorit i NKT Arena"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=df9304a8-d2a3-59f2-bae8-44bf8d993d9d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Jesper Persson en ny publikfavorit i NKT Arena" title="Jesper Persson en ny publikfavorit i NKT Arena" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/jesper-persson-en-ny-publikfavorit-i-nkt-arena/" title="Jesper Persson en ny publikfavorit i NKT Arena" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/jesper-persson-en-ny-publikfavorit-i-nkt-arena/" >
                Jesper Persson en ny publikfavorit i NKT Arena
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/jesper-persson-en-ny-publikfavorit-i-nkt-arena/" title="Jesper Persson en ny publikfavorit i NKT Arena" class="u-url" itemprop="description">
               Division 2-spelaren fortsätter att övertyga – två mål i derbyt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Andra raka vinsten på roadtripen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/andra-raka-vinsten-pa-roadtripen/" title="Andra raka vinsten på roadtripen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17274001401541697&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17274001401541697&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17274001401541697&amp;crop_w=1.0&amp;crop_h=0.7883672039243167&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4197777777777778&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4197777777777778&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4197777777777778&amp;y=0.0&amp;crop_w=0.42288888888888887&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="efb73b71-1721-56ba-a2bc-9fd682fac8b2"
                          data-col="0"
                          data-alt="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin."
                          data-title="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin."
                          data-img-width="4500"
                          data-img-height="2854">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=efb73b71-1721-56ba-a2bc-9fd682fac8b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024444444444444446&amp;y=0.0&amp;crop_w=0.9513333333333334&amp;crop_h=0.999999999&amp;z=1" alt="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin." title="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin." itemprop="contentUrl">

                    <meta itemprop="description" content="Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sölvesborg fick en bra start i elitserien och vann bägge matcherna mot Akademin.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/andra-raka-vinsten-pa-roadtripen/" title="Andra raka vinsten på roadtripen" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/andra-raka-vinsten-pa-roadtripen/" >
                Andra raka vinsten på roadtripen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/andra-raka-vinsten-pa-roadtripen/" title="Andra raka vinsten på roadtripen" class="u-url" itemprop="description">
               Sölvesborgs Firehawks ångar på
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Mötet som blev avgörande för Bergström" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/klart-bergstrom-till-norge/" title="Mötet som blev avgörande för Bergström">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03487020534676482&amp;crop_w=1.0&amp;crop_h=0.7500968616815188&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03487020534676482&amp;crop_w=1.0&amp;crop_h=0.7500968616815188&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03487020534676482&amp;crop_w=1.0&amp;crop_h=0.7500968616815188&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0756910359080341&amp;y=0.0&amp;crop_w=0.4445879617669853&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0756910359080341&amp;y=0.0&amp;crop_w=0.4445879617669853&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0756910359080341&amp;y=0.0&amp;crop_w=0.4445879617669853&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0"
                          data-col="0"
                          data-alt="Jacob Bergström lämnar Mjällby."
                          data-title="Jacob Bergström lämnar Mjällby."
                          data-img-width="3871"
                          data-img-height="2581">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=fa0da2b0-f8a5-565b-94d8-a8b22eecc2a0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Jacob Bergström lämnar Mjällby." title="Jacob Bergström lämnar Mjällby." itemprop="contentUrl">

                    <meta itemprop="description" content="Jacob Bergström lämnar Mjällby.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jacob Bergström lämnar Mjällby.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/klart-bergstrom-till-norge/" title="Mötet som blev avgörande för Bergström" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/klart-bergstrom-till-norge/" >
                Mötet som blev avgörande för Bergström
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/klart-bergstrom-till-norge/" title="Mötet som blev avgörande för Bergström" class="u-url" itemprop="description">
               Lämnar Mjällby AIF för spel i Mjöndalen: ”Stolt över mig själv”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Erikssons fina facit i Mjällby AIF " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/erikssons-fina-facit-i-mjallby-aif/" title="Erikssons fina facit i Mjällby AIF ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08786185881157949&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08786185881157949&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08786185881157949&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.03623433796139519&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.03623433796139519&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.03623433796139519&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f9d78764-4811-5622-b65a-93ac8f95fcac"
                          data-col="0"
                          data-alt="Carljohan Eriksson har all anledning att glädjas över att han valde Mjällby AIF inför säsongen."
                          data-title="Carljohan Eriksson har all anledning att glädjas över att han valde Mjällby AIF inför säsongen."
                          data-img-width="2953"
                          data-img-height="1969">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f9d78764-4811-5622-b65a-93ac8f95fcac&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Carljohan Eriksson har all anledning att glädjas över att han valde Mjällby AIF inför säsongen." title="Carljohan Eriksson har all anledning att glädjas över att han valde Mjällby AIF inför säsongen." itemprop="contentUrl">

                    <meta itemprop="description" content="Carljohan Eriksson har all anledning att glädjas över att han valde Mjällby AIF inför säsongen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Carljohan Eriksson har all anledning att glädjas över att han valde Mjällby AIF inför säsongen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lasse Ottosson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/erikssons-fina-facit-i-mjallby-aif/" title="Erikssons fina facit i Mjällby AIF " class="u-url" itemprop="url" content="http://www.sydostran.se/sport/erikssons-fina-facit-i-mjallby-aif/" >
                Erikssons fina facit i Mjällby AIF 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/erikssons-fina-facit-i-mjallby-aif/" title="Erikssons fina facit i Mjällby AIF " class="u-url" itemprop="description">
               ”Det är svårt att avgöra matcher som målvakt, men vi gör det tillsammans”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tio år senare – Löfstedt tillbaka i OIK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/allsvenskt-meriterad-spelare-klar-for-oik/" title="Tio år senare – Löfstedt tillbaka i OIK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06278026905829596&amp;crop_w=1.0&amp;crop_h=0.8475336322869955&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06278026905829596&amp;crop_w=1.0&amp;crop_h=0.8475336322869955&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06278026905829596&amp;crop_w=1.0&amp;crop_h=0.8475336322869955&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0575&amp;y=0.0&amp;crop_w=0.885&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0575&amp;y=0.0&amp;crop_w=0.885&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0575&amp;y=0.0&amp;crop_w=0.885&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26402116402116405&amp;y=0.0&amp;crop_w=0.3931216931216931&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26402116402116405&amp;y=0.0&amp;crop_w=0.3931216931216931&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26402116402116405&amp;y=0.0&amp;crop_w=0.3931216931216931&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="85929a65-69e3-5b6d-821c-5ad09041952a"
                          data-col="0"
                          data-alt="Victor Löfstedt har bytt IK Oskarshamn mot Kristianstd och tycker hockeyn är roligare än på länge."
                          data-title="Victor Löfstedt har bytt IK Oskarshamn mot Kristianstd och tycker hockeyn är roligare än på länge."
                          data-img-width="1890"
                          data-img-height="1115">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=85929a65-69e3-5b6d-821c-5ad09041952a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0575&amp;y=0.0&amp;crop_w=0.885&amp;crop_h=0.999999999&amp;z=1" alt="Victor Löfstedt har bytt IK Oskarshamn mot Kristianstd och tycker hockeyn är roligare än på länge." title="Victor Löfstedt har bytt IK Oskarshamn mot Kristianstd och tycker hockeyn är roligare än på länge." itemprop="contentUrl">

                    <meta itemprop="description" content="Victor Löfstedt har bytt IK Oskarshamn mot Kristianstd och tycker hockeyn är roligare än på länge.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Victor Löfstedt har bytt IK Oskarshamn mot Kristianstd och tycker hockeyn är roligare än på länge.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/allsvenskt-meriterad-spelare-klar-for-oik/" title="Tio år senare – Löfstedt tillbaka i OIK" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/allsvenskt-meriterad-spelare-klar-for-oik/" >
                Tio år senare – Löfstedt tillbaka i OIK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/allsvenskt-meriterad-spelare-klar-for-oik/" title="Tio år senare – Löfstedt tillbaka i OIK" class="u-url" itemprop="description">
               ”Funnits en tanke på att komma tillbaka någon gång.”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Firehawks använde sitt ess direkt" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/firehawks-anvande-sitt-ess-direkt/" title="Firehawks använde sitt ess direkt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.375609756097561&amp;crop_w=1.0&amp;crop_h=0.5765853658536585&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.375609756097561&amp;crop_w=1.0&amp;crop_h=0.5765853658536585&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.375609756097561&amp;crop_w=1.0&amp;crop_h=0.5765853658536585&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.22048780487804878&amp;crop_w=1.0&amp;crop_h=0.7678048780487805&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.22048780487804878&amp;crop_w=1.0&amp;crop_h=0.7678048780487805&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.22048780487804878&amp;crop_w=1.0&amp;crop_h=0.7678048780487805&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3624047417442845&amp;y=0.0&amp;crop_w=0.5783234546994073&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3624047417442845&amp;y=0.0&amp;crop_w=0.5783234546994073&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3624047417442845&amp;y=0.0&amp;crop_w=0.5783234546994073&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cb7cdf40-9eb2-54ea-9321-156fb1405427"
                          data-col="0"
                          data-alt="Firehawks använde sitt ess direkt"
                          data-title="Firehawks använde sitt ess direkt"
                          data-img-width="1181"
                          data-img-height="1025">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb7cdf40-9eb2-54ea-9321-156fb1405427&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.22048780487804878&amp;crop_w=1.0&amp;crop_h=0.7678048780487805&amp;z=1" alt="Firehawks använde sitt ess direkt" title="Firehawks använde sitt ess direkt" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlie Riedel</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/firehawks-anvande-sitt-ess-direkt/" title="Firehawks använde sitt ess direkt" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/firehawks-anvande-sitt-ess-direkt/" >
                Firehawks använde sitt ess direkt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/firehawks-anvande-sitt-ess-direkt/" title="Firehawks använde sitt ess direkt" class="u-url" itemprop="description">
               Piskat att vinna alla sex matcherna för att få eventuell finalfördel
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Svenskfast Cup-mästarna har korats" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/svenskfast-cup-mastarna-har-korats/" title="Svenskfast Cup-mästarna har korats">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.050764951321279554&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.050764951321279554&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.050764951321279554&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17524339360222532&amp;y=0.0&amp;crop_w=0.4443671766342142&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17524339360222532&amp;y=0.0&amp;crop_w=0.4443671766342142&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17524339360222532&amp;y=0.0&amp;crop_w=0.4443671766342142&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="10bcc5f9-367b-5960-bdbc-bff217296049"
                          data-col="0"
                          data-alt="Två av kvällens målskyttar, Kassem El Hajj och David Samuelsson, fick fira när Asarum besegrade Saxemara i finalen av Svenskfast Cup."
                          data-title="Två av kvällens målskyttar, Kassem El Hajj och David Samuelsson, fick fira när Asarum besegrade Saxemara i finalen av Svenskfast Cup."
                          data-img-width="4314"
                          data-img-height="2876">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=10bcc5f9-367b-5960-bdbc-bff217296049&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Två av kvällens målskyttar, Kassem El Hajj och David Samuelsson, fick fira när Asarum besegrade Saxemara i finalen av Svenskfast Cup." title="Två av kvällens målskyttar, Kassem El Hajj och David Samuelsson, fick fira när Asarum besegrade Saxemara i finalen av Svenskfast Cup." itemprop="contentUrl">

                    <meta itemprop="description" content="Två av kvällens målskyttar, Kassem El Hajj och David Samuelsson, fick fira när Asarum besegrade Saxemara i finalen av Svenskfast Cup.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Två av kvällens målskyttar, Kassem El Hajj och David Samuelsson, fick fira när Asarum besegrade Saxemara i finalen av Svenskfast Cup.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/svenskfast-cup-mastarna-har-korats/" title="Svenskfast Cup-mästarna har korats" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/svenskfast-cup-mastarna-har-korats/" >
                Svenskfast Cup-mästarna har korats
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/svenskfast-cup-mastarna-har-korats/" title="Svenskfast Cup-mästarna har korats" class="u-url" itemprop="description">
               Nio fullträffar när finalen avgjordes. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Lavesson straffade Kristianopel" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/lavesson-straffade-kristianopel/" title="Lavesson straffade Kristianopel">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04359430604982206&amp;crop_w=1.0&amp;crop_h=0.6832740213523132&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04359430604982206&amp;crop_w=1.0&amp;crop_h=0.6832740213523132&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04359430604982206&amp;crop_w=1.0&amp;crop_h=0.6832740213523132&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.01601423487544484&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01601423487544484&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.01601423487544484&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25602605863192185&amp;y=0.0&amp;crop_w=0.48794788273615636&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25602605863192185&amp;y=0.0&amp;crop_w=0.48794788273615636&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25602605863192185&amp;y=0.0&amp;crop_w=0.48794788273615636&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5717d11b-6c81-5297-9c8c-2651ee33f880"
                          data-col="0"
                          data-alt="Lavesson straffade Kristianopel"
                          data-title="Lavesson straffade Kristianopel"
                          data-img-width="1535"
                          data-img-height="1124">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.01601423487544484&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1" alt="Lavesson straffade Kristianopel" title="Lavesson straffade Kristianopel" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/lavesson-straffade-kristianopel/" title="Lavesson straffade Kristianopel" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/lavesson-straffade-kristianopel/" >
                Lavesson straffade Kristianopel
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/lavesson-straffade-kristianopel/" title="Lavesson straffade Kristianopel" class="u-url" itemprop="description">
               Hasslö tog säsongens andra seger
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="Insider 5" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=d6fa49b94d17f09cdad8495353b9519dc8feca31"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":1029,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
