<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Utredning mot Östersund nedlagd - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Utredning mot Östersund nedlagd">
<meta name="keywords" content="Bo Ottosson,Daniel Kindberg,Sport,Fotboll,Herräng,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="2e85a417-97be-465d-ab7e-034127b9a8db">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="ac11beee-a57f-5efc-aed7-b90fbd35d193" >

<meta name="cXenseParse:got-alttitle" content='Utredning mot Östersund nedlagd'>
<meta name="cXenseParse:recs:got-alttitle" content='Utredning mot Östersund nedlagd'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Bo Ottosson">
<meta name="cXenseParse:got-catchall" content="Daniel Kindberg">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c684b831-23ce-5fb6-ae5b-97dcd8a2d43b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-06-11 18:56:23">
                                <meta property="article:published_time" content="2019-06-11T16:51:34Z">
                                <meta property="og:article:published_time" content="2019-06-11T16:51:34Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="bo ottosson">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Utredning mot Östersund nedlagd - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/utredning-mot-ostersund-nedlagd/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c684b831-23ce-5fb6-ae5b-97dcd8a2d43b&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Utredning mot Östersund nedlagd">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Bo Ottosson">
<meta property="article:tag" content="Daniel Kindberg">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Utredning mot Östersund nedlagd' />

<meta name="twitter:description" content="Utredning mot Östersund nedlagd" />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/utredning-mot-ostersund-nedlagd/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=bo ottosson&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>





<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>


<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>



<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Thiems försonande gest till Williams' href='http://www.sydostran.se/okategoriserade/thiems-forsonande-gest-till-williams/' />
<link rel='next' title='De bildar nytt radarpar i M' href='http://www.sydostran.se/solvesborg/de-bildar-nytt-radarpar-i-m/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/utredning-mot-ostersund-nedlagd/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=444220' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Futredning-mot-ostersund-nedlagd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Futredning-mot-ostersund-nedlagd%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-444220">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
<div class="gptAd mobile Outsider " id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
        }

    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
<div class="gptAd mobile outsider_fixed " id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
        }

    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Tisdag 11 juni 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Bertil,                                     Berthold                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Karlskrona +17&deg;C" title="Karlskrona +17&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+17&deg;C</p>
            <p class="gm-weather-wind">NO 7 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    
<div class="gptAd mobile OOP " id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
        }

    </script>
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
        }

    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Utredning mot Östersund nedlagd
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="54 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Fotboll
                    </span>
                                            <time datetime="2019-06-11 18:51:34" itemprop="datePublished" content="2019-06-11 18:51:34">59 minuter sedan</time>
                        ,
                            <time datetime="2019-06-11 18:56:23" itemprop="dateModified" content="2019-06-11 18:56:23">uppdaterad 54 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-06-11 18:56:23">
                    <meta itemprop="dateCreated" content="2019-06-11 18:51:38">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/utredning-mot-ostersund-nedlagd/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="537">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=c684b831-23ce-5fb6-ae5b-97dcd8a2d43b&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Bo Ottosson valdes till \u00d6stersunds nye ordf\u00f6rande, efter ekobrottsmisst\u00e4nkte Daniel Kindberg, i april. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Per Danielsson\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Bo Ottosson valdes till Östersunds nye ordförande, efter ekobrottsmisstänkte Daniel Kindberg, i april. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c684b831-23ce-5fb6-ae5b-97dcd8a2d43b&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c684b831-23ce-5fb6-ae5b-97dcd8a2d43b&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c684b831-23ce-5fb6-ae5b-97dcd8a2d43b&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c684b831-23ce-5fb6-ae5b-97dcd8a2d43b&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Bo Ottosson valdes till Östersunds nye ordförande, efter ekobrottsmisstänkte Daniel Kindberg, i april. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Per Danielsson/TT</span></div><div class="caption" itemprop="caption">Bo Ottosson valdes till Östersunds nye ordförande, efter ekobrottsmisstänkte Daniel Kindberg, i april. Arkivbild.</div></div><p>Svenska fotbollförbundet (SvFF) har lagt ner sin utredning av Östersund FK:s extrainsatta årsmöte då Bo Ottosson valdes till ny ordförande, enligt .</p><p>I maj överklagade en av medlemmarna i den herrallsvenska klubben utfallet av årsmötet, som hölls för två månader sedan, till SvFF. Enligt  var mötet i april turbulent med många upprörda medlemmar.</p><p>Ekobrottsmisstänkte Daniel Kindberg avgick som ÖFK:s ordförande i december och ersattes då tillfälligt av Hans Carlsson.</p><ul>
<div class="gptAd mobile Artikelbanner " id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="Artikelbanner" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="Mobil 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
        }

    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/fotboll" title="Fotboll">Fotboll</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/bo+ottosson" title="Bo Ottosson">Bo Ottosson</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/daniel+kindberg" title="Daniel Kindberg">Daniel Kindberg</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                            <meta itemprop="keywords" content="Bo Ottosson, Daniel Kindberg, Sport, Fotboll, Herräng, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    
<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="Insider 1" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
        }

    </script>
</div>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="Insider 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
        }

    </script>
</div>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

<div class="gptAd mobile Panorama " id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="Panorama 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
        }

    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Hundratusentals evakueras inför indisk cyklon" data-article="articleTeaser" data-uuid="b94c0a80-f89e-5a97-bec9-cd266edd6e43" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/hundratusentals-evakueras-infor-indisk-cyklon/" title="Hundratusentals evakueras inför indisk cyklon">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7e379cf0-d0ca-5681-8ae5-195685fcdad4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.046099290780142&amp;crop_w=1.0&amp;crop_h=0.90780141843972&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7e379cf0-d0ca-5681-8ae5-195685fcdad4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.046099290780142&amp;crop_w=1.0&amp;crop_h=0.90780141843972&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7e379cf0-d0ca-5681-8ae5-195685fcdad4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.046099290780142&amp;crop_w=1.0&amp;crop_h=0.90780141843972&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7e379cf0-d0ca-5681-8ae5-195685fcdad4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31640625&amp;y=0.0&amp;crop_w=0.3671875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7e379cf0-d0ca-5681-8ae5-195685fcdad4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31640625&amp;y=0.0&amp;crop_w=0.3671875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7e379cf0-d0ca-5681-8ae5-195685fcdad4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31640625&amp;y=0.0&amp;crop_w=0.3671875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7e379cf0-d0ca-5681-8ae5-195685fcdad4"
                          data-col="0"
                          data-alt="I maj drog cyklonen Fani in över den indiska delstaten Odisha. Nu förbereder sig Gujarat, på västkusten, för cyklonen Vayu. Arkivbild."
                          data-title="I maj drog cyklonen Fani in över den indiska delstaten Odisha. Nu förbereder sig Gujarat, på västkusten, för cyklonen Vayu. Arkivbild."
                          data-img-width="1024"
                          data-img-height="564">

                    <img src="" alt="I maj drog cyklonen Fani in över den indiska delstaten Odisha. Nu förbereder sig Gujarat, på västkusten, för cyklonen Vayu. Arkivbild." title="I maj drog cyklonen Fani in över den indiska delstaten Odisha. Nu förbereder sig Gujarat, på västkusten, för cyklonen Vayu. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="I maj drog cyklonen Fani in över den indiska delstaten Odisha. Nu förbereder sig Gujarat, på västkusten, för cyklonen Vayu. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I maj drog cyklonen Fani in över den indiska delstaten Odisha. Nu förbereder sig Gujarat, på västkusten, för cyklonen Vayu. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/hundratusentals-evakueras-infor-indisk-cyklon/" title="Hundratusentals evakueras inför indisk cyklon" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/hundratusentals-evakueras-infor-indisk-cyklon/" >
                Hundratusentals evakueras inför indisk cyklon
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/hundratusentals-evakueras-infor-indisk-cyklon/" title="Hundratusentals evakueras inför indisk cyklon" class="u-url" itemprop="description">
               Delstaten Gujarat i Indien förbereder sig på att evakuera hundratusentals människor inför cyklonen Vayu, som<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Trump fick &quot;vackert&quot; brev av Kim" data-article="articleTeaser" data-uuid="ee023290-4d10-523e-b183-8edd86109ab2" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/trump-fick-vackert-brev-av-kim/" title="Trump fick &quot;vackert&quot; brev av Kim">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=849faaa1-3283-50e9-8593-59a2ec78cded&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=849faaa1-3283-50e9-8593-59a2ec78cded&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=849faaa1-3283-50e9-8593-59a2ec78cded&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=849faaa1-3283-50e9-8593-59a2ec78cded&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=849faaa1-3283-50e9-8593-59a2ec78cded&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=849faaa1-3283-50e9-8593-59a2ec78cded&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="849faaa1-3283-50e9-8593-59a2ec78cded"
                          data-col="0"
                          data-alt="USA:s president Donald Trump skakar hand med Nordkoreas ledare Kim Jong-Un vid ett toppmöte i Vietnams huvudstad Hanoi tidigare i år. Arkivbild."
                          data-title="USA:s president Donald Trump skakar hand med Nordkoreas ledare Kim Jong-Un vid ett toppmöte i Vietnams huvudstad Hanoi tidigare i år. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=849faaa1-3283-50e9-8593-59a2ec78cded&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="USA:s president Donald Trump skakar hand med Nordkoreas ledare Kim Jong-Un vid ett toppmöte i Vietnams huvudstad Hanoi tidigare i år. Arkivbild." title="USA:s president Donald Trump skakar hand med Nordkoreas ledare Kim Jong-Un vid ett toppmöte i Vietnams huvudstad Hanoi tidigare i år. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="USA:s president Donald Trump skakar hand med Nordkoreas ledare Kim Jong-Un vid ett toppmöte i Vietnams huvudstad Hanoi tidigare i år. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">USA:s president Donald Trump skakar hand med Nordkoreas ledare Kim Jong-Un vid ett toppmöte i Vietnams huvudstad Hanoi tidigare i år. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Evan Vucci/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/trump-fick-vackert-brev-av-kim/" title="Trump fick &quot;vackert&quot; brev av Kim" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/trump-fick-vackert-brev-av-kim/" >
                Trump fick "vackert" brev av Kim
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/trump-fick-vackert-brev-av-kim/" title="Trump fick &quot;vackert&quot; brev av Kim" class="u-url" itemprop="description">
               USA:s president Donald Trump har fått vad han beskriver som ett "vackert" brev av Nordkoreas ledare Kim Jong-Un. Trots<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Formell begäran från USA att Assange utlämnas" data-article="articleTeaser" data-uuid="eb0d8238-a5fa-5956-a3f7-131904825935" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/formell-begaran-fran-usa-att-assange-utlamnas/" title="Formell begäran från USA att Assange utlämnas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57a5f7c6-7867-52ea-a0e4-37562924d03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15498652291105&amp;crop_w=1.0&amp;crop_h=0.6900269541779&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57a5f7c6-7867-52ea-a0e4-37562924d03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15498652291105&amp;crop_w=1.0&amp;crop_h=0.6900269541779&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57a5f7c6-7867-52ea-a0e4-37562924d03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15498652291105&amp;crop_w=1.0&amp;crop_h=0.6900269541779&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57a5f7c6-7867-52ea-a0e4-37562924d03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57a5f7c6-7867-52ea-a0e4-37562924d03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57a5f7c6-7867-52ea-a0e4-37562924d03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="57a5f7c6-7867-52ea-a0e4-37562924d03f"
                          data-col="0"
                          data-alt="Wikileaksgrundaren Julian Assange. Arkivbild."
                          data-title="Wikileaksgrundaren Julian Assange. Arkivbild."
                          data-img-width="1024"
                          data-img-height="742">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57a5f7c6-7867-52ea-a0e4-37562924d03f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.039982030548068&amp;crop_w=1.0&amp;crop_h=0.92003593890386&amp;z=1" alt="Wikileaksgrundaren Julian Assange. Arkivbild." title="Wikileaksgrundaren Julian Assange. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Wikileaksgrundaren Julian Assange. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Wikileaksgrundaren Julian Assange. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Matt Dunham/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/formell-begaran-fran-usa-att-assange-utlamnas/" title="Formell begäran från USA att Assange utlämnas" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/formell-begaran-fran-usa-att-assange-utlamnas/" >
                Formell begäran från USA att Assange utlämnas
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/formell-begaran-fran-usa-att-assange-utlamnas/" title="Formell begäran från USA att Assange utlämnas" class="u-url" itemprop="description">
               USA:s justitiedepartement har nu lämnat in en formell begäran om att Storbritannien lämnar ut Wikileaksgrundaren<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Flera misstänks för dödskjutning i Malmö" data-article="articleTeaser" data-uuid="a4843cf6-1a7f-5616-8f6e-2388bca983cb" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/tva-anhallna-for-dodskjutning-i-malmo/" title="Flera misstänks för dödskjutning i Malmö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bcc1e99d-1eb9-5507-9d4c-094a800e8a90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10916030534351&amp;crop_w=1.0&amp;crop_h=0.78167938931298&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bcc1e99d-1eb9-5507-9d4c-094a800e8a90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10916030534351&amp;crop_w=1.0&amp;crop_h=0.78167938931298&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bcc1e99d-1eb9-5507-9d4c-094a800e8a90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10916030534351&amp;crop_w=1.0&amp;crop_h=0.78167938931298&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bcc1e99d-1eb9-5507-9d4c-094a800e8a90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.28678385416667&amp;y=0.0&amp;crop_w=0.42643229166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bcc1e99d-1eb9-5507-9d4c-094a800e8a90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.28678385416667&amp;y=0.0&amp;crop_w=0.42643229166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bcc1e99d-1eb9-5507-9d4c-094a800e8a90&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.28678385416667&amp;y=0.0&amp;crop_w=0.42643229166667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bcc1e99d-1eb9-5507-9d4c-094a800e8a90"
                          data-col="0"
                          data-alt="Polis och avspärrningar där en man hittades skadad efter skottlossningslarm på måndagen. Personen avled senare på sjukhus."
                          data-title="Polis och avspärrningar där en man hittades skadad efter skottlossningslarm på måndagen. Personen avled senare på sjukhus."
                          data-img-width="1024"
                          data-img-height="655">

                    <img src="" alt="Polis och avspärrningar där en man hittades skadad efter skottlossningslarm på måndagen. Personen avled senare på sjukhus." title="Polis och avspärrningar där en man hittades skadad efter skottlossningslarm på måndagen. Personen avled senare på sjukhus." itemprop="contentUrl">

                    <meta itemprop="description" content="Polis och avspärrningar där en man hittades skadad efter skottlossningslarm på måndagen. Personen avled senare på sjukhus.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polis och avspärrningar där en man hittades skadad efter skottlossningslarm på måndagen. Personen avled senare på sjukhus.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/tva-anhallna-for-dodskjutning-i-malmo/" title="Flera misstänks för dödskjutning i Malmö" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/tva-anhallna-for-dodskjutning-i-malmo/" >
                Flera misstänks för dödskjutning i Malmö
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/tva-anhallna-for-dodskjutning-i-malmo/" title="Flera misstänks för dödskjutning i Malmö" class="u-url" itemprop="description">
               Flera personer misstänks vara inblandade i måndagens dödsskjutning i Malmö. Två män i 20-årsåldern sitter<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="VM-premiären avbruten på grund av blixtar" data-article="articleTeaser" data-uuid="37cf19e0-c1b8-5b9c-b054-6951ee8fec7b" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/rolfo-fran-start-i-vm-premiaren/" title="VM-premiären avbruten på grund av blixtar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6e71b51-7fc1-52aa-99b7-a191f2b4c74b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6e71b51-7fc1-52aa-99b7-a191f2b4c74b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6e71b51-7fc1-52aa-99b7-a191f2b4c74b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6e71b51-7fc1-52aa-99b7-a191f2b4c74b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6e71b51-7fc1-52aa-99b7-a191f2b4c74b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6e71b51-7fc1-52aa-99b7-a191f2b4c74b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e6e71b51-7fc1-52aa-99b7-a191f2b4c74b"
                          data-col="0"
                          data-alt="Det stod 0–0 mellan Sverige och Chile i VM-premiären när matchen stoppades på grund av oväder."
                          data-title="Det stod 0–0 mellan Sverige och Chile i VM-premiären när matchen stoppades på grund av oväder."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e6e71b51-7fc1-52aa-99b7-a191f2b4c74b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Det stod 0–0 mellan Sverige och Chile i VM-premiären när matchen stoppades på grund av oväder." title="Det stod 0–0 mellan Sverige och Chile i VM-premiären när matchen stoppades på grund av oväder." itemprop="contentUrl">

                    <meta itemprop="description" content="Det stod 0–0 mellan Sverige och Chile i VM-premiären när matchen stoppades på grund av oväder.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det stod 0–0 mellan Sverige och Chile i VM-premiären när matchen stoppades på grund av oväder.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/rolfo-fran-start-i-vm-premiaren/" title="VM-premiären avbruten på grund av blixtar" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/rolfo-fran-start-i-vm-premiaren/" >
                VM-premiären avbruten på grund av blixtar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/rolfo-fran-start-i-vm-premiaren/" title="VM-premiären avbruten på grund av blixtar" class="u-url" itemprop="description">
               Sveriges VM-premiär mot Chile har avbrutits på grund av ett rejält oväder vid arenan i Rennes. Den ska återupptas<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="JO: Ansträngd situation på landets häkten" data-article="articleTeaser" data-uuid="f7026e51-ce0b-56fa-b3fd-a2c5265f3ca9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/jo-anstrangd-situation-pa-landets-hakten/" title="JO: Ansträngd situation på landets häkten">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56061e78-6b1e-5cd2-9013-6d33c58d6800&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56061e78-6b1e-5cd2-9013-6d33c58d6800&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56061e78-6b1e-5cd2-9013-6d33c58d6800&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56061e78-6b1e-5cd2-9013-6d33c58d6800&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.279296875&amp;y=0.0&amp;crop_w=0.44140625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56061e78-6b1e-5cd2-9013-6d33c58d6800&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.279296875&amp;y=0.0&amp;crop_w=0.44140625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56061e78-6b1e-5cd2-9013-6d33c58d6800&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.279296875&amp;y=0.0&amp;crop_w=0.44140625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="56061e78-6b1e-5cd2-9013-6d33c58d6800"
                          data-col="0"
                          data-alt="Situationen på landets häkten har varit ansträngd under våren, konstaterar Justitieombudsmannen. Arkivbild."
                          data-title="Situationen på landets häkten har varit ansträngd under våren, konstaterar Justitieombudsmannen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="678">

                    <img src="" alt="Situationen på landets häkten har varit ansträngd under våren, konstaterar Justitieombudsmannen. Arkivbild." title="Situationen på landets häkten har varit ansträngd under våren, konstaterar Justitieombudsmannen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Situationen på landets häkten har varit ansträngd under våren, konstaterar Justitieombudsmannen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Situationen på landets häkten har varit ansträngd under våren, konstaterar Justitieombudsmannen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/jo-anstrangd-situation-pa-landets-hakten/" title="JO: Ansträngd situation på landets häkten" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/jo-anstrangd-situation-pa-landets-hakten/" >
                JO: Ansträngd situation på landets häkten
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/jo-anstrangd-situation-pa-landets-hakten/" title="JO: Ansträngd situation på landets häkten" class="u-url" itemprop="description">
               Situationen på många av landets häkten har varit ansträngd under våren, konstaterar Justitieombudsmannen (JO).
Nu<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Piteåstjärnan missar resten av VM" data-article="articleTeaser" data-uuid="bebd5098-5453-5b55-9bf8-66ff3f833934" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/piteastjarnan-missar-resten-av-vm/" title="Piteåstjärnan missar resten av VM">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20da675f-79e1-5ef9-923e-e043c24fc2b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.098116169544741&amp;crop_w=1.0&amp;crop_h=0.80376766091052&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20da675f-79e1-5ef9-923e-e043c24fc2b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.098116169544741&amp;crop_w=1.0&amp;crop_h=0.80376766091052&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20da675f-79e1-5ef9-923e-e043c24fc2b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.098116169544741&amp;crop_w=1.0&amp;crop_h=0.80376766091052&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20da675f-79e1-5ef9-923e-e043c24fc2b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29264322916667&amp;y=0.0&amp;crop_w=0.41471354166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20da675f-79e1-5ef9-923e-e043c24fc2b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29264322916667&amp;y=0.0&amp;crop_w=0.41471354166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=20da675f-79e1-5ef9-923e-e043c24fc2b5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29264322916667&amp;y=0.0&amp;crop_w=0.41471354166667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="20da675f-79e1-5ef9-923e-e043c24fc2b5"
                          data-col="0"
                          data-alt="Nigerias och Piteås Faith Ikidi Michael bars ut på bår i VM-premiärmatchen mot Norge (0–3)."
                          data-title="Nigerias och Piteås Faith Ikidi Michael bars ut på bår i VM-premiärmatchen mot Norge (0–3)."
                          data-img-width="1024"
                          data-img-height="637">

                    <img src="" alt="Nigerias och Piteås Faith Ikidi Michael bars ut på bår i VM-premiärmatchen mot Norge (0–3)." title="Nigerias och Piteås Faith Ikidi Michael bars ut på bår i VM-premiärmatchen mot Norge (0–3)." itemprop="contentUrl">

                    <meta itemprop="description" content="Nigerias och Piteås Faith Ikidi Michael bars ut på bår i VM-premiärmatchen mot Norge (0–3).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nigerias och Piteås Faith Ikidi Michael bars ut på bår i VM-premiärmatchen mot Norge (0–3).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Alessandra Tarantino</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/piteastjarnan-missar-resten-av-vm/" title="Piteåstjärnan missar resten av VM" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/piteastjarnan-missar-resten-av-vm/" >
                Piteåstjärnan missar resten av VM
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/piteastjarnan-missar-resten-av-vm/" title="Piteåstjärnan missar resten av VM" class="u-url" itemprop="description">
               Piteås nigerianska försvarsstjärna Faith Ikidi Michael missar resten av fotbolls-VM i Frankrike. 32-åringen blev<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>

<div class="gptAd mobile Modul " id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="Modul 2" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
        }

    </script>
</div>

<div class="gptAd mobile Mobil " id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="Mobil 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
        }

    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-11 19:19:25" itemprop="datePublished" content="2019-06-11 19:19:25">19.19</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/de-bildar-nytt-radarpar-i-m/" title="De  tar över efter Emilie Pilthammar" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/de-bildar-nytt-radarpar-i-m/" >
                De  tar över efter Emilie Pilthammar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-11 19:00:00" itemprop="datePublished" content="2019-06-11 19:00:00">19.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/en-lang-era-ar-over/" title="En lång era är över" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/en-lang-era-ar-over/" >
                En lång era är över
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-11 19:00:00" itemprop="datePublished" content="2019-06-11 19:00:00">19.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/vaxthusbygge-pa-rosenholm-invigdes/" title="Växthusbygge på Rosenholm invigdes" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/vaxthusbygge-pa-rosenholm-invigdes/" >
                Växthusbygge på Rosenholm invigdes
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-11 17:30:34" itemprop="datePublished" content="2019-06-11 17:30:34">17.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/kreativiteten-flodade-pa-arets-karneval-2/" title="Kreativiteten flödade på årets karneval" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/kreativiteten-flodade-pa-arets-karneval-2/" >
                Kreativiteten flödade på årets karneval
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-11 17:28:01" itemprop="datePublished" content="2019-06-11 17:28:01">17.28</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/larm-om-brand-i-flerfamiljshus-18/" title="Karlskrona: Torrkokning orsakade larm om brand i flerfamiljshus" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/larm-om-brand-i-flerfamiljshus-18/" >
                Karlskrona: Torrkokning orsakade larm om brand i flerfamiljshus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="Insider 3" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
        }

    </script>
</div>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-editorial" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-editorial " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-07 18:01:48" itemprop="datePublished" content="2019-06-07 18:01:48">7 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ledare/konfrontation-lever-kvar/" title="Konfrontation lever kvar" class="u-url" itemprop="url" content="http://www.sydostran.se/ledare/konfrontation-lever-kvar/" >
                Konfrontation lever kvar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-06-04 15:15:00" itemprop="datePublished" content="2019-06-04 15:15:00">4 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/vardanstalld-stal-fentanyl-fran-akutvaska/" title="Vårdanställd stal fentanyl – sålde till missbrukare" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/vardanstalld-stal-fentanyl-fran-akutvaska/" >
                Vårdanställd stal fentanyl – sålde till missbrukare
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-05-13 15:45:08" itemprop="datePublished" content="2019-05-13 15:45:08">13 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/besluten-om-folkhalsa-verkstalls-inte/" title="Besluten om folkhälsa verkställs inte" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/besluten-om-folkhalsa-verkstalls-inte/" >
                Besluten om folkhälsa verkställs inte
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-04-14 10:00:00" itemprop="datePublished" content="2019-04-14 10:00:00">14 april</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/alf-98-skrev-vaghistoria/" title="Gillbergs gömmor" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/alf-98-skrev-vaghistoria/" >
                Gillbergs gömmor
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-04-07 10:00:00" itemprop="datePublished" content="2019-04-07 10:00:00">7 april</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/personalkrav-inom-aldrevarden-kan-tas-bort/" title="Personalkrav inom äldrevården kan tas bort" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/personalkrav-inom-aldrevarden-kan-tas-bort/" >
                Personalkrav inom äldrevården kan tas bort
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="Insider 4" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
        }

    </script>
</div>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Firehawks föll i Europacupspelet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/firehawks-foll-i-europacupspelet/" title="Firehawks föll i Europacupspelet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09345794392523364&amp;crop_w=1.0&amp;crop_h=0.7819314641744548&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09345794392523364&amp;crop_w=1.0&amp;crop_h=0.7819314641744548&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09345794392523364&amp;crop_w=1.0&amp;crop_h=0.7819314641744548&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.01996007984031936&amp;y=0.0&amp;crop_w=0.9620758483033932&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01996007984031936&amp;y=0.0&amp;crop_w=0.9620758483033932&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.01996007984031936&amp;y=0.0&amp;crop_w=0.9620758483033932&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.15169660678642716&amp;y=0.0&amp;crop_w=0.42714570858283435&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.15169660678642716&amp;y=0.0&amp;crop_w=0.42714570858283435&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.15169660678642716&amp;y=0.0&amp;crop_w=0.42714570858283435&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1800fbf9-d820-553b-a635-5aa12923127c"
                          data-col="0"
                          data-alt="Firehawks föll i Europacupspelet"
                          data-title="Firehawks föll i Europacupspelet"
                          data-img-width="501"
                          data-img-height="321">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1800fbf9-d820-553b-a635-5aa12923127c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.01996007984031936&amp;y=0.0&amp;crop_w=0.9620758483033932&amp;crop_h=0.999999999&amp;z=1" alt="Firehawks föll i Europacupspelet" title="Firehawks föll i Europacupspelet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/firehawks-foll-i-europacupspelet/" title="Firehawks föll i Europacupspelet" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/firehawks-foll-i-europacupspelet/" >
                Firehawks föll i Europacupspelet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/firehawks-foll-i-europacupspelet/" title="Firehawks föll i Europacupspelet" class="u-url" itemprop="description">
               … då väntar en viktig match mot Athletic Sofia
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Derbydatumen klara – då möts Krif och Mörrum" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/derbydatumen-klara-da-mots-krif-och-morrum/" title="Derbydatumen klara – då möts Krif och Mörrum">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08349146110056926&amp;crop_w=1.0&amp;crop_h=0.6485768500948766&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08349146110056926&amp;crop_w=1.0&amp;crop_h=0.6485768500948766&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08349146110056926&amp;crop_w=1.0&amp;crop_h=0.6485768500948766&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.06755218216318785&amp;crop_w=1.0&amp;crop_h=0.8648956356736243&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.06755218216318785&amp;crop_w=1.0&amp;crop_h=0.8648956356736243&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.06755218216318785&amp;crop_w=1.0&amp;crop_h=0.8648956356736243&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.457284961966062&amp;y=0.0&amp;crop_w=0.5140433001755412&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.457284961966062&amp;y=0.0&amp;crop_w=0.5140433001755412&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.457284961966062&amp;y=0.0&amp;crop_w=0.5140433001755412&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="12a95b57-e347-5a9f-b85f-d2c337357c69"
                          data-col="0"
                          data-alt="Derbydatumen klara – då möts Krif och Mörrum"
                          data-title="Derbydatumen klara – då möts Krif och Mörrum"
                          data-img-width="3418"
                          data-img-height="2635">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=12a95b57-e347-5a9f-b85f-d2c337357c69&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.06755218216318785&amp;crop_w=1.0&amp;crop_h=0.8648956356736243&amp;z=1" alt="Derbydatumen klara – då möts Krif och Mörrum" title="Derbydatumen klara – då möts Krif och Mörrum" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/derbydatumen-klara-da-mots-krif-och-morrum/" title="Derbydatumen klara – då möts Krif och Mörrum" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/derbydatumen-klara-da-mots-krif-och-morrum/" >
                Derbydatumen klara – då möts Krif och Mörrum
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/derbydatumen-klara-da-mots-krif-och-morrum/" title="Derbydatumen klara – då möts Krif och Mörrum" class="u-url" itemprop="description">
               Spelschemat för hockeyettan södra klart
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ny målvakt ansluter från handbollsfamilj i Göteborg" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/ny-malvakt-ansluter-fran-handbollsfamiljen-i-goteborg/" title="Ny målvakt ansluter från handbollsfamilj i Göteborg">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.01775&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.01775&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.01775&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2778333333333333&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8d1c0e73-395c-5afe-9025-825158fb3ab6"
                          data-col="0"
                          data-alt="Jacob Torbjörnsson klar för IFK Karlskrona."
                          data-title="Jacob Torbjörnsson klar för IFK Karlskrona."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8d1c0e73-395c-5afe-9025-825158fb3ab6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Jacob Torbjörnsson klar för IFK Karlskrona." title="Jacob Torbjörnsson klar för IFK Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Jacob Torbjörnsson klar för IFK Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jacob Torbjörnsson klar för IFK Karlskrona.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/ny-malvakt-ansluter-fran-handbollsfamiljen-i-goteborg/" title="Ny målvakt ansluter från handbollsfamilj i Göteborg" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/ny-malvakt-ansluter-fran-handbollsfamiljen-i-goteborg/" >
                Ny målvakt ansluter från handbollsfamilj i Göteborg
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/ny-malvakt-ansluter-fran-handbollsfamiljen-i-goteborg/" title="Ny målvakt ansluter från handbollsfamilj i Göteborg" class="u-url" itemprop="description">
               ”Jag är explosiv”.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Lista: Blekingesports kommande LIVE-händelser" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/lista-blekingesports-kommande-live-handelser/" title="Lista: Blekingesports kommande LIVE-händelser">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03611111111111111&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03611111111111111&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03611111111111111&amp;crop_w=1.0&amp;crop_h=0.8888888888888888&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.45260416666666664&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.45260416666666664&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.45260416666666664&amp;y=0.0&amp;crop_w=0.375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9144f5be-41bd-50f6-b29c-cfa76ee0acd8"
                          data-col="0"
                          data-alt="Lista: Blekingesports kommande LIVE-händelser"
                          data-title="Lista: Blekingesports kommande LIVE-händelser"
                          data-img-width="1920"
                          data-img-height="1080">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9144f5be-41bd-50f6-b29c-cfa76ee0acd8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.11875&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Lista: Blekingesports kommande LIVE-händelser" title="Lista: Blekingesports kommande LIVE-händelser" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/lista-blekingesports-kommande-live-handelser/" title="Lista: Blekingesports kommande LIVE-händelser" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/lista-blekingesports-kommande-live-handelser/" >
                Lista: Blekingesports kommande LIVE-händelser
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/sport/lista-blekingesports-kommande-live-handelser/" title="Lista: Blekingesports kommande LIVE-händelser" class="u-url" itemprop="description">
               Vi fortsätter att rapportera från länets idrottsarenor.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Asarum blev knockat av jumbon" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/asarum-blev-knockat-av-jumbon/" title="Asarum blev knockat av jumbon">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10580912863070539&amp;crop_w=1.0&amp;crop_h=0.7503457814661134&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10580912863070539&amp;crop_w=1.0&amp;crop_h=0.7503457814661134&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10580912863070539&amp;crop_w=1.0&amp;crop_h=0.7503457814661134&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25541724296911017&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25541724296911017&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25541724296911017&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e475f6ba-630a-590a-9efc-a5dc4ba40683"
                          data-col="0"
                          data-alt="Asarum åkte på en ordentlig smäll mot Älmeboda/Linneryd."
                          data-title="Asarum åkte på en ordentlig smäll mot Älmeboda/Linneryd."
                          data-img-width="2169"
                          data-img-height="1446">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e475f6ba-630a-590a-9efc-a5dc4ba40683&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Asarum åkte på en ordentlig smäll mot Älmeboda/Linneryd." title="Asarum åkte på en ordentlig smäll mot Älmeboda/Linneryd." itemprop="contentUrl">

                    <meta itemprop="description" content="Asarum åkte på en ordentlig smäll mot Älmeboda/Linneryd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Asarum åkte på en ordentlig smäll mot Älmeboda/Linneryd.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS GUSTAFSSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/asarum-blev-knockat-av-jumbon/" title="Asarum blev knockat av jumbon" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/asarum-blev-knockat-av-jumbon/" >
                Asarum blev knockat av jumbon
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/asarum-blev-knockat-av-jumbon/" title="Asarum blev knockat av jumbon" class="u-url" itemprop="description">
               Mats Andersson: ”Vill de att jag ska sluta så gör jag det”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Krifs jättejakt gav rekordplus" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/krifs-jattejakt-gav-rekordplus/" title="Krifs jättejakt gav rekordplus">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16692913385826771&amp;crop_w=1.0&amp;crop_h=0.6661417322834645&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16692913385826771&amp;crop_w=1.0&amp;crop_h=0.6661417322834645&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16692913385826771&amp;crop_w=1.0&amp;crop_h=0.6661417322834645&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.05590551181102362&amp;crop_w=1.0&amp;crop_h=0.8881889763779528&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05590551181102362&amp;crop_w=1.0&amp;crop_h=0.8881889763779528&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.05590551181102362&amp;crop_w=1.0&amp;crop_h=0.8881889763779528&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.5005910165484634&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.5005910165484634&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.5005910165484634&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="09023b52-4aeb-5620-a3c1-9cc9f399aa3d"
                          data-col="0"
                          data-alt="Conny Berg behåller ordförandeklubban ytterligare ett år. På måndagen valdes han om som ordförande i Krif Hockey och kunde samtidigt konstatera att klubben gjort sitt bästa ekonomiska resultat någonsin."
                          data-title="Conny Berg behåller ordförandeklubban ytterligare ett år. På måndagen valdes han om som ordförande i Krif Hockey och kunde samtidigt konstatera att klubben gjort sitt bästa ekonomiska resultat någonsin."
                          data-img-width="1692"
                          data-img-height="1270">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=09023b52-4aeb-5620-a3c1-9cc9f399aa3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.05590551181102362&amp;crop_w=1.0&amp;crop_h=0.8881889763779528&amp;z=1" alt="Conny Berg behåller ordförandeklubban ytterligare ett år. På måndagen valdes han om som ordförande i Krif Hockey och kunde samtidigt konstatera att klubben gjort sitt bästa ekonomiska resultat någonsin." title="Conny Berg behåller ordförandeklubban ytterligare ett år. På måndagen valdes han om som ordförande i Krif Hockey och kunde samtidigt konstatera att klubben gjort sitt bästa ekonomiska resultat någonsin." itemprop="contentUrl">

                    <meta itemprop="description" content="Conny Berg behåller ordförandeklubban ytterligare ett år. På måndagen valdes han om som ordförande i Krif Hockey och kunde samtidigt konstatera att klubben gjort sitt bästa ekonomiska resultat någonsin.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Conny Berg behåller ordförandeklubban ytterligare ett år. På måndagen valdes han om som ordförande i Krif Hockey och kunde samtidigt konstatera att klubben gjort sitt bästa ekonomiska resultat någonsin.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Flemming</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/krifs-jattejakt-gav-rekordplus/" title="Krifs jättejakt gav rekordplus" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/krifs-jattejakt-gav-rekordplus/" >
                Krifs jättejakt gav rekordplus
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/krifs-jattejakt-gav-rekordplus/" title="Krifs jättejakt gav rekordplus" class="u-url" itemprop="description">
               ”Vi har jagat kostnader och intäkter hela verksamhetsåret”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Alayyan klar för sin femte säsong i IFK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/alayyan-klar-for-sin-femte-sasong-i-ifk/" title="Alayyan klar för sin femte säsong i IFK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14513422818791946&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14513422818791946&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14513422818791946&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6eda8fbc-5205-551a-8b54-cce827c5ee57"
                          data-col="0"
                          data-alt="Abdul Alayyan har förlängt sitt kontrakt med IFK Karlskrona."
                          data-title="Abdul Alayyan har förlängt sitt kontrakt med IFK Karlskrona."
                          data-img-width="3576"
                          data-img-height="2384">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6eda8fbc-5205-551a-8b54-cce827c5ee57&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Abdul Alayyan har förlängt sitt kontrakt med IFK Karlskrona." title="Abdul Alayyan har förlängt sitt kontrakt med IFK Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Abdul Alayyan har förlängt sitt kontrakt med IFK Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Abdul Alayyan har förlängt sitt kontrakt med IFK Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/alayyan-klar-for-sin-femte-sasong-i-ifk/" title="Alayyan klar för sin femte säsong i IFK" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/alayyan-klar-for-sin-femte-sasong-i-ifk/" >
                Alayyan klar för sin femte säsong i IFK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/alayyan-klar-for-sin-femte-sasong-i-ifk/" title="Alayyan klar för sin femte säsong i IFK" class="u-url" itemprop="description">
               ”En mycket viktig förlängning”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Hockey: SHL-meriterad back klar för IKO" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/shl-meriterad-back-klar-for-ik-oskarshamn/" title="Hockey: SHL-meriterad back klar för IKO">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.020637898686679174&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.020637898686679174&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.020637898686679174&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dd2095d1-aa88-5e6b-bbca-ab30773df5e6"
                          data-col="0"
                          data-alt="Henrik Nilsson."
                          data-title="Henrik Nilsson."
                          data-img-width="5156"
                          data-img-height="3437">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd2095d1-aa88-5e6b-bbca-ab30773df5e6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Henrik Nilsson." title="Henrik Nilsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Henrik Nilsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Henrik Nilsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/shl-meriterad-back-klar-for-ik-oskarshamn/" title="Hockey: SHL-meriterad back klar för IKO" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/shl-meriterad-back-klar-for-ik-oskarshamn/" >
                Hockey: SHL-meriterad back klar för IKO
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/shl-meriterad-back-klar-for-ik-oskarshamn/" title="Hockey: SHL-meriterad back klar för IKO" class="u-url" itemprop="description">
               Tre SHL-säsonger och senast i finska högstaligan.
Nu vill Henrik Nilsson bidra med erfarenhet i IKO.
– Jag har<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Patric Larsson: ”Finns med i leken, men är dyr”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/patric-larsson-finns-med-i-leken-men-ar-dyr/" title="Patric Larsson: ”Finns med i leken, men är dyr”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08695652173913043&amp;crop_w=1.0&amp;crop_h=0.7246376811594203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08695652173913043&amp;crop_w=1.0&amp;crop_h=0.7246376811594203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08695652173913043&amp;crop_w=1.0&amp;crop_h=0.7246376811594203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.012857735379510576&amp;y=0.09834586466165414&amp;crop_w=0.7397345499792617&amp;crop_h=0.7148872180451128&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012857735379510576&amp;y=0.09834586466165414&amp;crop_w=0.7397345499792617&amp;crop_h=0.7148872180451128&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.012857735379510576&amp;y=0.09834586466165414&amp;crop_w=0.7397345499792617&amp;crop_h=0.7148872180451128&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.22169224388220654&amp;y=0.0&amp;crop_w=0.459767731231854&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.22169224388220654&amp;y=0.0&amp;crop_w=0.459767731231854&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.22169224388220654&amp;y=0.0&amp;crop_w=0.459767731231854&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8f66bf7a-b640-5690-936a-6eaa4b1fa460"
                          data-col="0"
                          data-alt="Charlie Dodero är historia i Tingsryds AIF."
                          data-title="Charlie Dodero är historia i Tingsryds AIF."
                          data-img-width="4822"
                          data-img-height="3325">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8f66bf7a-b640-5690-936a-6eaa4b1fa460&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.012857735379510576&amp;y=0.09834586466165414&amp;crop_w=0.7397345499792617&amp;crop_h=0.7148872180451128&amp;z=1" alt="Charlie Dodero är historia i Tingsryds AIF." title="Charlie Dodero är historia i Tingsryds AIF." itemprop="contentUrl">

                    <meta itemprop="description" content="Charlie Dodero är historia i Tingsryds AIF.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Charlie Dodero är historia i Tingsryds AIF.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/patric-larsson-finns-med-i-leken-men-ar-dyr/" title="Patric Larsson: ”Finns med i leken, men är dyr”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/patric-larsson-finns-med-i-leken-men-ar-dyr/" >
                Patric Larsson: ”Finns med i leken, men är dyr”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/patric-larsson-finns-med-i-leken-men-ar-dyr/" title="Patric Larsson: ”Finns med i leken, men är dyr”" class="u-url" itemprop="description">
               KHK jagar tidigare Taif-spelaren. Läget just nu.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Perfekt start för Firehawks i Bulgarien" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/perfekt-start-for-firehawks-i-bulgarien/" title="Perfekt start för Firehawks i Bulgarien">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0590513068731849&amp;crop_w=1.0&amp;crop_h=0.7860600193610843&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0590513068731849&amp;crop_w=1.0&amp;crop_h=0.7860600193610843&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0590513068731849&amp;crop_w=1.0&amp;crop_h=0.7860600193610843&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.02279728897104128&amp;y=0.0&amp;crop_w=0.9550215650030807&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02279728897104128&amp;y=0.0&amp;crop_w=0.9550215650030807&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.02279728897104128&amp;y=0.0&amp;crop_w=0.9550215650030807&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30006161429451633&amp;y=0.0&amp;crop_w=0.42452248921749847&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30006161429451633&amp;y=0.0&amp;crop_w=0.42452248921749847&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30006161429451633&amp;y=0.0&amp;crop_w=0.42452248921749847&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="466ac80d-32ce-52ae-9081-b0cb4adcba95"
                          data-col="0"
                          data-alt="Eddie Aucoin, Daniel Johnson, Ryan Boyer och Jack Smalpage spelade bra när Firehawks vann i cupen."
                          data-title="Eddie Aucoin, Daniel Johnson, Ryan Boyer och Jack Smalpage spelade bra när Firehawks vann i cupen."
                          data-img-width="1623"
                          data-img-height="1033">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=466ac80d-32ce-52ae-9081-b0cb4adcba95&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.02279728897104128&amp;y=0.0&amp;crop_w=0.9550215650030807&amp;crop_h=0.999999999&amp;z=1" alt="Eddie Aucoin, Daniel Johnson, Ryan Boyer och Jack Smalpage spelade bra när Firehawks vann i cupen." title="Eddie Aucoin, Daniel Johnson, Ryan Boyer och Jack Smalpage spelade bra när Firehawks vann i cupen." itemprop="contentUrl">

                    <meta itemprop="description" content="Eddie Aucoin, Daniel Johnson, Ryan Boyer och Jack Smalpage spelade bra när Firehawks vann i cupen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eddie Aucoin, Daniel Johnson, Ryan Boyer och Jack Smalpage spelade bra när Firehawks vann i cupen.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/perfekt-start-for-firehawks-i-bulgarien/" title="Perfekt start för Firehawks i Bulgarien" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/perfekt-start-for-firehawks-i-bulgarien/" >
                Perfekt start för Firehawks i Bulgarien
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/perfekt-start-for-firehawks-i-bulgarien/" title="Perfekt start för Firehawks i Bulgarien" class="u-url" itemprop="description">
               Europacupspelet har startat för Sölvesborg Firehawks.
Första matchen är färdigspelad i Bulgarien.
Det slutade med<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

<div class="gptAd mobile Insider " id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="Insider 5" style="display: none; ">
    <script>

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
        }

    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=b0bff44550d6e6c5ebd8f58895853e8141d698b5"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":812,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
