<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Valresultatet kan ge demokratikämpar ny kraft - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="En positiv överraskning som kan gjuta nytt mod i demokratirörelsen. Så summerar Hongkongkännaren Tim Rühling resultatet av lokalvalet i Hongkong.">
<meta name="keywords" content="Politik,Samhälle,Kina,TT-Utrikes">
<meta name="author" content="Boel Holm/TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">
    <meta name="gmd:concept" content="609c8af9-5bed-41f3-acf8-37fae10a1780">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="609c8af9-5bed-41f3-acf8-37fae10a1780">
    <meta name="gmd:concept" content="fcde1a1a-1f96-4173-94b2-843995d11d5b">
    <meta name="gmd:concept" content="95d3e986-26b7-4b14-b436-8c79c8645412">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="6c5eb884-8aba-5937-8470-2c7085826583" >

<meta name="cXenseParse:got-alttitle" content='Valresultatet kan ge demokratikämpar ny kraft'>
<meta name="cXenseParse:recs:got-alttitle" content='Valresultatet kan ge demokratikämpar ny kraft'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Politik">
<meta name="cXenseParse:got-catchall" content="Samhälle">
<meta name="cXenseParse:got-catchall" content="Kina">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce088597-d6e1-55cc-b4a6-40ef70a4bb92&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-11-25 12:52:51">
                                <meta property="article:published_time" content="2019-11-25T11:52:31Z">
                                <meta property="og:article:published_time" content="2019-11-25T11:52:31Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="politik">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Valresultatet kan ge demokratikämpar ny kraft - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/valresultatet-kan-ge-demokratikampar-ny-kraft/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce088597-d6e1-55cc-b4a6-40ef70a4bb92&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="En positiv överraskning som kan gjuta nytt mod i demokratirörelsen. Så summerar Hongkongkännaren Tim Rühling resultatet av lokalvalet i Hongkong.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Politik">
<meta property="article:tag" content="Samhälle">
<meta property="article:tag" content="Kina">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Valresultatet kan ge demokratikämpar ny kraft' />

<meta name="twitter:description" content="En positiv överraskning som kan gjuta nytt mod i demokratirörelsen. Så summerar Hongkongkännaren Tim Rühling resultatet av lokalvalet i Hongkong." />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/valresultatet-kan-ge-demokratikampar-ny-kraft/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=politik&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>



<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=d24216fb71f26241cd9dd5f8849c900fcb4cf74f' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=d24216fb71f26241cd9dd5f8849c900fcb4cf74f' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=d24216fb71f26241cd9dd5f8849c900fcb4cf74f'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='&#8221;Kommer påverka patientsäkerheten&#8221;' href='http://www.sydostran.se/okategoriserade/kommer-paverka-patientsakerheten/' />
<link rel='next' title='Barn slutade att andas &#8211; läkare får kritik' href='http://www.sydostran.se/nyheter/barn-slutade-att-andas-lakare-far-kritik/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/valresultatet-kan-ge-demokratikampar-ny-kraft/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=472693' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fvalresultatet-kan-ge-demokratikampar-ny-kraft%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fvalresultatet-kan-ge-demokratikampar-ny-kraft%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-472693">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Måndag 25 nov. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Katarina,                                     Katja                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04d.png" alt="Karlskrona +5&deg;C" title="Karlskrona +5&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+5&deg;C</p>
            <p class="gm-weather-wind">O 4 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Valresultatet kan ge demokratikämpar ny kraft
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 12.52">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Hongkong
                    </span>
                                            <time datetime="2019-11-25 12:52:31" itemprop="datePublished" content="2019-11-25 12:52:31">I dag 12.52</time>
                                                                <meta itemprop="dateModified" content="2019-11-25 12:52:51">
                    <meta itemprop="dateCreated" content="2019-11-25 12:52:36">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/valresultatet-kan-ge-demokratikampar-ny-kraft/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="621">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=ce088597-d6e1-55cc-b4a6-40ef70a4bb92&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Lokalvalet var en chans att visa sitt st\u00f6d f\u00f6r demokratiaktivisterna utan att delta i de v\u00e5ldsamma protesterna. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Ng Han Guan\/AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Lokalvalet var en chans att visa sitt stöd för demokratiaktivisterna utan att delta i de våldsamma protesterna. Arkivbild." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce088597-d6e1-55cc-b4a6-40ef70a4bb92&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce088597-d6e1-55cc-b4a6-40ef70a4bb92&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce088597-d6e1-55cc-b4a6-40ef70a4bb92&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ce088597-d6e1-55cc-b4a6-40ef70a4bb92&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Lokalvalet var en chans att visa sitt stöd för demokratiaktivisterna utan att delta i de våldsamma protesterna. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">Ng Han Guan/AP/TT</span></div><div class="caption" itemprop="caption">Lokalvalet var en chans att visa sitt stöd för demokratiaktivisterna utan att delta i de våldsamma protesterna. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">En positiv överraskning som kan gjuta nytt mod i demokratirörelsen. Så summerar Hongkongkännaren Tim Rühling resultatet av lokalvalet i Hongkong.</p></div><p>I diskussionerna före lokalvalet talades det om att man kunde få en knapp majoritet för demokratisidan, kanske hälften av platserna. Resultatet blev bättre än vad någon i det lägret vågat hoppas.</p><p>– Man har sagt att ju högre valdeltagande desto högre siffror kommer det att bli för pro-demokraterna. Det här har varit ett tillfälle för de medborgare som inte vill delta i de våldsamma protesterna att uttrycka sitt stöd för rörelsen, säger Tim Rühling, som är verksam vid Utrikespolitiska institutet.</p><h2>Ny kraft</h2><p>Han tror att den mest omedelbara effekten av valresultatet är att det gjuter nytt mot i proteströrelsen.</p><p>– Nu ser de hur många som står bakom dem och det kan ge dem ny kraft.</p><ul><div id="syd_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'syd_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>Han är osäker på hur Kina kommer att reagera på valresultatet. Ett alternativ är att ta till mer våld mot protesterna. Ett annat att ge demokratikämparna någon symbolisk eftergift, eller försöka kompromissa i någon mindre känslig fråga i hopp om att protesterna dör ut.</p><p>– Men det mest troliga är att vi ser väldigt lite förändring. Jag tror inte att de helt förstår situationen i Hongkong och de bryr sig inte speciellt mycket för att det är för perifert. Och även om Xi Jinping vill ändra kurs kan han möta motstånd internt, det finns begränsningar även för vad han kan göra.</p><h2>Val i Taiwan</h2><p>Ett faktum som talar mot upptrappat våld i Hongkong är presidentvalet i Taiwan nästa år. Protesterna i Hongkong har stärkt den starkt Kinakritiska presidenten som gått från att vara uträknad till att tippas vinna valet.</p><p>– Peking vet att våld kommer att påverka det taiwanesiska valet och det ger lite hopp till Hongkong att det värsta inte kommer att hända. Jag säger inte att vi inte kommer att se något våld de närmaste dagarna och veckorna. Det kan bli ett andra Himmelska fridens torg, men det bedömer jag som rätt osannolikt.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:boel.holm@tt.se" itemprop="email" title="Boel Holm/TT"> <span class="author-name" itemprop="name">Boel Holm/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/politik" title="Politik">Politik</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/samh%c3%a4lle" title="Samhälle">Samhälle</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/kina" title="Kina">Kina</a></span>
                                            <meta itemprop="keywords" content="Politik, Samhälle, Kina, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Kane hoppas på titlar – tack vare Mourinho" data-article="articleTeaser" data-uuid="336730ac-0108-50cc-a07f-fcd0bbc7882d" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/kane-hoppas-pa-titlar-tack-vare-mourinho/" title="Kane hoppas på titlar – tack vare Mourinho">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38a1d1f2-1dec-5d81-a12d-fea9962bd58a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38a1d1f2-1dec-5d81-a12d-fea9962bd58a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38a1d1f2-1dec-5d81-a12d-fea9962bd58a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38a1d1f2-1dec-5d81-a12d-fea9962bd58a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38a1d1f2-1dec-5d81-a12d-fea9962bd58a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38a1d1f2-1dec-5d81-a12d-fea9962bd58a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="38a1d1f2-1dec-5d81-a12d-fea9962bd58a"
                          data-col="0"
                          data-alt="José Mourinho under sin första match som tränare i Tottenham."
                          data-title="José Mourinho under sin första match som tränare i Tottenham."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=38a1d1f2-1dec-5d81-a12d-fea9962bd58a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="José Mourinho under sin första match som tränare i Tottenham." title="José Mourinho under sin första match som tränare i Tottenham." itemprop="contentUrl">

                    <meta itemprop="description" content="José Mourinho under sin första match som tränare i Tottenham.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">José Mourinho under sin första match som tränare i Tottenham.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Frank Augstein/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/kane-hoppas-pa-titlar-tack-vare-mourinho/" title="Kane hoppas på titlar – tack vare Mourinho" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/kane-hoppas-pa-titlar-tack-vare-mourinho/" >
                Kane hoppas på titlar – tack vare Mourinho
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/kane-hoppas-pa-titlar-tack-vare-mourinho/" title="Kane hoppas på titlar – tack vare Mourinho" class="u-url" itemprop="description">
               José Mourinhos comeback i Premier League slutade lyckligt, men det är i cuperna som hoppet om att vinna titlar<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ovärderliga skatter stulna vid miljardkupp" data-article="articleTeaser" data-uuid="b0153ada-0c94-51ec-96f4-c8359af94fd6" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/ovarderliga-skatter-stulna-vid-miljardkupp/" title="Ovärderliga skatter stulna vid miljardkupp">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=471d1bc0-f95b-52af-af8c-033ecc9958b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=471d1bc0-f95b-52af-af8c-033ecc9958b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=471d1bc0-f95b-52af-af8c-033ecc9958b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=471d1bc0-f95b-52af-af8c-033ecc9958b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=471d1bc0-f95b-52af-af8c-033ecc9958b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=471d1bc0-f95b-52af-af8c-033ecc9958b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="471d1bc0-f95b-52af-af8c-033ecc9958b1"
                          data-col="0"
                          data-alt="En polisavspärrning utanför museet där tjuvarna slog till."
                          data-title="En polisavspärrning utanför museet där tjuvarna slog till."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=471d1bc0-f95b-52af-af8c-033ecc9958b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="En polisavspärrning utanför museet där tjuvarna slog till." title="En polisavspärrning utanför museet där tjuvarna slog till." itemprop="contentUrl">

                    <meta itemprop="description" content="En polisavspärrning utanför museet där tjuvarna slog till.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En polisavspärrning utanför museet där tjuvarna slog till.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sebastian Kahnert/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/ovarderliga-skatter-stulna-vid-miljardkupp/" title="Ovärderliga skatter stulna vid miljardkupp" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/ovarderliga-skatter-stulna-vid-miljardkupp/" >
                Ovärderliga skatter stulna vid miljardkupp
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/ovarderliga-skatter-stulna-vid-miljardkupp/" title="Ovärderliga skatter stulna vid miljardkupp" class="u-url" itemprop="description">
               Ett museum i tyska Dresden har blivit bestulet på smycken och andra skatter som sägs vara värda upp till motsvarande<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Kina misstänks ha raggat spionpolitiker" data-article="articleTeaser" data-uuid="45595fcc-9ea9-56bc-b71b-11f27fa04218" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/kina-uppges-ragga-spionpolitiker/" title="Kina misstänks ha raggat spionpolitiker">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69cd3e1e-df3e-57ef-a801-aba0224ae1ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13636363636364&amp;crop_w=1.0&amp;crop_h=0.72727272727273&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69cd3e1e-df3e-57ef-a801-aba0224ae1ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13636363636364&amp;crop_w=1.0&amp;crop_h=0.72727272727273&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69cd3e1e-df3e-57ef-a801-aba0224ae1ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13636363636364&amp;crop_w=1.0&amp;crop_h=0.72727272727273&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69cd3e1e-df3e-57ef-a801-aba0224ae1ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.015151515151515&amp;crop_w=1.0&amp;crop_h=0.96969696969697&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69cd3e1e-df3e-57ef-a801-aba0224ae1ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015151515151515&amp;crop_w=1.0&amp;crop_h=0.96969696969697&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69cd3e1e-df3e-57ef-a801-aba0224ae1ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.015151515151515&amp;crop_w=1.0&amp;crop_h=0.96969696969697&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="69cd3e1e-df3e-57ef-a801-aba0224ae1ea"
                          data-col="0"
                          data-alt="Australier som röstar i parlamentsvalet som hölls den 18 maj i år. Arkivbild."
                          data-title="Australier som röstar i parlamentsvalet som hölls den 18 maj i år. Arkivbild."
                          data-img-width="1024"
                          data-img-height="704">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=69cd3e1e-df3e-57ef-a801-aba0224ae1ea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015151515151515&amp;crop_w=1.0&amp;crop_h=0.96969696969697&amp;z=1" alt="Australier som röstar i parlamentsvalet som hölls den 18 maj i år. Arkivbild." title="Australier som röstar i parlamentsvalet som hölls den 18 maj i år. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Australier som röstar i parlamentsvalet som hölls den 18 maj i år. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Australier som röstar i parlamentsvalet som hölls den 18 maj i år. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Rick Rycroft/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/kina-uppges-ragga-spionpolitiker/" title="Kina misstänks ha raggat spionpolitiker" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/kina-uppges-ragga-spionpolitiker/" >
                Kina misstänks ha raggat spionpolitiker
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/kina-uppges-ragga-spionpolitiker/" title="Kina misstänks ha raggat spionpolitiker" class="u-url" itemprop="description">
               Australiens säkerhetstjänst utreder misstankar om att Kina försökt få en spion invald i landets parlament.
Peking<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Demonstranter stormade in på FN-bas" data-article="articleTeaser" data-uuid="66bfb451-9e8d-5cde-bfad-0674c38abd2f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/demonstranter-tog-sig-in-pa-fn-bas/" title="Demonstranter stormade in på FN-bas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3143519-7b4d-57a9-8b4b-de2c888f5f46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3143519-7b4d-57a9-8b4b-de2c888f5f46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3143519-7b4d-57a9-8b4b-de2c888f5f46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3143519-7b4d-57a9-8b4b-de2c888f5f46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3143519-7b4d-57a9-8b4b-de2c888f5f46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3143519-7b4d-57a9-8b4b-de2c888f5f46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a3143519-7b4d-57a9-8b4b-de2c888f5f46"
                          data-col="0"
                          data-alt="Våldsamma protester i Beni i östra Kongo-Kinshasa."
                          data-title="Våldsamma protester i Beni i östra Kongo-Kinshasa."
                          data-img-width="1024"
                          data-img-height="576">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a3143519-7b4d-57a9-8b4b-de2c888f5f46&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Våldsamma protester i Beni i östra Kongo-Kinshasa." title="Våldsamma protester i Beni i östra Kongo-Kinshasa." itemprop="contentUrl">

                    <meta itemprop="description" content="Våldsamma protester i Beni i östra Kongo-Kinshasa.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Våldsamma protester i Beni i östra Kongo-Kinshasa.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/demonstranter-tog-sig-in-pa-fn-bas/" title="Demonstranter stormade in på FN-bas" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/demonstranter-tog-sig-in-pa-fn-bas/" >
                Demonstranter stormade in på FN-bas
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/demonstranter-tog-sig-in-pa-fn-bas/" title="Demonstranter stormade in på FN-bas" class="u-url" itemprop="description">
               Demonstranter har stormat en FN-bas utanför staden Beni i östra Kongo-Kinshasa. De protesterande satte eld på<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ridklubben får 400 000 i bidrag" data-article="articleTeaser" data-uuid="4be99cf1-9f34-4aee-bf97-57cf05e7e4d9" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/solvesborg/ridklubben-far-400-000-i-bidrag/" title="Ridklubben får 400 000 i bidrag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2777777777777778&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8228554c-729a-5744-a908-6076dbbc30e7"
                          data-col="0"
                          data-alt="Ridläger på Bokeslätt, Sölvesborgs ridskola."
                          data-title="Ridläger på Bokeslätt, Sölvesborgs ridskola."
                          data-img-width="5616"
                          data-img-height="3744">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8228554c-729a-5744-a908-6076dbbc30e7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ridläger på Bokeslätt, Sölvesborgs ridskola." title="Ridläger på Bokeslätt, Sölvesborgs ridskola." itemprop="contentUrl">

                    <meta itemprop="description" content="Ridläger på Bokeslätt, Sölvesborgs ridskola.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ridläger på Bokeslätt, Sölvesborgs ridskola.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/ridklubben-far-400-000-i-bidrag/" title="Ridklubben får 400 000 i bidrag" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/ridklubben-far-400-000-i-bidrag/" >
                Ridklubben får 400 000 i bidrag
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/solvesborg/ridklubben-far-400-000-i-bidrag/" title="Ridklubben får 400 000 i bidrag" class="u-url" itemprop="description">
               Ingår nytt samverkansavtal med kommunen.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="KO: &quot;Bynka&quot; inte måttfullt" data-article="articleTeaser" data-uuid="014da3ea-0a53-50c2-a425-e5a78778669d" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/ko-bynka-inte-mattfullt/" title="KO: &quot;Bynka&quot; inte måttfullt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4157102d-c47f-571a-968a-d1d6342cfb05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4157102d-c47f-571a-968a-d1d6342cfb05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4157102d-c47f-571a-968a-d1d6342cfb05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4157102d-c47f-571a-968a-d1d6342cfb05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4157102d-c47f-571a-968a-d1d6342cfb05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4157102d-c47f-571a-968a-d1d6342cfb05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4157102d-c47f-571a-968a-d1d6342cfb05"
                          data-col="0"
                          data-alt="Konsumentombudsmannen stämmer Bynk. Arkivbild."
                          data-title="Konsumentombudsmannen stämmer Bynk. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4157102d-c47f-571a-968a-d1d6342cfb05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Konsumentombudsmannen stämmer Bynk. Arkivbild." title="Konsumentombudsmannen stämmer Bynk. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Konsumentombudsmannen stämmer Bynk. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Konsumentombudsmannen stämmer Bynk. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patrik Lundin / SvD / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/ko-bynka-inte-mattfullt/" title="KO: &quot;Bynka&quot; inte måttfullt" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/ko-bynka-inte-mattfullt/" >
                KO: "Bynka" inte måttfullt
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/ko-bynka-inte-mattfullt/" title="KO: &quot;Bynka&quot; inte måttfullt" class="u-url" itemprop="description">
               Konsumentombudsmannen (KO) stämmer kreditmarknadsbolaget Bynk. KO bedömer att bolagets reklam strider mot<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Två debutanter i Damkronornas trupp" data-article="articleTeaser" data-uuid="53ae40f2-04ea-58ef-83b4-439499865096" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/tva-debutanter-i-damkronornas-trupp/" title="Två debutanter i Damkronornas trupp">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8851bd85-742d-5be2-9569-b626988df038&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8851bd85-742d-5be2-9569-b626988df038&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8851bd85-742d-5be2-9569-b626988df038&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8851bd85-742d-5be2-9569-b626988df038&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8851bd85-742d-5be2-9569-b626988df038&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8851bd85-742d-5be2-9569-b626988df038&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="8851bd85-742d-5be2-9569-b626988df038"
                          data-col="0"
                          data-alt="Förbundskapten Ylva Martinsen. Arkivbild."
                          data-title="Förbundskapten Ylva Martinsen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8851bd85-742d-5be2-9569-b626988df038&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Förbundskapten Ylva Martinsen. Arkivbild." title="Förbundskapten Ylva Martinsen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Förbundskapten Ylva Martinsen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Förbundskapten Ylva Martinsen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/tva-debutanter-i-damkronornas-trupp/" title="Två debutanter i Damkronornas trupp" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/tva-debutanter-i-damkronornas-trupp/" >
                Två debutanter i Damkronornas trupp
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/tva-debutanter-i-damkronornas-trupp/" title="Två debutanter i Damkronornas trupp" class="u-url" itemprop="description">
               Efter höstens lönekonflikt ska Damkronorna spela landskamper igen.
I truppen till fyrnationsturneringen i Tyskland<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-25 14:11:56" itemprop="datePublished" content="2019-11-25 14:11:56">14.11</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/korde-bil-hog-pa-kokain/" title="Brott: Körde bil hög på kokain" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/korde-bil-hog-pa-kokain/" >
                Brott: Körde bil hög på kokain
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-25 14:00:00" itemprop="datePublished" content="2019-11-25 14:00:00">14.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/ridklubben-far-400-000-i-bidrag/" title="Ridklubben får 400 000 i bidrag" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/ridklubben-far-400-000-i-bidrag/" >
                Ridklubben får 400 000 i bidrag
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-25 13:53:26" itemprop="datePublished" content="2019-11-25 13:53:26">13.53</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/hjuligt-pa-klassiska-marknaden/" title="Hjuligt på klassiska marknaden" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/hjuligt-pa-klassiska-marknaden/" >
                Hjuligt på klassiska marknaden
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-25 13:29:40" itemprop="datePublished" content="2019-11-25 13:29:40">13.29</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/david-lindgren-vi-korde-badland-non-stop/" title="Artisten om Ronneby: ”Fick ett speciellt band”" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/david-lindgren-vi-korde-badland-non-stop/" >
                Artisten om Ronneby: ”Fick ett speciellt band”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-11-25 13:15:00" itemprop="datePublished" content="2019-11-25 13:15:00">13.15</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/halverad-budget-for-barnfestivalen/" title="Halverad budget för barnfestivalen" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/halverad-budget-for-barnfestivalen/" >
                Halverad budget för barnfestivalen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 15:59:01" itemprop="datePublished" content="2019-10-29 15:59:01">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" title="Överklagan: Dömd för fentanylstöld frias" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" >
                Överklagan: Dömd för fentanylstöld frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 13:57:08" itemprop="datePublished" content="2019-10-29 13:57:08">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" title="Budget 2020: ”Bättre än väntat”" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" >
                Budget 2020: ”Bättre än väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-25 06:00:00" itemprop="datePublished" content="2019-10-25 06:00:00">25 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" title="Efter lagerfloppen - regionen vill köpa fastighet" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" >
                Efter lagerfloppen - regionen vill köpa fastighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-06 15:00:00" itemprop="datePublished" content="2019-10-06 15:00:00">6 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" title="Satsar ni på patienter eller byråkrati?" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" >
                Satsar ni på patienter eller byråkrati?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Asarumsduo fortsätter i elitettan" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/asarumsduo-fortsatter-i-elitettan/" title="Asarumsduo fortsätter i elitettan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06502636203866433&amp;crop_w=1.0&amp;crop_h=0.6906854130052724&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06502636203866433&amp;crop_w=1.0&amp;crop_h=0.6906854130052724&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06502636203866433&amp;crop_w=1.0&amp;crop_h=0.6906854130052724&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.30025445292620867&amp;y=0.0&amp;crop_w=0.4821882951653944&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.30025445292620867&amp;y=0.0&amp;crop_w=0.4821882951653944&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.30025445292620867&amp;y=0.0&amp;crop_w=0.4821882951653944&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f61f4203-b413-5802-9cf9-612bc6b6ba65"
                          data-col="0"
                          data-alt="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb."
                          data-title="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb."
                          data-img-width="786"
                          data-img-height="569">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f61f4203-b413-5802-9cf9-612bc6b6ba65&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.040421792618629174&amp;crop_w=1.0&amp;crop_h=0.9209138840070299&amp;z=1" alt="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb." title="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb." itemprop="contentUrl">

                    <meta itemprop="description" content="Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sofia Olsson och Mikaela Almgren har gjort klart med ny klubb.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/asarumsduo-fortsatter-i-elitettan/" title="Asarumsduo fortsätter i elitettan" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/asarumsduo-fortsatter-i-elitettan/" >
                Asarumsduo fortsätter i elitettan
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/asarumsduo-fortsatter-i-elitettan/" title="Asarumsduo fortsätter i elitettan" class="u-url" itemprop="description">
               Lämnar för hårdsatsande IFK Kalmar
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Medaljregn över fäktande blekingar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/medaljregn-over-faktande-blekingar/" title="Medaljregn över fäktande blekingar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5034542314335061&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5034542314335061&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.5034542314335061&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1356223175965665&amp;y=0.0&amp;crop_w=0.6626609442060086&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1356223175965665&amp;y=0.0&amp;crop_w=0.6626609442060086&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1356223175965665&amp;y=0.0&amp;crop_w=0.6626609442060086&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ac009b18-9135-521e-a0a6-ea8f2f7bf585"
                          data-col="0"
                          data-alt="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup."
                          data-title="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup."
                          data-img-width="1165"
                          data-img-height="1158">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ac009b18-9135-521e-a0a6-ea8f2f7bf585&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6709844559585493&amp;z=1" alt="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup." title="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup." itemprop="contentUrl">

                    <meta itemprop="description" content="Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Silvermedaljör i U15, Emil Forsman, var en av flera Chapmanfäktare som tog en pallplats i masterstävlingen Aramis Cup.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fäktklubben Chapman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/medaljregn-over-faktande-blekingar/" title="Medaljregn över fäktande blekingar" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/medaljregn-over-faktande-blekingar/" >
                Medaljregn över fäktande blekingar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/medaljregn-over-faktande-blekingar/" title="Medaljregn över fäktande blekingar" class="u-url" itemprop="description">
               Chapmans talanger slog till i mastertävling 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Klart: De leder Asarum nästa säsong" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/klart-de-leder-asarum-nasta-sasong/" title="Klart: De leder Asarum nästa säsong">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0462406015037594&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0462406015037594&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0462406015037594&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.39924812030075185&amp;y=0.0&amp;crop_w=0.4443609022556391&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.39924812030075185&amp;y=0.0&amp;crop_w=0.4443609022556391&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.39924812030075185&amp;y=0.0&amp;crop_w=0.4443609022556391&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5a8dbdd3-d17b-5434-bc7c-d781f014cab4"
                          data-col="0"
                          data-alt="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd."
                          data-title="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd."
                          data-img-width="3990"
                          data-img-height="2660">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a8dbdd3-d17b-5434-bc7c-d781f014cab4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd." title="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd." itemprop="contentUrl">

                    <meta itemprop="description" content="Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Axel Andersson gjorde 3–2 för Asarum vilket räckte för seger mot Hällaryd.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS GUSTAFSSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/klart-de-leder-asarum-nasta-sasong/" title="Klart: De leder Asarum nästa säsong" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/klart-de-leder-asarum-nasta-sasong/" >
                Klart: De leder Asarum nästa säsong
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/klart-de-leder-asarum-nasta-sasong/" title="Klart: De leder Asarum nästa säsong" class="u-url" itemprop="description">
               Tränarkonstellationen satt i herrlaget
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Maximilian gillar att tävla på hemmabana" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" title="Maximilian gillar att tävla på hemmabana">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0165&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0165&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0165&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2846666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2846666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2846666666666667&amp;y=0.0&amp;crop_w=0.44433333333333336&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="64b7b52d-c316-5a8c-9776-f31629cd4a87"
                          data-col="0"
                          data-alt="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena."
                          data-title="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena."
                          data-img-width="3000"
                          data-img-height="2000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=64b7b52d-c316-5a8c-9776-f31629cd4a87&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena." title="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena." itemprop="contentUrl">

                    <meta itemprop="description" content="14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">14-årige Maximilian Carlbäck, Karlskrona TK, gillar sin tennis. Den här helgen har han, tillsammans med många klubbkamrater, glädjen att spela hemmatävlingen Head Cup som avgörs på tennisbanorna på NKT Arena.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ola Karlman</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" title="Maximilian gillar att tävla på hemmabana" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" >
                Maximilian gillar att tävla på hemmabana
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/maximilian-gillar-att-tavla-pa-hemmabana/" title="Maximilian gillar att tävla på hemmabana" class="u-url" itemprop="description">
               ”Jag är nöjd med hur jag kämpade,”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="300 gymnaster intog Brinova Arena " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/blekingegymnaster-overtygade-i-helgens-masterskap/" title="300 gymnaster intog Brinova Arena ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7502477700693756&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7502477700693756&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7502477700693756&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27791235410702486&amp;y=0.0&amp;crop_w=0.4443955075974455&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27791235410702486&amp;y=0.0&amp;crop_w=0.4443955075974455&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27791235410702486&amp;y=0.0&amp;crop_w=0.4443955075974455&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2fc69468-12d9-5d77-bba8-9c2790738ac7"
                          data-col="0"
                          data-alt="Lovisa Karlsson var en av flera gymnaster som nådde höga höjder under lördagens Sydostmästerskap i truppgymnastik i Brinova Arena Karlskrona."
                          data-title="Lovisa Karlsson var en av flera gymnaster som nådde höga höjder under lördagens Sydostmästerskap i truppgymnastik i Brinova Arena Karlskrona."
                          data-img-width="4541"
                          data-img-height="3027">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fc69468-12d9-5d77-bba8-9c2790738ac7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Lovisa Karlsson var en av flera gymnaster som nådde höga höjder under lördagens Sydostmästerskap i truppgymnastik i Brinova Arena Karlskrona." title="Lovisa Karlsson var en av flera gymnaster som nådde höga höjder under lördagens Sydostmästerskap i truppgymnastik i Brinova Arena Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Lovisa Karlsson var en av flera gymnaster som nådde höga höjder under lördagens Sydostmästerskap i truppgymnastik i Brinova Arena Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Lovisa Karlsson var en av flera gymnaster som nådde höga höjder under lördagens Sydostmästerskap i truppgymnastik i Brinova Arena Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/blekingegymnaster-overtygade-i-helgens-masterskap/" title="300 gymnaster intog Brinova Arena " class="u-url" itemprop="url" content="http://www.sydostran.se/sport/blekingegymnaster-overtygade-i-helgens-masterskap/" >
                300 gymnaster intog Brinova Arena 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/blekingegymnaster-overtygade-i-helgens-masterskap/" title="300 gymnaster intog Brinova Arena " class="u-url" itemprop="description">
               Blekingeföreningar skördade framgång under lördagens Sydostmästerskap
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Vi var folkets lag, det kommer KHK aldrig att bli”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/vi-var-folkets-lag-det-kommer-khk-aldrig-att-bli/" title="”Vi var folkets lag, det kommer KHK aldrig att bli”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.09208103130755065&amp;crop_w=1.0&amp;crop_h=0.7673419275629221&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.09208103130755065&amp;crop_w=1.0&amp;crop_h=0.7673419275629221&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.09208103130755065&amp;crop_w=1.0&amp;crop_h=0.7673419275629221&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0128&amp;y=0.0&amp;crop_w=0.9776&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0128&amp;y=0.0&amp;crop_w=0.9776&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0128&amp;y=0.0&amp;crop_w=0.9776&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0492&amp;y=0.0&amp;crop_w=0.4344&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0492&amp;y=0.0&amp;crop_w=0.4344&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0492&amp;y=0.0&amp;crop_w=0.4344&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="92df62c8-43ee-564f-811d-46cff054180d"
                          data-col="0"
                          data-alt="De kom med mening och tanke att bli kvar ett par säsonger, men nu har det gått mer än 40 år och de är fortfarande kvar i Karlskrona. Från vänster: Börje Ulwebäck, Dan Weinberger, Stig Gustavsson, Nisse Jonsson, Göran Svan och Gunnar Nordin."
                          data-title="De kom med mening och tanke att bli kvar ett par säsonger, men nu har det gått mer än 40 år och de är fortfarande kvar i Karlskrona. Från vänster: Börje Ulwebäck, Dan Weinberger, Stig Gustavsson, Nisse Jonsson, Göran Svan och Gunnar Nordin."
                          data-img-width="2500"
                          data-img-height="1629">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=92df62c8-43ee-564f-811d-46cff054180d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0128&amp;y=0.0&amp;crop_w=0.9776&amp;crop_h=0.999999999&amp;z=1" alt="De kom med mening och tanke att bli kvar ett par säsonger, men nu har det gått mer än 40 år och de är fortfarande kvar i Karlskrona. Från vänster: Börje Ulwebäck, Dan Weinberger, Stig Gustavsson, Nisse Jonsson, Göran Svan och Gunnar Nordin." title="De kom med mening och tanke att bli kvar ett par säsonger, men nu har det gått mer än 40 år och de är fortfarande kvar i Karlskrona. Från vänster: Börje Ulwebäck, Dan Weinberger, Stig Gustavsson, Nisse Jonsson, Göran Svan och Gunnar Nordin." itemprop="contentUrl">

                    <meta itemprop="description" content="De kom med mening och tanke att bli kvar ett par säsonger, men nu har det gått mer än 40 år och de är fortfarande kvar i Karlskrona. Från vänster: Börje Ulwebäck, Dan Weinberger, Stig Gustavsson, Nisse Jonsson, Göran Svan och Gunnar Nordin.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">De kom med mening och tanke att bli kvar ett par säsonger, men nu har det gått mer än 40 år och de är fortfarande kvar i Karlskrona. Från vänster: Börje Ulwebäck, Dan Weinberger, Stig Gustavsson, Nisse Jonsson, Göran Svan och Gunnar Nordin.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotta Bäckström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/vi-var-folkets-lag-det-kommer-khk-aldrig-att-bli/" title="”Vi var folkets lag, det kommer KHK aldrig att bli”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/vi-var-folkets-lag-det-kommer-khk-aldrig-att-bli/" >
                ”Vi var folkets lag, det kommer KHK aldrig att bli”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/vi-var-folkets-lag-det-kommer-khk-aldrig-att-bli/" title="”Vi var folkets lag, det kommer KHK aldrig att bli”" class="u-url" itemprop="description">
               Sju värvade spelare blev kvar i staun efter karriären.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Casadeis mammalycka: ”Kan inte sätta ord på det” " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/casadeis-mammalycka-kan-inte-satta-ord-pa-det/" title="Casadeis mammalycka: ”Kan inte sätta ord på det” ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.019444444444444445&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.019444444444444445&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.019444444444444445&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.004629629629629629&amp;y=0.0&amp;crop_w=0.6666666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.004629629629629629&amp;y=0.0&amp;crop_w=0.6666666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.004629629629629629&amp;y=0.0&amp;crop_w=0.6666666666666666&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e4b0805a-08ba-5b61-8b74-88f9f75ea7d2"
                          data-col="0"
                          data-alt="Natten till i lördags fick den förra friidrottsstjärnan från Karlskrona Nadja Casadei och pojkvännen Marcus Nilsson en liten dotter."
                          data-title="Natten till i lördags fick den förra friidrottsstjärnan från Karlskrona Nadja Casadei och pojkvännen Marcus Nilsson en liten dotter."
                          data-img-width="2160"
                          data-img-height="2160">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4b0805a-08ba-5b61-8b74-88f9f75ea7d2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1" alt="Natten till i lördags fick den förra friidrottsstjärnan från Karlskrona Nadja Casadei och pojkvännen Marcus Nilsson en liten dotter." title="Natten till i lördags fick den förra friidrottsstjärnan från Karlskrona Nadja Casadei och pojkvännen Marcus Nilsson en liten dotter." itemprop="contentUrl">

                    <meta itemprop="description" content="Natten till i lördags fick den förra friidrottsstjärnan från Karlskrona Nadja Casadei och pojkvännen Marcus Nilsson en liten dotter.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Natten till i lördags fick den förra friidrottsstjärnan från Karlskrona Nadja Casadei och pojkvännen Marcus Nilsson en liten dotter.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/casadeis-mammalycka-kan-inte-satta-ord-pa-det/" title="Casadeis mammalycka: ”Kan inte sätta ord på det” " class="u-url" itemprop="url" content="http://www.sydostran.se/sport/casadeis-mammalycka-kan-inte-satta-ord-pa-det/" >
                Casadeis mammalycka: ”Kan inte sätta ord på det” 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/casadeis-mammalycka-kan-inte-satta-ord-pa-det/" title="Casadeis mammalycka: ”Kan inte sätta ord på det” " class="u-url" itemprop="description">
               Efter cancerbehandlingarna var det oklart om friidrottsstjärnan kunde bli gravid – nu har hon blivit mamma
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Hellgren tillbaka när KHK förlorade" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/hellgren-tillbaka-nar-khk-forlorade/" title="Hellgren tillbaka när KHK förlorade">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.19152462121212122&amp;y=0.10866477272727272&amp;crop_w=0.6238162878787878&amp;crop_h=0.4680397727272727&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.19152462121212122&amp;y=0.10866477272727272&amp;crop_w=0.6238162878787878&amp;crop_h=0.4680397727272727&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.19152462121212122&amp;y=0.10866477272727272&amp;crop_w=0.6238162878787878&amp;crop_h=0.4680397727272727&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2779356060606061&amp;y=0.0&amp;crop_w=0.4443655303030303&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2779356060606061&amp;y=0.0&amp;crop_w=0.4443655303030303&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2779356060606061&amp;y=0.0&amp;crop_w=0.4443655303030303&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8df8098e-af22-51d0-aad7-b5e2c3c3ce08"
                          data-col="0"
                          data-alt="Marcus Hellgren åkte på en hjärnskakning för två månader sedan. Mot Modo var han tillbaka i KHK-målet."
                          data-title="Marcus Hellgren åkte på en hjärnskakning för två månader sedan. Mot Modo var han tillbaka i KHK-målet."
                          data-img-width="4224"
                          data-img-height="2816">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8df8098e-af22-51d0-aad7-b5e2c3c3ce08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Marcus Hellgren åkte på en hjärnskakning för två månader sedan. Mot Modo var han tillbaka i KHK-målet." title="Marcus Hellgren åkte på en hjärnskakning för två månader sedan. Mot Modo var han tillbaka i KHK-målet." itemprop="contentUrl">

                    <meta itemprop="description" content="Marcus Hellgren åkte på en hjärnskakning för två månader sedan. Mot Modo var han tillbaka i KHK-målet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Marcus Hellgren åkte på en hjärnskakning för två månader sedan. Mot Modo var han tillbaka i KHK-målet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/hellgren-tillbaka-nar-khk-forlorade/" title="Hellgren tillbaka när KHK förlorade" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/hellgren-tillbaka-nar-khk-forlorade/" >
                Hellgren tillbaka när KHK förlorade
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/hellgren-tillbaka-nar-khk-forlorade/" title="Hellgren tillbaka när KHK förlorade" class="u-url" itemprop="description">
               ”Det var inte länge sedan jag låg hemma i soffan i Leksand”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ny vändning efter möte mellan KFF och Nättraby" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/ny-vandning-efter-mote-mellan-kff-och-nattraby/" title="Ny vändning efter möte mellan KFF och Nättraby">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10790067720090293&amp;crop_w=1.0&amp;crop_h=0.6311512415349887&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10790067720090293&amp;crop_w=1.0&amp;crop_h=0.6311512415349887&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10790067720090293&amp;crop_w=1.0&amp;crop_h=0.6311512415349887&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07945823927765237&amp;crop_w=1.0&amp;crop_h=0.8415349887133183&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07945823927765237&amp;crop_w=1.0&amp;crop_h=0.8415349887133183&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07945823927765237&amp;crop_w=1.0&amp;crop_h=0.8415349887133183&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23676680972818312&amp;y=0.0&amp;crop_w=0.5282546494992847&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23676680972818312&amp;y=0.0&amp;crop_w=0.5282546494992847&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23676680972818312&amp;y=0.0&amp;crop_w=0.5282546494992847&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a5fbd4d0-6b27-5ab2-91b4-e2e146161654"
                          data-col="0"
                          data-alt="Néa Petersson har gjort 1–0 till Nättraby från straffpunkten och kramas om av glada lagkamrater. Desto bistrare miner hos Karlskrona FF-spelarna."
                          data-title="Néa Petersson har gjort 1–0 till Nättraby från straffpunkten och kramas om av glada lagkamrater. Desto bistrare miner hos Karlskrona FF-spelarna."
                          data-img-width="2796"
                          data-img-height="2215">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a5fbd4d0-6b27-5ab2-91b4-e2e146161654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07945823927765237&amp;crop_w=1.0&amp;crop_h=0.8415349887133183&amp;z=1" alt="Néa Petersson har gjort 1–0 till Nättraby från straffpunkten och kramas om av glada lagkamrater. Desto bistrare miner hos Karlskrona FF-spelarna." title="Néa Petersson har gjort 1–0 till Nättraby från straffpunkten och kramas om av glada lagkamrater. Desto bistrare miner hos Karlskrona FF-spelarna." itemprop="contentUrl">

                    <meta itemprop="description" content="Néa Petersson har gjort 1–0 till Nättraby från straffpunkten och kramas om av glada lagkamrater. Desto bistrare miner hos Karlskrona FF-spelarna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Néa Petersson har gjort 1–0 till Nättraby från straffpunkten och kramas om av glada lagkamrater. Desto bistrare miner hos Karlskrona FF-spelarna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/ny-vandning-efter-mote-mellan-kff-och-nattraby/" title="Ny vändning efter möte mellan KFF och Nättraby" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/ny-vandning-efter-mote-mellan-kff-och-nattraby/" >
                Ny vändning efter möte mellan KFF och Nättraby
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/ny-vandning-efter-mote-mellan-kff-och-nattraby/" title="Ny vändning efter möte mellan KFF och Nättraby" class="u-url" itemprop="description">
               Bibbi Svensson: ”Det var ett positivt möte”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Löfstedt visade klass" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/lofstedt-visade-klass/" title="Löfstedt visade klass">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.045704612780363946&amp;crop_w=1.0&amp;crop_h=0.7503173931443081&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.045704612780363946&amp;crop_w=1.0&amp;crop_h=0.7503173931443081&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.045704612780363946&amp;crop_w=1.0&amp;crop_h=0.7503173931443081&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.10944992947813822&amp;y=0.0&amp;crop_w=0.44428772919605075&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.10944992947813822&amp;y=0.0&amp;crop_w=0.44428772919605075&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.10944992947813822&amp;y=0.0&amp;crop_w=0.44428772919605075&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="43411adc-5fd7-5790-b91e-fa329c30cefc"
                          data-col="0"
                          data-alt="Victor Löfstedt summerade tremålskvällen så här: ”I dag var det min tur.”"
                          data-title="Victor Löfstedt summerade tremålskvällen så här: ”I dag var det min tur.”"
                          data-img-width="3545"
                          data-img-height="2363">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=43411adc-5fd7-5790-b91e-fa329c30cefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Victor Löfstedt summerade tremålskvällen så här: ”I dag var det min tur.”" title="Victor Löfstedt summerade tremålskvällen så här: ”I dag var det min tur.”" itemprop="contentUrl">

                    <meta itemprop="description" content="Victor Löfstedt summerade tremålskvällen så här: ”I dag var det min tur.”">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Victor Löfstedt summerade tremålskvällen så här: ”I dag var det min tur.”</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/lofstedt-visade-klass/" title="Löfstedt visade klass" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/lofstedt-visade-klass/" >
                Löfstedt visade klass
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/lofstedt-visade-klass/" title="Löfstedt visade klass" class="u-url" itemprop="description">
               Tremålsskytt när OIK tog sig upp rätt sida strecket
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=d24216fb71f26241cd9dd5f8849c900fcb4cf74f'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=d24216fb71f26241cd9dd5f8849c900fcb4cf74f"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":346,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
