<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Hobjer och Lindblom ställer ut på hemmaplan - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="description" content="Lokala amatörkonstnärer och mer etablerade namn som Kjell Hobjer och Ingela Lindblom.
Några av deras utvalda verk finns att beskåda i Bräkne-Hoby Folkets hus under helgen.">
<meta name="keywords" content="Konst,Utställningar,Gallerier Konst,Bräkne-Hoby,Ronneby">
<meta name="author" content="Emma Gunler">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="9b8a4445-5fd4-4d2d-80f3-14a68403de1c" >

<meta name="cXenseParse:got-alttitle" content='Hobjer och Lindblom ställer ut på hemmaplan'>
<meta name="cXenseParse:recs:got-alttitle" content='Hobjer och Lindblom ställer ut på hemmaplan'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Konst">
<meta name="cXenseParse:got-catchall" content="Utställningar">
<meta name="cXenseParse:got-catchall" content="Gallerier Konst">
<meta name="cXenseParse:got-catchall" content="Bräkne-Hoby">
<meta name="cXenseParse:got-catchall" content="Ronneby">
<meta name="cXenseParse:got-artcat" content="Ronneby">
<meta name="cXenseParse:recs:got-specat" content="Ronneby">
<meta name="cXenseParse:got-specat" content="Ronneby">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Hobjer och Lindblom ställer ut på hemmaplan - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.16116504854368932&crop_w=1.0&crop_h=0.7766990291262136&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Lokala amatörkonstnärer och mer etablerade namn som Kjell Hobjer och Ingela Lindblom.
Några av deras utvalda verk finns att beskåda i Bräkne-Hoby Folkets hus under helgen.">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-08-29 19:00:41">
<meta property="article:published_time" content="2018-08-29T17:00:00Z">
<meta property="og:article:published_time" content="2018-08-29T17:00:00Z">
<meta property="article:publisher" content="https://www.facebook.com/Sydostran">
<meta property="article:section" content="ronneby">
<meta property="article:tag" content="Konst">
<meta property="article:tag" content="Utställningar">
<meta property="article:tag" content="Gallerier Konst">
<meta property="article:tag" content="Bräkne-Hoby">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0.0&y=0.16116504854368932&crop_w=1.0&crop_h=0.7766990291262136&z=1">
<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Hobjer och Lindblom ställer ut på hemmaplan' />

<meta name="twitter:description" content="Lokala amatörkonstnärer och mer etablerade namn som Kjell Hobjer och Ingela Lindblom.
Några av deras utvalda verk finns att beskåda i Bräkne-Hoby Folkets hus under helgen." />
<meta name="twitter:url" content="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528673021925';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>


<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WTLBV6R':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40613538-3', 'auto');
  ga('require', 'GTM-WTLBV6R'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=ronneby&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='SSAB stoppar masugn &#8211; kostar 150 miljoner' href='http://www.sydostran.se/tt-ekonomi/ssab-stoppar-masugn-kostar-150-miljoner/' />
<link rel='next' title='Vinst i skolan splittrar partiledarna' href='http://www.sydostran.se/tt-inrikes/vinst-i-skolan-splittrar-partiledarna/' />
<link rel="canonical" href="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=390402' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fronneby%2Fhobjer-och-lindblom-staller-ut-pa-hemmaplan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fronneby%2Fhobjer-och-lindblom-staller-ut-pa-hemmaplan%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-390402">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Onsdag 29 aug. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Hans,                                     Hampus                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Karlskrona +19&deg;C" title="Karlskrona +19&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+19&deg;C</p>
            <p class="gm-weather-wind">SO 3 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/fotbolls-vm-2018/" title="Fotbolls-VM 2018">Fotbolls-VM 2018</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv">Affärsliv</a>
										</li>
										<li>
											<a href="http://www.sydostran.se/hem-fritid/" title="Hem & Fritid">Hem & Fritid</a>
										</li>
										<li>
											<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
										</li>
										</ul>
									</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.sydostran.se/ronneby/">Ronneby</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-42" class="widget GmAdWidget"><!-- SYD Mobil 1 -->
    

<div id="EAS_fif_8642"  data-maxwidth="320px"  data-adName="SYDMobil1" ></div>


                                                                
<div style="display:none" id="key_word_8642" data-keywords="|Konst|Utst%C3%A4llningar|Gallerier%20Konst|Br%C3%A4kne-Hoby|Ronneby"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8642').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8642").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8642",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8642", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=8642;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8642");
    },2000);
</script>
</li>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Hobjer och Lindblom ställer ut på hemmaplan
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="8 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Bräkne-Hoby
                    </span>
                                                    <time datetime="2018-08-29 19:00:00" itemprop="datePublished" content="2018-08-29 19:00:00">8 minuter sedan</time>                                            <meta itemprop="dateModified" content="2018-08-29 19:00:41">
                    <meta itemprop="dateCreated" content="2018-08-29 16:28:00">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="931">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&type=preview&source=false&width=1600&height=1030&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1030","title":"<span class=\"caption\">Konstn\u00e4ren och Hobyprofilen Kjell Hobjer st\u00e4ller ut n\u00e5gra av sina alster under den kommande helgen.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Gunnel Persson<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.018&y=0.000&crop_w=0.966&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.018&y=0.000&crop_w=0.966&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.018&y=0.000&crop_w=0.966&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.018&y=0.000&crop_w=0.966&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen."><div class="photographers">Foto: <span class="itemprop="author">Gunnel Persson</span></div><div class="caption" itemprop="caption">Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen.</div></div><div class="p-summary"><p itemprop="description">Lokala amatörkonstnärer och mer etablerade namn som Kjell Hobjer och Ingela Lindblom.</p></div><div class="p-summary"><p itemprop="description">Några av deras utvalda verk finns att beskåda i Bräkne-Hoby Folkets hus under helgen.</p></div><p>Den 1-2 september är det dags för den årligt återkommande konstutställningen där ett antal lokala konstnärer ställer ut sina alster i Folkets hus. </p><p>Den första höstutställningen började år 2003 med att några som gick i en studiecirkel ville visa upp sina verk för allmänheten. Nu har konstutställningen blivit en tradition som fortsatt år efter år.</p><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=01cefda1-ab49-5b4e-97ea-d70b7e28733f&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">Ingela Lindblom \u00e4r verksam konstn\u00e4r i Br\u00e4kne-Hoby sedan \u00f6ver 40 \u00e5r tillbaka.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Marcus Johansson<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Ingela Lindblom är verksam konstnär i Bräkne-Hoby sedan över 40 år tillbaka." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01cefda1-ab49-5b4e-97ea-d70b7e28733f&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.002&crop_w=1.000&crop_h=0.998" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01cefda1-ab49-5b4e-97ea-d70b7e28733f&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.002&crop_w=1.000&crop_h=0.998 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01cefda1-ab49-5b4e-97ea-d70b7e28733f&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.002&crop_w=1.000&crop_h=0.998 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=01cefda1-ab49-5b4e-97ea-d70b7e28733f&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.002&crop_w=1.000&crop_h=0.998 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Ingela Lindblom är verksam konstnär i Bräkne-Hoby sedan över 40 år tillbaka."><div class="photographers">Foto: <span class="itemprop="author">Marcus Johansson</span></div><div class="caption" itemprop="caption">Ingela Lindblom är verksam konstnär i Bräkne-Hoby sedan över 40 år tillbaka.</div></div><p>Precis som tidigare år finns många amatörer med bland konstnärerna och det bjuds på allt från akvarell, akryl och olja till textil, tuschteckning och träarbete.</p><p>Även Kjell Hobjer, mest känd för sina ”gubbar”, och Ingela Lindblom, som hade sin första utställning under ”Konst i det gröna” i Brunnsparken år 1996, ställer ut. Båda bor och är verksamma i Bräkne-Hoby sedan många år tillbaka.</p><ul><li id="gmadwidget-62" class="widget GmAdWidget"><!-- SYD Mobil 2 -->
    

<div id="EAS_fif_8643"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="SYDMobil2" ></div>


    
<div style="display:none" id="key_word_8643" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8643').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8643").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8643",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8643", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=8643;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8643");
    },2000);
</script>
</li>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>Under söndagen offentliggörs det vem som utses till årets konststipendiat.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">Emma Gunler</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                                                                <span class="tag new-tag"><a href="http://www.sydostran.se/om/br%c3%a4kne-hoby" title="Bräkne-Hoby">Bräkne-Hoby</a></span>
                                                    <meta itemprop="keywords" content="Konst, Utställningar, Gallerier Konst, Bräkne-Hoby">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-8" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/karlshamn/plotsligt-dok-kungaparet-upp-pa-cafe/" title="Plötsligt dök kungaparet upp på café">
                                                Plötsligt dök kungaparet upp på café
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/ronneby/darfor-var-kungaparet-i-blekinge/" title="Därför var kungaparet i Blekinge">
                                                Därför var kungaparet i Blekinge
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/karlskrona/kampen-ar-over-for-cancersjuka-linnea/" title="Cancersjuka Linnea orkade inte längre">
                                                Cancersjuka Linnea orkade inte längre
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/solvesborg/personalflykt-fran-banken-fortsatter/" title="Personalflykt från banken fortsätter">
                                                Personalflykt från banken fortsätter
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/karlskrona/leo-fran-aspo-vidare-i-kvallens-idol/" title="Leo från Aspö vidare i kvällens Idol">
                                                Leo från Aspö vidare i kvällens Idol
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-4" class="widget content_recommendation"><!-- Cxense content widget: SSD New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_5932a947bb6226ea9a46f938fb4dedb345526881" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '5932a947bb6226ea9a46f938fb4dedb345526881', insertBeforeElementId: 'cx_5932a947bb6226ea9a46f938fb4dedb345526881', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-61" class="widget GmAdWidget"><!-- SYD Mobil 3 -->
    

<div id="EAS_fif_8644"  class="lazyThis" data-screenAmount="0.05"   data-maxwidth="320px"  data-adName="SYDMobil3" ></div>


                                                                
<div style="display:none" id="key_word_8644" data-keywords="|Konst|Utst%C3%A4llningar|Gallerier%20Konst|Br%C3%A4kne-Hoby|Ronneby"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8644').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8644").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8644",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8644", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=8644;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8644");
    },2000);
</script>
</li>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
                        <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="2" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlshamn/jazzfesten-fortsatter/" title="Jazzfesten fortsätter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.20676691729323307&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.20676691729323307&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.20676691729323307&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.34375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.34375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.34375&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2876eed9-9599-54b1-939b-e99e537b963e"
                          data-col="0"
                          data-alt="2015 framförde Kristin Amparo bidraget ”I See You” under melodifestivaldeltävlingen, Andra Chansen, hon uppträder tillsammans med Samuel Ljungblahd i en svängig julkonsert tillsammans med Bohuslän big band."
                          data-title="2015 framförde Kristin Amparo bidraget ”I See You” under melodifestivaldeltävlingen, Andra Chansen, hon uppträder tillsammans med Samuel Ljungblahd i en svängig julkonsert tillsammans med Bohuslän big band."
                          data-img-width="3876"
                          data-img-height="2579">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2876eed9-9599-54b1-939b-e99e537b963e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="2015 framförde Kristin Amparo bidraget ”I See You” under melodifestivaldeltävlingen, Andra Chansen, hon uppträder tillsammans med Samuel Ljungblahd i en svängig julkonsert tillsammans med Bohuslän big band." title="2015 framförde Kristin Amparo bidraget ”I See You” under melodifestivaldeltävlingen, Andra Chansen, hon uppträder tillsammans med Samuel Ljungblahd i en svängig julkonsert tillsammans med Bohuslän big band." itemprop="contentUrl">

                    <meta itemprop="description" content="2015 framförde Kristin Amparo bidraget ”I See You” under melodifestivaldeltävlingen, Andra Chansen, hon uppträder tillsammans med Samuel Ljungblahd i en svängig julkonsert tillsammans med Bohuslän big band.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">2015 framförde Kristin Amparo bidraget ”I See You” under melodifestivaldeltävlingen, Andra Chansen, hon uppträder tillsammans med Samuel Ljungblahd i en svängig julkonsert tillsammans med Bohuslän big band.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Björn Lindgren / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/jazzfesten-fortsatter/" title="Jazzfesten fortsätter" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/jazzfesten-fortsatter/" >
                Jazzfesten fortsätter
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/karlshamn/jazzfesten-fortsatter/" title="Jazzfesten fortsätter" class="u-url" itemprop="description">
               Jazzföreningen Munthe firar jubileum under hela året, nu presenterar de sitt höstprogram, späckat med världsstjärnor, jam-sessions och barnkonsert.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="2" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/" title="Hobjer och Lindblom ställer ut på hemmaplan">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.16116504854368932&amp;crop_w=1.0&amp;crop_h=0.7766990291262136&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.16116504854368932&amp;crop_w=1.0&amp;crop_h=0.7766990291262136&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.16116504854368932&amp;crop_w=1.0&amp;crop_h=0.7766990291262136&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0175&amp;y=0.0&amp;crop_w=0.96625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0175&amp;y=0.0&amp;crop_w=0.96625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0175&amp;y=0.0&amp;crop_w=0.96625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.17625&amp;y=0.0&amp;crop_w=0.42875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.17625&amp;y=0.0&amp;crop_w=0.42875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.17625&amp;y=0.0&amp;crop_w=0.42875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f"
                          data-col="0"
                          data-alt="Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen."
                          data-title="Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen."
                          data-img-width="2362"
                          data-img-height="1521">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9e0aabbd-a9cc-5ae7-94b2-f3adb7c6793f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0175&amp;y=0.0&amp;crop_w=0.96625&amp;crop_h=0.999999999&amp;z=1" alt="Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen." title="Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen." itemprop="contentUrl">

                    <meta itemprop="description" content="Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Konstnären och Hobyprofilen Kjell Hobjer ställer ut några av sina alster under den kommande helgen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gunnel Persson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/" title="Hobjer och Lindblom ställer ut på hemmaplan" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/" >
                Hobjer och Lindblom ställer ut på hemmaplan
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/ronneby/hobjer-och-lindblom-staller-ut-pa-hemmaplan/" title="Hobjer och Lindblom ställer ut på hemmaplan" class="u-url" itemprop="description">
               Dags för årlig konstutställning i Bräkne-Hoby Folkets hus. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/hundradelar-fran-em-brons/" title="Hundradelar från EM-brons">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.17034068136272545&amp;crop_w=1.0&amp;crop_h=0.8016032064128257&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.17034068136272545&amp;crop_w=1.0&amp;crop_h=0.8016032064128257&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.17034068136272545&amp;crop_w=1.0&amp;crop_h=0.8016032064128257&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.43375&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.43375&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.43375&amp;y=0.0&amp;crop_w=0.41625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bdfca118-2460-5ac7-b513-a814889cdc13"
                          data-col="0"
                          data-alt="Niklas Almers var ytterst nära en EM-medalj."
                          data-title="Niklas Almers var ytterst nära en EM-medalj."
                          data-img-width="4000"
                          data-img-height="2495">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdfca118-2460-5ac7-b513-a814889cdc13&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0325&amp;y=0.0&amp;crop_w=0.93625&amp;crop_h=0.999999999&amp;z=1" alt="Niklas Almers var ytterst nära en EM-medalj." title="Niklas Almers var ytterst nära en EM-medalj." itemprop="contentUrl">

                    <meta itemprop="description" content="Niklas Almers var ytterst nära en EM-medalj.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Niklas Almers var ytterst nära en EM-medalj.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lena Gunnarsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/hundradelar-fran-em-brons/" title="Hundradelar från EM-brons" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/hundradelar-fran-em-brons/" >
                Hundradelar från EM-brons
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/hundradelar-fran-em-brons/" title="Hundradelar från EM-brons" class="u-url" itemprop="description">
               Niklas Almers hade inte marginalerna med sig.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/olofstrom/pros-ordforande-hugo-ballovarre-har-avlidit/" title="PRO:s ordförande Hugo Ballovarre har avlidit">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.2366412213740458&amp;crop_w=1.0&amp;crop_h=0.7633587786259542&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.2366412213740458&amp;crop_w=1.0&amp;crop_h=0.7633587786259542&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.2366412213740458&amp;crop_w=1.0&amp;crop_h=0.7633587786259542&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.23125&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.23125&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.23125&amp;y=0.0&amp;crop_w=0.43625&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="930a4bb8-3339-574a-8c11-b019af3ca761"
                          data-col="0"
                          data-alt="PRO:s ordförande, Hugo Ballovarre."
                          data-title="PRO:s ordförande, Hugo Ballovarre."
                          data-img-width="3131"
                          data-img-height="2052">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=930a4bb8-3339-574a-8c11-b019af3ca761&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00875&amp;y=0.0&amp;crop_w=0.9825&amp;crop_h=0.999999999&amp;z=1" alt="PRO:s ordförande, Hugo Ballovarre." title="PRO:s ordförande, Hugo Ballovarre." itemprop="contentUrl">

                    <meta itemprop="description" content="PRO:s ordförande, Hugo Ballovarre.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">PRO:s ordförande, Hugo Ballovarre.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gunnel Persson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/pros-ordforande-hugo-ballovarre-har-avlidit/" title="PRO:s ordförande Hugo Ballovarre har avlidit" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/pros-ordforande-hugo-ballovarre-har-avlidit/" >
                PRO:s ordförande Hugo Ballovarre har avlidit
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/olofstrom/pros-ordforande-hugo-ballovarre-har-avlidit/" title="PRO:s ordförande Hugo Ballovarre har avlidit" class="u-url" itemprop="description">
               Han somnade in i sitt hem 74 år gammal.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="2" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/ronneby/han-ar-ronnebys-mest-okanda-politiker/" title="Han är Ronnebys mest okända politiker">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.23089983022071306&amp;crop_w=1.0&amp;crop_h=0.6791171477079796&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.23089983022071306&amp;crop_w=1.0&amp;crop_h=0.6791171477079796&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.23089983022071306&amp;crop_w=1.0&amp;crop_h=0.6791171477079796&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0933786078098472&amp;crop_w=1.0&amp;crop_h=0.9049235993208828&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0933786078098472&amp;crop_w=1.0&amp;crop_h=0.9049235993208828&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0933786078098472&amp;crop_w=1.0&amp;crop_h=0.9049235993208828&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.255&amp;y=0.0&amp;crop_w=0.49125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.255&amp;y=0.0&amp;crop_w=0.49125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.255&amp;y=0.0&amp;crop_w=0.49125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="7630be7f-4d2d-5be3-a14a-7e2188fa4576"
                          data-col="0"
                          data-alt="Ronnebykrögaren Dipen Purohit har gett sig in i politiken. Han kandiderar till kommunfullmäktige för Direktdemokraterna."
                          data-title="Ronnebykrögaren Dipen Purohit har gett sig in i politiken. Han kandiderar till kommunfullmäktige för Direktdemokraterna."
                          data-img-width="5213"
                          data-img-height="3836">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=7630be7f-4d2d-5be3-a14a-7e2188fa4576&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0933786078098472&amp;crop_w=1.0&amp;crop_h=0.9049235993208828&amp;z=1" alt="Ronnebykrögaren Dipen Purohit har gett sig in i politiken. Han kandiderar till kommunfullmäktige för Direktdemokraterna." title="Ronnebykrögaren Dipen Purohit har gett sig in i politiken. Han kandiderar till kommunfullmäktige för Direktdemokraterna." itemprop="contentUrl">

                    <meta itemprop="description" content="Ronnebykrögaren Dipen Purohit har gett sig in i politiken. Han kandiderar till kommunfullmäktige för Direktdemokraterna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ronnebykrögaren Dipen Purohit har gett sig in i politiken. Han kandiderar till kommunfullmäktige för Direktdemokraterna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jens Svensson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/han-ar-ronnebys-mest-okanda-politiker/" title="Han är Ronnebys mest okända politiker" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/han-ar-ronnebys-mest-okanda-politiker/" >
                Han är Ronnebys mest okända politiker
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/ronneby/han-ar-ronnebys-mest-okanda-politiker/" title="Han är Ronnebys mest okända politiker" class="u-url" itemprop="description">
               Ronnebykrögare kandiderar till kommunfullmäktige. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/nya-miljonkrav-mot-haktad-affarsman/" title="Nya miljonkrav mot häktad affärsman">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09926470588235294&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09926470588235294&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09926470588235294&amp;crop_w=1.0&amp;crop_h=0.7352941176470589&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2975&amp;y=0.0&amp;crop_w=0.45375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="72507081-9b60-5aca-8f27-4cafa7d7873f"
                          data-col="0"
                          data-alt="Häktesdörren hann knappt slås igen om den 29-årige affärsmannen förrän fogden hälsade på med en bunt delgivningar."
                          data-title="Häktesdörren hann knappt slås igen om den 29-årige affärsmannen förrän fogden hälsade på med en bunt delgivningar."
                          data-img-width="2569"
                          data-img-height="1747">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=72507081-9b60-5aca-8f27-4cafa7d7873f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.011029411764705883&amp;crop_w=1.0&amp;crop_h=0.9797794117647058&amp;z=1" alt="Häktesdörren hann knappt slås igen om den 29-årige affärsmannen förrän fogden hälsade på med en bunt delgivningar." title="Häktesdörren hann knappt slås igen om den 29-årige affärsmannen förrän fogden hälsade på med en bunt delgivningar." itemprop="contentUrl">

                    <meta itemprop="description" content="Häktesdörren hann knappt slås igen om den 29-årige affärsmannen förrän fogden hälsade på med en bunt delgivningar.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Häktesdörren hann knappt slås igen om den 29-årige affärsmannen förrän fogden hälsade på med en bunt delgivningar.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ola Torkelsson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/nya-miljonkrav-mot-haktad-affarsman/" title="Nya miljonkrav mot häktad affärsman" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/nya-miljonkrav-mot-haktad-affarsman/" >
                Nya miljonkrav mot häktad affärsman
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/karlskrona/nya-miljonkrav-mot-haktad-affarsman/" title="Nya miljonkrav mot häktad affärsman" class="u-url" itemprop="description">
               Kronofogden väntade med en bunt delgivningar
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/solvesborg/en-tur-med-traktorn-pa-hembygdens-dag/" title="En tur med traktorn på hembygdens dag">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.21388367729831145&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.21388367729831145&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.21388367729831145&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.4425&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.4425&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.4425&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2d60b834-ea2b-5216-a3c8-8f294f68f613"
                          data-col="0"
                          data-alt="En tur med traktorn på hembygdens dag"
                          data-title="En tur med traktorn på hembygdens dag"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2d60b834-ea2b-5216-a3c8-8f294f68f613&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="En tur med traktorn på hembygdens dag" title="En tur med traktorn på hembygdens dag" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stina Stjernkvist/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/en-tur-med-traktorn-pa-hembygdens-dag/" title="En tur med traktorn på hembygdens dag" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/en-tur-med-traktorn-pa-hembygdens-dag/" >
                En tur med traktorn på hembygdens dag
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/solvesborg/en-tur-med-traktorn-pa-hembygdens-dag/" title="En tur med traktorn på hembygdens dag" class="u-url" itemprop="description">
               På lördag firas hembygdens dag i Norje tingshus
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
<li id="gmadwidget-70" class="widget GmAdWidget"><!-- SYD Mobil 4 -->
    

<div id="EAS_fif_8645"  class="lazyThis" data-screenAmount="0.3"   data-maxwidth="320px"  data-adName="SYDMobil4" ></div>


                                                                
<div style="display:none" id="key_word_8645" data-keywords="|Konst|Utst%C3%A4llningar|Gallerier%20Konst|Br%C3%A4kne-Hoby|Ronneby"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8645').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8645").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8645",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8645", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=8645;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8645");
    },2000);
</script>
</li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    <div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt Blekinge
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:03:00" itemprop="datePublished" content="2017-01-17 06:03:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" title="Två nya bostadsprojekt utreds" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" >
                Två nya bostadsprojekt utreds
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Blekingesport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" title="35 av 36 innebar seger" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" >
                35 av 36 innebar seger
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" title="Bolag med Stena Line ska utredas" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" >
                Bolag med Stena Line ska utredas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Blekinge
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" title="Släpper uppföljare om racinghistoria" class="u-url" itemprop="url" content="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" >
                Släpper uppföljare om racinghistoria
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/vardkedja-kan-ta-over-hemtjansten-i-solvesborg/" title="De kan ta över hemtjänsten i Sölvesborg" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/vardkedja-kan-ta-over-hemtjansten-i-solvesborg/" >
                De kan ta över hemtjänsten i Sölvesborg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    <div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Landstingsnytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-09 06:00:00" itemprop="datePublished" content="2018-08-09 06:00:00">9 augusti</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/trygg-hemgang-raderade-miljonkostnad/" title="Trygg hemgång raderade miljonkostnad" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/trygg-hemgang-raderade-miljonkostnad/" >
                Trygg hemgång raderade miljonkostnad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-06-23 16:00:00" itemprop="datePublished" content="2018-06-23 16:00:00">23 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/ta-bort-30-av-administrationen-i-landstinget/" title="Ta bort 30 % av administrationen i landstinget" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/ta-bort-30-av-administrationen-i-landstinget/" >
                Ta bort 30 % av administrationen i landstinget
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-06-21 16:00:00" itemprop="datePublished" content="2018-06-21 16:00:00">21 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/topppstyrningen-maste-minska-i-landstinget/" title="Topppstyrningen måste minska i landstinget" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/topppstyrningen-maste-minska-i-landstinget/" >
                Topppstyrningen måste minska i landstinget
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-06-18 06:00:00" itemprop="datePublished" content="2018-06-18 06:00:00">18 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/nyheter/sa-ska-landstinget-och-regionen-bli-ett/" title="Så ska landstinget och regionen bli ett" class="u-url" itemprop="url" content="http://www.sydostran.se/nyheter/sa-ska-landstinget-och-regionen-bli-ett/" >
                Så ska landstinget och regionen bli ett
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-05-28 19:10:47" itemprop="datePublished" content="2018-05-28 19:10:47">28 maj</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/skattehojning-kan-komma-efter-rekordminus/" title="Blekinge: Landstinget mot rekordminus" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/skattehojning-kan-komma-efter-rekordminus/" >
                Blekinge: Landstinget mot rekordminus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    <div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste från Blekingesport
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" >
                Dahlin hämtar kraft hemma inför draften
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="description">
               Efter att ha skapat uppståndelse i Nordamerika i en vecka vänder backtalangen Rasmus Dahlin hemåt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-uuid="8aa964ea-45bc-4e26-a29f-05b133ec19ed"
                          data-col="0"
                          data-alt="Dags för den första kvalrysaren för KHK"
                          data-title="Dags för den första kvalrysaren för KHK"
                          data-img-width="4758"
                          data-img-height="3666">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593" alt="Dags för den första kvalrysaren för KHK" title="Dags för den första kvalrysaren för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" >
                Dags för den första kvalrysaren för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="description">
               I kväll 18.30 startat kvalet till SHL för Karlskrona HK. Timrå står som bekant för motståndet och vi<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" >
                FBC Karlskrona tappade mark efter dramatik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="description">
               Karlskrona hade chansen att nagla sig fast bland topplagen vid en seger mot Nybro.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ee86da66-0505-4abb-b086-afec80362fc1"
                          data-col="0"
                          data-alt="Trion värvar från FKK"
                          data-title="Trion värvar från FKK"
                          data-img-width="3705"
                          data-img-height="2259">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512" alt="Trion värvar från FKK" title="Trion värvar från FKK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" >
                Trion värvar från FKK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="description">
               Nykomlingen stärker upp defensiven.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-uuid="8c8ef7bf-3a12-4620-81fb-20f64ea417b9"
                          data-col="0"
                          data-alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-img-width="1215"
                          data-img-height="1429">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2" alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." itemprop="contentUrl">

                    <meta itemprop="description" content="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" >
                Domar-Eddy minns det heta derbyt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="description">
               Färdigvisslat efter 28 år på planen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="157c7260-916a-4e5f-abae-b1e58a8b2acb"
                          data-col="0"
                          data-alt="Stabil seger för KHK:s damer"
                          data-title="Stabil seger för KHK:s damer"
                          data-img-width="4233"
                          data-img-height="2818">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Stabil seger för KHK:s damer" title="Stabil seger för KHK:s damer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" >
                Stabil seger för KHK:s damer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="description">
               Kaylie Weik tvåmålsskytt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2b71ac0c-0eb4-437e-aa31-fca36be2e7b2"
                          data-col="0"
                          data-alt="Två förluster för KHK"
                          data-title="Två förluster för KHK"
                          data-img-width="2056"
                          data-img-height="1521">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474" alt="Två förluster för KHK" title="Två förluster för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" >
                Två förluster för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="description">
               "En av våra bättre insatser"
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" >
                Carlshamn helt utan chans
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="description">
               7–1 efter två perioder.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall">
                <noscript data-src-s-v1=""
                          data-src-m-v1=""
                          data-src-h-v1=""
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9ae02e5c-96a1-4a8c-a21a-dd4ad069516d"
                          data-col="0"
                          data-alt="Hidling fick alla på fall"
                          data-title="Hidling fick alla på fall"
                          data-img-width="2484"
                          data-img-height="930">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1" alt="Hidling fick alla på fall" title="Hidling fick alla på fall" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" >
                Hidling fick alla på fall
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="description">
               … och vann sin klass i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="944e4bdb-5588-4416-8c96-d764f9ec68ce"
                          data-col="0"
                          data-alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-img-width="1896"
                          data-img-height="1268">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682" alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" itemprop="contentUrl">

                    <meta itemprop="description" content="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat </span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" >
                Unge Olsson blev bäste knatte
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="description">
               Framgångar för BK Atle i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-57" class="widget GmAdWidget"><!-- SYD Mobil Takeover -->
    

<div id="EAS_fif_9759"  data-maxwidth="320px"  data-adName="SYDMobilTakeover" ></div>


                                                                
<div style="display:none" id="key_word_9759" data-keywords="|Konst|Utst%C3%A4llningar|Gallerier%20Konst|Br%C3%A4kne-Hoby|Ronneby"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9759').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9759").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9759",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9759", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=9759;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9759");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=593e5d2838f7d2a260c84449b97e8afd6b04ae1d"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":492,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
