<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Hälften av biljetterna slutsålda – på bara tio minuter! - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="På bara tio minuter såldes hälften av alla Sweden rocks fyradagars-biljetter slut.">
<meta name="keywords" content="Musik,Rock,Festival,Hårdrock,Spelning,Metal,Norje,Sölvesborg">
<meta name="author" content="Sarah Rätzer">


    <meta name="gmd:concept" content="f65fa06f-cd90-40db-a7a9-aa7c13bab8ad">
    <meta name="gmd:concept" content="0b48b230-f519-4d30-8a17-b90675f2f3f5">
    <meta name="gmd:concept" content="23982f5a-f4bc-4c90-a340-eba90c6987cd">
    <meta name="gmd:concept" content="F7D75D28-C9C3-4F98-9559-4E2B7DF54AC0">
    <meta name="gmd:concept" content="94FC499F-2808-400B-A967-7C134AEDFFA7">
    <meta name="gmd:concept" content="3A904CA0-45B4-445E-BCE5-CEAB108A52FE">
    <meta name="gmd:concept" content="8FFDD919-2B5F-42C5-8C3B-850B8BA42463">
    <meta name="gmd:concept" content="CE74A4C1-E8FF-47F8-B4AD-CE77A329B93E">
    <meta name="gmd:concept" content="6E7C8CA9-BD16-4F2B-90EB-38BAE2D0D885">
    <meta name="gmd:concept" content="afa521fd-9077-450d-8f73-ca10307cb8b0">
    <meta name="gmd:concept" content="afa521fd-9077-450d-8f73-ca10307cb8b0">
    <meta name="gmd:concept" content="265016c1-cbdd-4999-86cc-033b42046ea4">
    <meta name="gmd:concept" content="6b6d994e-13bf-4633-b2f2-3ade76df6a4d">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="9a9bf268-26a0-4792-aaeb-e742ec23af09">
    <meta name="gmd:concept" content="23982f5a-f4bc-4c90-a340-eba90c6987cd">
    <meta name="gmd:concept" content="7c6cf5ea-3c4c-4b74-9bc9-1419a7dfd432">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="23001484-3ebc-4edf-a304-5153eb337be5" >

<meta name="cXenseParse:got-alttitle" content='Hälften av biljetterna slutsålda – på bara tio minuter!'>
<meta name="cXenseParse:recs:got-alttitle" content='Hälften av biljetterna slutsålda – på bara tio minuter!'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Musik">
<meta name="cXenseParse:got-catchall" content="Rock">
<meta name="cXenseParse:got-catchall" content="Festival">
<meta name="cXenseParse:got-catchall" content="Hårdrock">
<meta name="cXenseParse:got-catchall" content="Spelning">
<meta name="cXenseParse:got-catchall" content="Metal">
<meta name="cXenseParse:got-catchall" content="Norje">
<meta name="cXenseParse:got-catchall" content="Sölvesborg">
<meta name="cXenseParse:got-artcat" content="Sölvesborg">
<meta name="cXenseParse:recs:got-specat" content="Sölvesborg">
<meta name="cXenseParse:got-specat" content="Sölvesborg">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.08067542213883677&crop_w=1.0&crop_h=0.7504690431519699&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2018-11-01 11:30:33">
                                <meta property="article:published_time" content="2018-11-01T10:19:19Z">
                                <meta property="og:article:published_time" content="2018-11-01T10:19:19Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="sölvesborg">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Hälften av biljetterna slutsålda – på bara tio minuter! - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.08067542213883677&crop_w=1.0&crop_h=0.7504690431519699&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="På bara tio minuter såldes hälften av alla Sweden rocks fyradagars-biljetter slut.">
<meta property="og:locale" content="sv_SE">







<meta property="article:tag" content="Musik">
<meta property="article:tag" content="Rock">
<meta property="article:tag" content="Festival">
<meta property="article:tag" content="Hårdrock">
<meta property="article:tag" content="Spelning">
<meta property="article:tag" content="Metal">
<meta property="article:tag" content="Norje">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Hälften av biljetterna slutsålda – på bara tio minuter!' />

<meta name="twitter:description" content="På bara tio minuter såldes hälften av alla Sweden rocks fyradagars-biljetter slut." />
<meta name="twitter:url" content="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528673021925';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WTLBV6R':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40613538-3', 'auto');
  ga('require', 'GTM-WTLBV6R'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=solvesborg&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>



<script>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</script>

<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=3c21506b06f8e77ce1f97d03d07922afdbc17d86' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=3c21506b06f8e77ce1f97d03d07922afdbc17d86' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=3c21506b06f8e77ce1f97d03d07922afdbc17d86'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Jack kan gå match utan VM-titel' href='http://www.sydostran.se/tt-sport/jack-kan-ga-match-utan-vm-titel/' />
<link rel='next' title='Kritiserat fondbolag lägger ner verksamhet' href='http://www.sydostran.se/tt-ekonomi/kritiserat-fondbolag-lagger-ner-verksamhet/' />
<link rel="canonical" href="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=402829' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fsolvesborg%2Fhalften-av-biljetterna-slutsalda-pa-bara-tio-minuter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fsolvesborg%2Fhalften-av-biljetterna-slutsalda-pa-bara-tio-minuter%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-402829">
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-4' data-adtype="Outsider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-4';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-4'); });
    </script>
</div>

                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-5' data-adtype="outsider_fixed" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-5';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-5'); });
    </script>
</div>

                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
        <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Torsdag 1 nov. 2018    </div>

    
                        
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="https://etidning.sydostran.se/703/Sydostran-Bilagor/173763/2018-10-09/r" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/Affarsliv-liten-puff.jpg" /></a>



</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/03d.png" alt="Karlskrona +11&deg;C" title="Karlskrona +11&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+11&deg;C</p>
            <p class="gm-weather-wind">O 6 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/fotbolls-vm-2018/" title="Fotbolls-VM 2018">Fotbolls-VM 2018</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2018/" title="Sweden Rock 2018">Sweden Rock 2018</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv">Affärsliv</a>
										</li>
										<li>
											<a href="http://www.sydostran.se/hem-fritid/" title="Hem & Fritid">Hem & Fritid</a>
										</li>
										<li>
											<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
										</li>
										</ul>
									</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>        
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1><a href="http://www.sydostran.se/solvesborg/">Sölvesborg</a></h1>
                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <div class="gptAd" id='div-gpt-ad-gm-ad-6' data-adtype="OOP" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-6';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-6'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-2' data-adtype="Panorama" data-bwn="Panorama 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-2';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-2'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-3' data-adtype="Mobil" data-bwn="Mobil 1" style="display: none; ">
    <script>
        var divId = 'gm-ad-3';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-3'); });
    </script>
</div>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Hälften av biljetterna slutsålda – på bara tio minuter!
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="32 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Norje
                    </span>
                                            <time datetime="2018-11-01 11:19:19" itemprop="datePublished" content="2018-11-01 11:19:19">43 minuter sedan</time>
                        ,
                            <time datetime="2018-11-01 11:30:33" itemprop="dateModified" content="2018-11-01 11:30:33">uppdaterad 32 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2018-11-01 11:30:33">
                    <meta itemprop="dateCreated" content="2018-11-01 11:19:31">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                            <span class="comment icon-comment">
                            <span class="comment-label">Kommentera</span>
                        </span>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="443">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&type=preview&source=false&width=1600&height=1067&function=thumbnail&q=100&z=100&fullsize=1","w":"1600","h":"1067","title":"<span class=\"caption\">SRF Sweden Rock Festival 2018 P\u00e5 bild Publik under Wilmer X konsert p\u00e5 Festival stage<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Mattias Mattisson<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage"><div class="photographers">Foto: <span class="itemprop="author">Mattias Mattisson</span></div><div class="caption" itemprop="caption">SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage</div></div><div class="p-summary"><p itemprop="description">På bara tio minuter såldes hälften av alla Sweden rocks fyradagars-biljetter slut.</p></div><p>Det blev en rejäl köprusch när Sweden rock släppte biljetter inför nästa års festival klockan 11 på torsdagen.</p><p>På bara tio minuter sålde hälften av fyradagarsbiljetterna slut.</p><p>I år har Sweden rock sänkt maxantalet biljetter man kan köpa per person från tio biljetter till sex. Detta för att försvåra för dem som köper biljetter för att sälja dem vidare.</p><p>Hittills är 16 band klara för nästa års festival, nämligen:</p><ul><div class="gptAd" id='div-gpt-ad-gm-ad-8' data-adtype="Artikelbanner" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-8';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-8'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-7' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-7';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-7'); });
    </script>
</div>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>• Kiss </p><p>• Def Leppard</p><p>• Amon Amarth</p><p>• Demons &amp; Wizards</p><p>• Arch Enemy</p><p>• Hammerfall</p><p>• Krokus</p><p>• Skid Row</p><p>• At The Gates</p><p>• Annihilator</p><p>• Magnum</p><p>• Joe Lynn Turner</p><p>• Uli Jon Roth</p><p>• Death Angel</p><p>• Demon</p><p>• Beast in black</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:sarah.ratzer@sydostran.se" itemprop="email" title="Sarah Rätzer"> <span class="author-name" itemprop="name">Sarah Rätzer</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                                                                                            <div class="art-comments ifragasatt" itemprop="comment">
                                                                                            
<div class="comments-container">
    <span class="comment-headline">Välkommen att kommentera</span>
    <span class="comment-info">
        Har du synpunkter på eller reflektioner kring det som sägs i texten?
        Välkommen att skriva en kommentar via tjänsten Ifrågasätt.
        Tänk på att hålla dig till ämnet och diskutera i god ton.
        Visa respekt för andra skribenter och berörda personer i artikeln.
        Kritisera och bemöt gärna argumenten men tänk på att inte angripa personen bakom åsikten.
        Sydöstran och Ifrågasätt förbehåller oss rätten att ta bort kommentarer vi bedömer som olämpliga.
    </span>
</div>
<div id="ifragasatt-23001484-3ebc-4edf-a304-5153eb337be5" class="ifragasatt-container release_bottom"> <script>
(function() {
    var articleId = '23001484-3ebc-4edf-a304-5153eb337be5';
    var customerId = 15;
    var commentsToShow = 5;
    var cssUrl = "https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=";
    var alias = true;
    var adFrequency = 10;
    var d = document;
    var s = d.createElement('script');
    s.src = 'https://comment.ifragasatt.se/load/?articleId=' + articleId + '&customerId=' + customerId + '&commentsToShow=' + commentsToShow + '&cssUrl=' + cssUrl + '&alias=' + alias + '&adFrequency=' + adFrequency; (d.head || d.body).appendChild(s);
})();
</script>
</div>
                                                                                </div>
                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                                                                                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/norje" title="Norje">Norje</a></span>
                                                    <meta itemprop="keywords" content="Musik, Rock, Festival, Hårdrock, Spelning, Metal, Norje">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-9' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-9';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-9'); });
    </script>
</div>
<li id="mostviewedpagewidget-8" class="widget MostViewedPages">    <div class="teaser-list small-list-view most-viewed section-news">
    <header>
    <h4 class="list-header " itemprop="name">
                    Veckans mest lästa
            </h4>
</header>

        <ul class="item-list">
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">1.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/solvesborg/bjorklund-rasar-mot-sd-ledarens-uttalande/" title="Björklund rasar mot SD-ledarens uttalande">
                                                Björklund rasar mot SD-ledarens uttalande
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">2.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/ronneby/gigantisk-springnota-pa-ronnebyrestaurang/" title="Gigantisk springnota på Ronnebyrestaurang">
                                                Gigantisk springnota på Ronnebyrestaurang
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">3.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/karlshamn/larm-om-brand-i-flerfamiljshus-12/" title="Man började brinna på gruppboende">
                                                Man började brinna på gruppboende
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">4.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/ronneby/ny-restaurang-har-oppnat-i-ronneby/" title="Ny restaurang har öppnat i Ronneby">
                                                Ny restaurang har öppnat i Ronneby
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                    <li class="list-item ">
                <div class="item-container teaser ">
                                            <span class="rank">5.</span>
                                        <a class="most-viewed-link art-title" href="http://www.sydostran.se/karlskrona/miljonkop-klart-ett-jattebra-fartyg/" title="Miljonköp klart – ”Ett jättebra fartyg”">
                                                Miljonköp klart – ”Ett jättebra fartyg”
                    </a>
                    <span class="text-fade light-text-fade"></span>
                </div>
            </li>
                </ul>


    </div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-10' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-10';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-10'); });
    </script>
</div>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-4" class="widget content_recommendation"><!-- Cxense content widget: SSD New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_5932a947bb6226ea9a46f938fb4dedb345526881" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '5932a947bb6226ea9a46f938fb4dedb345526881', insertBeforeElementId: 'cx_5932a947bb6226ea9a46f938fb4dedb345526881', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-17' data-adtype="Panorama" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-17';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-17'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-18' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-18';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-18'); });
    </script>
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <div class="gptAd" id='div-gpt-ad-gm-ad-14' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-14';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-14'); });
    </script>
</div>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/miljonerna-rullar-in-snart-byggstart-for-ny-solcellspark/" title="Miljonerna rullar in – snart byggstart för ny solcellspark ">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4995b127-16f6-5de3-95e7-caa318a18173"
                          data-col="0"
                          data-alt="Miljonerna rullar in – snart byggstart för ny solcellspark "
                          data-title="Miljonerna rullar in – snart byggstart för ny solcellspark "
                          data-img-width="3648"
                          data-img-height="2736">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4995b127-16f6-5de3-95e7-caa318a18173&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Miljonerna rullar in – snart byggstart för ny solcellspark " title="Miljonerna rullar in – snart byggstart för ny solcellspark " itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/miljonerna-rullar-in-snart-byggstart-for-ny-solcellspark/" title="Miljonerna rullar in – snart byggstart för ny solcellspark " class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/miljonerna-rullar-in-snart-byggstart-for-ny-solcellspark/" >
                Miljonerna rullar in – snart byggstart för ny solcellspark 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlskrona/miljonerna-rullar-in-snart-byggstart-for-ny-solcellspark/" title="Miljonerna rullar in – snart byggstart för ny solcellspark " class="u-url" itemprop="description">
               ”I dag tar vi startskottet”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.sydostran.se/karlskrona/solcellspark-byggs-trots-underkand-gifttomt/" itemprop="url" content="http://www.sydostran.se/karlskrona/solcellspark-byggs-trots-underkand-gifttomt/" title="Solcellspark byggs trots underkänd gifttomt">
                                                        Solcellspark byggs trots underkänd gifttomt</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/hushall-utan-vatten-efter-lacka/" title="Just nu: Hushåll utan vatten efter läcka" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/hushall-utan-vatten-efter-lacka/" >
                Just nu: Hushåll utan vatten efter läcka
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlskrona/hushall-utan-vatten-efter-lacka/" title="Just nu: Hushåll utan vatten efter läcka" class="u-url" itemprop="description">
               Flera hushåll i Nättraby är nu utan vatten efter en vattenläcka.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/olofstrom/restaurang-gar-in-i-nytt-partnerskap/" title="Restaurang i nytt partnerskap - med unga talanger">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24577861163227016&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24577861163227016&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24577861163227016&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="633f288d-d0cb-5423-83e1-06128ae229e9"
                          data-col="0"
                          data-alt="Ayman Alahmad, ägare till Angus burger, i nytt partnerskap med Getsocials VD, Alfred Appelros, och Evelina Rösliden."
                          data-title="Ayman Alahmad, ägare till Angus burger, i nytt partnerskap med Getsocials VD, Alfred Appelros, och Evelina Rösliden."
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=633f288d-d0cb-5423-83e1-06128ae229e9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ayman Alahmad, ägare till Angus burger, i nytt partnerskap med Getsocials VD, Alfred Appelros, och Evelina Rösliden." title="Ayman Alahmad, ägare till Angus burger, i nytt partnerskap med Getsocials VD, Alfred Appelros, och Evelina Rösliden." itemprop="contentUrl">

                    <meta itemprop="description" content="Ayman Alahmad, ägare till Angus burger, i nytt partnerskap med Getsocials VD, Alfred Appelros, och Evelina Rösliden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ayman Alahmad, ägare till Angus burger, i nytt partnerskap med Getsocials VD, Alfred Appelros, och Evelina Rösliden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anton Kyhlbäck</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/restaurang-gar-in-i-nytt-partnerskap/" title="Restaurang i nytt partnerskap - med unga talanger" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/restaurang-gar-in-i-nytt-partnerskap/" >
                Restaurang i nytt partnerskap - med unga talanger
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/olofstrom/restaurang-gar-in-i-nytt-partnerskap/" title="Restaurang i nytt partnerskap - med unga talanger" class="u-url" itemprop="description">
               ”Vi vet att vi inte kan göra allt själva” säger Ayman Alahmad.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Sweden rock
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/" title="Hälften av biljetterna slutsålda – på bara tio minuter!">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08067542213883677&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08067542213883677&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08067542213883677&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bc22a02e-ec71-512d-98d2-8665ca483f8c"
                          data-col="0"
                          data-alt="SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage"
                          data-title="SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage"
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bc22a02e-ec71-512d-98d2-8665ca483f8c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage" title="SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage" itemprop="contentUrl">

                    <meta itemprop="description" content="SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">SRF Sweden Rock Festival 2018 På bild Publik under Wilmer X konsert på Festival stage</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mattias Mattisson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/" title="Hälften av biljetterna slutsålda – på bara tio minuter!" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/" >
                Hälften av biljetterna slutsålda – på bara tio minuter!
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/solvesborg/halften-av-biljetterna-slutsalda-pa-bara-tio-minuter/" title="Hälften av biljetterna slutsålda – på bara tio minuter!" class="u-url" itemprop="description">
               Köprusch när Sweden rock-biljetterna släpptes.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlshamn/hitta-ut-en-succe/" title="Hitta ut – en succé">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19850187265917604&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19850187265917604&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19850187265917604&amp;crop_w=1.0&amp;crop_h=0.7490636704119851&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2625&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2625&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2625&amp;y=0.0&amp;crop_w=0.445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2e642d45-5469-515f-bb9f-c62f6c6b0036"
                          data-col="0"
                          data-alt="15 medlemmar lägger årligen ner närmre 1 000 ideella timmar för att ta fram Hitta ut kartan, en av dem är Lars-Gunnar Bengtsson, ordförande i Stigmännens orienteringsklubb."
                          data-title="15 medlemmar lägger årligen ner närmre 1 000 ideella timmar för att ta fram Hitta ut kartan, en av dem är Lars-Gunnar Bengtsson, ordförande i Stigmännens orienteringsklubb."
                          data-img-width="3104"
                          data-img-height="2072">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2e642d45-5469-515f-bb9f-c62f6c6b0036&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0018726591760299626&amp;crop_w=1.0&amp;crop_h=0.99812734082397&amp;z=1" alt="15 medlemmar lägger årligen ner närmre 1 000 ideella timmar för att ta fram Hitta ut kartan, en av dem är Lars-Gunnar Bengtsson, ordförande i Stigmännens orienteringsklubb." title="15 medlemmar lägger årligen ner närmre 1 000 ideella timmar för att ta fram Hitta ut kartan, en av dem är Lars-Gunnar Bengtsson, ordförande i Stigmännens orienteringsklubb." itemprop="contentUrl">

                    <meta itemprop="description" content="15 medlemmar lägger årligen ner närmre 1 000 ideella timmar för att ta fram Hitta ut kartan, en av dem är Lars-Gunnar Bengtsson, ordförande i Stigmännens orienteringsklubb.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">15 medlemmar lägger årligen ner närmre 1 000 ideella timmar för att ta fram Hitta ut kartan, en av dem är Lars-Gunnar Bengtsson, ordförande i Stigmännens orienteringsklubb.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gunnel Persson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/hitta-ut-en-succe/" title="Hitta ut – en succé" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/hitta-ut-en-succe/" >
                Hitta ut – en succé
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/karlshamn/hitta-ut-en-succe/" title="Hitta ut – en succé" class="u-url" itemprop="description">
               Karlshamnsdeltagarna har sprungit 3,5 varv runt jorden. ”Folkhälsan har fått en skjuts”,
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/48-arig-kvinna-atalas-for-sms-terror/" title="48-årig kvinna åtalas för sms-terror">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.6482112436115843&amp;crop_w=1.0&amp;crop_h=0.34071550255536626&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.6482112436115843&amp;crop_w=1.0&amp;crop_h=0.34071550255536626&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.6482112436115843&amp;crop_w=1.0&amp;crop_h=0.34071550255536626&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.5383304940374787&amp;crop_w=1.0&amp;crop_h=0.4540034071550256&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.5383304940374787&amp;crop_w=1.0&amp;crop_h=0.4540034071550256&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.5383304940374787&amp;crop_w=1.0&amp;crop_h=0.4540034071550256&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.97875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.97875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.01125&amp;y=0.0&amp;crop_w=0.97875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="23d94ff2-8591-55ba-8e56-816db14b1ba4"
                          data-col="0"
                          data-alt="48-årig kvinna åtalas för sms-terror"
                          data-title="48-årig kvinna åtalas för sms-terror"
                          data-img-width="848"
                          data-img-height="1244">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=23d94ff2-8591-55ba-8e56-816db14b1ba4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.5383304940374787&amp;crop_w=1.0&amp;crop_h=0.4540034071550256&amp;z=1" alt="48-årig kvinna åtalas för sms-terror" title="48-årig kvinna åtalas för sms-terror" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Ur polisens förundersökning</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/48-arig-kvinna-atalas-for-sms-terror/" title="48-årig kvinna åtalas för sms-terror" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/48-arig-kvinna-atalas-for-sms-terror/" >
                48-årig kvinna åtalas för sms-terror
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlskrona/48-arig-kvinna-atalas-for-sms-terror/" title="48-årig kvinna åtalas för sms-terror" class="u-url" itemprop="description">
               Skickade över 500 sms till par - och samtalsterroriserade sin dotter.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlshamn/korde-ifran-polis-och-hotade-personal/" title="Körde ifrån polisen på fel sida vägen">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15548780487804878&amp;crop_w=1.0&amp;crop_h=0.8378048780487805&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15548780487804878&amp;crop_w=1.0&amp;crop_h=0.8378048780487805&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15548780487804878&amp;crop_w=1.0&amp;crop_h=0.8378048780487805&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.8953594176524113&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.8953594176524113&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.8953594176524113&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.19745222929936307&amp;y=0.0&amp;crop_w=0.39799818016378524&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.19745222929936307&amp;y=0.0&amp;crop_w=0.39799818016378524&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.19745222929936307&amp;y=0.0&amp;crop_w=0.39799818016378524&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="a97751d0-2f32-51ba-ae96-e2e855c850c5"
                          data-col="0"
                          data-alt="Polisen vill ha in tips efter rånet."
                          data-title="Polisen vill ha in tips efter rånet."
                          data-img-width="5495"
                          data-img-height="3280">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=a97751d0-2f32-51ba-ae96-e2e855c850c5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.8953594176524113&amp;crop_h=0.999999999&amp;z=1" alt="Polisen vill ha in tips efter rånet." title="Polisen vill ha in tips efter rånet." itemprop="contentUrl">

                    <meta itemprop="description" content="Polisen vill ha in tips efter rånet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Polisen vill ha in tips efter rånet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/korde-ifran-polis-och-hotade-personal/" title="Körde ifrån polisen på fel sida vägen" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/korde-ifran-polis-och-hotade-personal/" >
                Körde ifrån polisen på fel sida vägen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlshamn/korde-ifran-polis-och-hotade-personal/" title="Körde ifrån polisen på fel sida vägen" class="u-url" itemprop="description">
               Åtalas även för att ha dödshotat socialtjänstemän.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-15' data-adtype="Modul" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-15';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-15'); });
    </script>
</div>
<div class="gptAd" id='div-gpt-ad-gm-ad-16' data-adtype="Mobil" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-16';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-16'); });
    </script>
</div>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:03:00" itemprop="datePublished" content="2017-01-17 06:03:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" title="Två nya bostadsprojekt utreds" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" >
                Två nya bostadsprojekt utreds
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Blekingesport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" title="35 av 36 innebar seger" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" >
                35 av 36 innebar seger
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" title="Bolag med Stena Line ska utredas" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" >
                Bolag med Stena Line ska utredas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Blekinge
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" title="Släpper uppföljare om racinghistoria" class="u-url" itemprop="url" content="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" >
                Släpper uppföljare om racinghistoria
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/vardkedja-kan-ta-over-hemtjansten-i-solvesborg/" title="De kan ta över hemtjänsten i Sölvesborg" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/vardkedja-kan-ta-over-hemtjansten-i-solvesborg/" >
                De kan ta över hemtjänsten i Sölvesborg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-12' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-12';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-12'); });
    </script>
</div>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-10-30 12:26:30" itemprop="datePublished" content="2018-10-30 12:26:30">30 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/nyheter/samtal-om-hojd-skatt-inga-kommentarer/" title="Samtal om höjd skatt: ”Inga kommentarer”" class="u-url" itemprop="url" content="http://www.sydostran.se/nyheter/samtal-om-hojd-skatt-inga-kommentarer/" >
                Samtal om höjd skatt: ”Inga kommentarer”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-10-03 19:58:25" itemprop="datePublished" content="2018-10-03 19:58:25">3 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/wendt-fortsatt-gruppledare-for-moderaterna-i-landstinget/" title="Wendt fortsatt gruppledare för Moderaterna i landstinget" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/wendt-fortsatt-gruppledare-for-moderaterna-i-landstinget/" >
                Wendt fortsatt gruppledare för Moderaterna i landstinget
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-10-03 06:03:00" itemprop="datePublished" content="2018-10-03 06:03:00">3 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/klart-landstinget-flyttar-ett-50-tal-jobb-till-ronneby/" title="Klart: Landstinget flyttar ett 50-tal jobb till Ronneby" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/klart-landstinget-flyttar-ett-50-tal-jobb-till-ronneby/" >
                Klart: Landstinget flyttar ett 50-tal jobb till Ronneby
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-08-09 06:00:00" itemprop="datePublished" content="2018-08-09 06:00:00">9 augusti</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/trygg-hemgang-raderade-miljonkostnad/" title="Trygg hemgång raderade miljonkostnad" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/trygg-hemgang-raderade-miljonkostnad/" >
                Trygg hemgång raderade miljonkostnad
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-06-23 16:00:00" itemprop="datePublished" content="2018-06-23 16:00:00">23 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/ta-bort-30-av-administrationen-i-landstinget/" title="Ta bort 30 % av administrationen i landstinget" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/ta-bort-30-av-administrationen-i-landstinget/" >
                Ta bort 30 % av administrationen i landstinget
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-11' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-11';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-11'); });
    </script>
</div>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" >
                Dahlin hämtar kraft hemma inför draften
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/dahlin-hamtar-kraft-hemma-infor-draften-2/" title="Dahlin hämtar kraft hemma inför draften" class="u-url" itemprop="description">
               Efter att ha skapat uppståndelse i Nordamerika i en vecka vänder backtalangen Rasmus Dahlin hemåt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-uuid="8aa964ea-45bc-4e26-a29f-05b133ec19ed"
                          data-col="0"
                          data-alt="Dags för den första kvalrysaren för KHK"
                          data-title="Dags för den första kvalrysaren för KHK"
                          data-img-width="4758"
                          data-img-height="3666">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593" alt="Dags för den första kvalrysaren för KHK" title="Dags för den första kvalrysaren för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" >
                Dags för den första kvalrysaren för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="description">
               I kväll 18.30 startat kvalet till SHL för Karlskrona HK. Timrå står som bekant för motståndet och vi<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" >
                FBC Karlskrona tappade mark efter dramatik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="description">
               Karlskrona hade chansen att nagla sig fast bland topplagen vid en seger mot Nybro.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ee86da66-0505-4abb-b086-afec80362fc1"
                          data-col="0"
                          data-alt="Trion värvar från FKK"
                          data-title="Trion värvar från FKK"
                          data-img-width="3705"
                          data-img-height="2259">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512" alt="Trion värvar från FKK" title="Trion värvar från FKK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" >
                Trion värvar från FKK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="description">
               Nykomlingen stärker upp defensiven.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-uuid="8c8ef7bf-3a12-4620-81fb-20f64ea417b9"
                          data-col="0"
                          data-alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-img-width="1215"
                          data-img-height="1429">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2" alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." itemprop="contentUrl">

                    <meta itemprop="description" content="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" >
                Domar-Eddy minns det heta derbyt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="description">
               Färdigvisslat efter 28 år på planen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="157c7260-916a-4e5f-abae-b1e58a8b2acb"
                          data-col="0"
                          data-alt="Stabil seger för KHK:s damer"
                          data-title="Stabil seger för KHK:s damer"
                          data-img-width="4233"
                          data-img-height="2818">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Stabil seger för KHK:s damer" title="Stabil seger för KHK:s damer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" >
                Stabil seger för KHK:s damer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="description">
               Kaylie Weik tvåmålsskytt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2b71ac0c-0eb4-437e-aa31-fca36be2e7b2"
                          data-col="0"
                          data-alt="Två förluster för KHK"
                          data-title="Två förluster för KHK"
                          data-img-width="2056"
                          data-img-height="1521">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474" alt="Två förluster för KHK" title="Två förluster för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" >
                Två förluster för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="description">
               "En av våra bättre insatser"
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" >
                Carlshamn helt utan chans
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="description">
               7–1 efter två perioder.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall">
                <noscript data-src-s-v1=""
                          data-src-m-v1=""
                          data-src-h-v1=""
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9ae02e5c-96a1-4a8c-a21a-dd4ad069516d"
                          data-col="0"
                          data-alt="Hidling fick alla på fall"
                          data-title="Hidling fick alla på fall"
                          data-img-width="2484"
                          data-img-height="930">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1" alt="Hidling fick alla på fall" title="Hidling fick alla på fall" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" >
                Hidling fick alla på fall
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="description">
               … och vann sin klass i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="944e4bdb-5588-4416-8c96-d764f9ec68ce"
                          data-col="0"
                          data-alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-img-width="1896"
                          data-img-height="1268">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682" alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" itemprop="contentUrl">

                    <meta itemprop="description" content="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat </span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" >
                Unge Olsson blev bäste knatte
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="description">
               Framgångar för BK Atle i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<div class="gptAd" id='div-gpt-ad-gm-ad-13' data-adtype="Insider" data-bwn="" style="display: none; ">
    <script>
        var divId = 'gm-ad-13';
        var contentIds = document.querySelector('meta[name="gmd:adspaces"]').getAttribute('content').split(',');
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-gm-ad-13'); });
    </script>
</div>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=3c21506b06f8e77ce1f97d03d07922afdbc17d86'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
        <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=3c21506b06f8e77ce1f97d03d07922afdbc17d86"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":698,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
