<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Pengabrist även hos domstolar när målen ökar - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<meta name="description" content="Landets tingsrätter får in allt fler brottmål, och än mer lär det bli när både polis och åklagare lovas mer pengar. Nu behöver också domstolarna större resurser - annars riskerar rättssäkerheten att påverkas om mål läggs på hög och förhandlingar dröjer.(TT)">
<meta name="keywords" content="TT-Inrikes">
<meta name="author" content="TT , , ">
<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">




<meta name="cXenseParse:got-alttitle" content='Pengabrist även hos domstolar när målen ökar'>
<meta name="cXenseParse:recs:got-alttitle" content='Pengabrist även hos domstolar när målen ökar'>


<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta name="cXenseParse:got-artcat" content="TT-Inrikes">
<meta name="cXenseParse:recs:got-specat" content="TT-Inrikes">
<meta name="cXenseParse:got-specat" content="TT-Inrikes">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Pengabrist även hos domstolar när målen ökar - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/tt-inrikes/pengabrist-aven-hos-domstolar-nar-malen-okar/">
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53ba7300-a20a-47a5-b6bb-d5940f29b6b9&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=85&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>
<meta property="og:image" content='http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e22cec8a-1353-4a8b-a3bd-8cb238f11cce&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=73&crop_w=1024&crop_h=512&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Landets tingsrätter får in allt fler brottmål, och än mer lär det bli när både polis och åklagare lovas mer pengar. Nu behöver också domstolarna större resurser - annars riskerar rättssäkerheten att påverkas om mål läggs på hög och förhandlingar dröjer.(TT)">
<meta property="og:locale" content="sv_SE">

<meta property="article:modified_time" content="2018-04-12 07:01:16">
<meta property="article:published_time" content="2018-04-12T05:01:16Z">
<meta property="og:article:published_time" content="2018-04-12T05:01:16Z">
<meta property="article:publisher" content="https://www.facebook.com/Sydostran">
<meta property="article:section" content="tt-inrikes">
<meta property="article:tag" content="TT-Inrikes">

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53ba7300-a20a-47a5-b6bb-d5940f29b6b9&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=85&crop_w=1024&crop_h=512&z=1">
<meta name="twitter:image" content="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e22cec8a-1353-4a8b-a3bd-8cb238f11cce&type=preview&source=false&function=cropresize&width=768&height=384&q=40&x=0&y=73&crop_w=1024&crop_h=512&z=1">
<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Pengabrist även hos domstolar när målen ökar' />

<meta name="twitter:description" content="Landets tingsrätter får in allt fler brottmål, och än mer lär det bli när både polis och åklagare lovas mer pengar. Nu behöver också domstolarna större resurser - annars riskerar rättssäkerheten att påverkas om mål läggs på hög och förhandlingar dröjer.(TT)" />
<meta name="twitter:url" content="http://www.sydostran.se/tt-inrikes/pengabrist-aven-hos-domstolar-nar-malen-okar/" />

<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">



<script type="text/javascript">
    var cxense_site_id = '9222335528673021925';
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', cxense_site_id]);
</script>



<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>



<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WTLBV6R':true});</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40613538-3', 'auto');
  ga('require', 'GTM-WTLBV6R'); // Google Optimize
  ga('send', 'pageview');
</script>

<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';

        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = ['sifomedia.tidningsnatet.se/1/tidningsnatet/'];
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=tt-inrikes&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
        var mobiletech = {};
        mobiletech.category = 'tt-inrikes';
        mobiletech.cpid = '4165';
        mobiletech.ref = 'rwd.sydostran';
        mobiletech.session = '';
        mobiletech.contentId = '';
        mobiletech.name = '';
        mobiletech.type = '';

        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    </script>


<script type="text/javascript" src="http://eas5.emediate.eu/EAS_tag.1.0.js"></script>

<script type="text/javascript">
setTimeout(function()
{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/6639.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
, 1);
</script>
<script type="text/javascript">
window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};if (d.getElementById(id)) return t;js = d.createElement(s);js.id = id;js.src = "https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js, fjs);t._e = [];t.ready = function(f) {t._e.push(f);};return t;}(document, "script", "twitter-wjs"));
</script>
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=824f8813a8c2026ba2658a31a6c2c24c824bc942' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=824f8813a8c2026ba2658a31a6c2c24c824bc942' type='text/css' media='all' />
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=824f8813a8c2026ba2658a31a6c2c24c824bc942'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Avgörande dag för Svenska Akademien' href='http://www.sydostran.se/tt-feature/avgorande-dag-for-svenska-akademien/' />
<link rel='next' title='Regeringen vill se förlängda gränskontroller' href='http://www.sydostran.se/tt-inrikes/regeringen-vill-se-forlangda-granskontroller/' />
<link rel="canonical" href="http://www.sydostran.se/tt-inrikes/pengabrist-aven-hos-domstolar-nar-malen-okar/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=364910' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Ftt-inrikes%2Fpengabrist-aven-hos-domstolar-nar-malen-okar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Ftt-inrikes%2Fpengabrist-aven-hos-domstolar-nar-malen-okar%2F&#038;format=xml" />

    </head>

<body class="single single-article postid-364910">

    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                            	<ul class="top-menu hidden-xs">
		<li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
		<li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
		<li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
	</ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                <span class="sr-only">Visa användarmeny</span>                <span class="icon-user"></span>
            </button>

            <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
                
    
    <div class="day">
        Torsdag 12 apr. 2018    </div>

    
                        <div class="names">
                Dagens namn:
                                    Liv                            </div>
                    
                </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Karlskrona +6&deg;C" title="Karlskrona +6&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+6&deg;C</p>
            <p class="gm-weather-wind">NO 10 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sporten/lokalfotboll/" title="Lokalfotboll">Lokalfotboll</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Nöje">Nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Nöje">Nöje</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/sweden-rock/" title="Sweden Rock">Sweden Rock</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-default">
									<a href="#" title="Bilagor">Bilagor</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv">Affärsliv</a>
										</li>
										<li>
											<a href="http://www.sydostran.se/hem-fritid/" title="Hem & Fritid">Hem & Fritid</a>
										</li>
										</ul>
									</li>


                <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="top-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
            </ul>
</li>
<li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
            <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
                            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
            
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">
                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    TT-Inrikes
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                    <li id="gmadwidget-42" class="widget GmAdWidget"><!-- SYD Mobil 1 -->
    
<div id="EAS_fif_8642"  data-maxwidth='320px' ></div>

                
<div style="display:none" id="key_word_8642" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8642').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8642").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8642",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8642", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=8642;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8642");
    },2000);
</script>
</li>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news " itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
                                <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Pengabrist även hos domstolar när målen ökar
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        TT-Inrikes
                    </span>
                                            <time datetime="2018-04-12 07:01:16" itemprop="datePublished" content="2018-04-12 07:01:16">29 minuter sedan</time>                                        <meta itemprop="dateModified" content="2018-04-12 07:01:16">
                    <meta itemprop="dateCreated" content="2018-04-12 07:02:03">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                                                                                                                                    <div id="tab-content-images" class="art-media tab-pane fade in active">
                                                    <div class="slideshowWrapper single multiple-images ">
        <script class="gmext-slideshow-data" type="application/json">{"slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=53ba7300-a20a-47a5-b6bb-d5940f29b6b9&type=preview&source=false&function=thumbnail&width=1022&height=681&q=100","w":"1022","h":"681","title":""},{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=e22cec8a-1353-4a8b-a3bd-8cb238f11cce&type=preview&source=false&function=thumbnail&width=986&height=657&q=100","w":"986","h":"657","title":""}]}</script>
        <div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
            <img alt="" itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=53ba7300-a20a-47a5-b6bb-d5940f29b6b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1022&amp;crop_h=681&amp;z=1" />

                            <span class="image-counter">2 bilder</span>
            
        </div>
        <meta itemprop="description" content="">
                <div class="caption" itemprop="caption">
            
        </div>
    </div>

                                            </div>
                                
                                
                                                                                                                                        <meta itemprop="url" content="http://www.sydostran.se/tt-inrikes/pengabrist-aven-hos-domstolar-nar-malen-okar/">
                            <div class="leadin-container">
                                                                    <div class="p-summary">
                                                                                                                        <p itemprop="description">Landets tingsrätter får in allt fler brottmål, och än mer lär det bli när både polis och åklagare lovas mer pengar. Nu behöver också domstolarna större resurser - annars riskerar rättssäkerheten att påverkas om mål läggs på hög och förhandlingar dröjer.(TT)</p>
                                                                                                                </div>
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="955">
                                    <p>&#8211; Det blir inte bättre ur bevissynpunkt om man får vänta länge innan vittnen kommer in i huvudförhandlingen. Det kanske ökar risken för att man inte riktigt kommer ihåg vad som hänt, säger Martin Holmgren, generaldirektör för Domstolsverket.</p><p>Under 2017 syntes en tydlig uppgång av antalet brottmål vid landets tingsrätter, efter att de några år tidigare blivit allt färre. Statistik från Domstolsverket över årets första tre månader visar att uppgången fortsätter. Totalt var brottmålen 5,3 procent fler januari-mars 2018 än samma period året innan.</p><p>Och mer lär det bli. En prognos över rättskedjans verksamhet de kommande åren visar att antalet brottmål som inkommer till Domstolsverket kan öka med 12 procent mellan 2017 och 2021.
<h4>Inte tappa</h4></p><ul><li id="gmadwidget-62" class="widget GmAdWidget"><!-- SYD Mobil 2 -->
    
<div id="EAS_fif_8643"   class="lazyThis" data-screenAmount="0,7"   data-maxwidth='320px' ></div>

    
<div style="display:none" id="key_word_8643" data-keywords=""></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8643').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8643").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8643",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8643", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=8643;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8643");
    },2000);
</script>
</li>
<div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>En förklaring till detta är att polisen kommer att få mer resurser de kommande åren och därmed kan utreda fler brott - något som så småningom landar i tingsrätterna. Domstolsverket begär nu 300 miljoner kronor extra 2019-2021 för att kunna nyrekrytera och möta den ökade arbetsbördan.</p><p>&#8211; I det här läget är det väldigt viktigt att man inte tappar de olika delarna i rättsväsendet. Satsar man mycket på polisen så ger det till slut resultat. Det måste följas upp av en hantering hela vägen, säger Martin Holmgren.</p><p>Även Åklagarmyndigheten påverkas av det ökade inflödet av ärenden. Förra veckan gick riksåklagare Anders Perklev ut och varnade för att hundra åklagare kan behöva sägas upp fram till 2021 om inte mer pengar skjuts till.
<h4>Vänta länge</h4></p><p>I det läget är inte Domstolsverket, enligt Martin Holmgren. Däremot kan en konsekvens bli att handläggningstiderna ökar och att ärenden därmed kommer att få läggas på hög, säger han.</p><p>&#8211; Det i sin tur får väldigt negativa konsekvenser, eftersom det betyder att enskilda personer som är parter och vittnen och målsäganden och som har behov av att få målen avgjorda får vänta länge.</p><p>Efter att riksåklagaren uttryckte sin oro över läget svarade justitieminister Morgan Johansson (S) att mer kommer att satsas på hela rättskedjan om partiet får sitta kvar i regeringen efter höstens val. Även Moderaterna sade förra veckan att Åklagarmyndigheten måste få mer pengar.</p><p>&#8211; Att det kommer signaler om att man har förståelse för behoven i rättsväsendet, det tycker jag är väldigt viktigt, säger Martin Holmgren.</p>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                                                                    

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <span class="author-name" itemprop="name">TT </span>
                                                                                                                                    
            </div>


    </div>
                                        <div class="byline"></div>
                                                                                                    
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/tt-inrikes" title="TT-Inrikes">TT-Inrikes</a></span>
                                                    <meta itemprop="keywords" content="TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                            
    <!-- Matchad Text Ads Mobil begin -->
    <div id="binkTextAds_000000016175200b"></div>
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue =cX.callQueue || [];
            cX.callQueue.push(['insertAdSpace', {
            adSpaceId: '000000016175200b',
            insertBeforeElementId:'binkTextAds_000000016175200b',
            resizeToContentSize: true,
            renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Sydostran.html'
        } ]);
    </script>
    <!-- Matchad Text Ads Mobil end -->


                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="mostviewedpagewidget-8" class="widget MostViewedPages">	<div class="teaser-list small-list-view most-viewed section-news">
	<header>
	<h4 class="list-header " itemprop="name">
					Veckans mest lästa
			</h4>
</header>

		<ul class="item-list">
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">1.</span>
										<a class="most-viewed-link art-title" href="http://www.sydostran.se/karlskrona/khk-vill-skicka-miljonrakning-till-kommunen/" title="KHK vill skicka miljonräkning till kommunen">
												KHK vill skicka miljonräkning till kommunen
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">2.</span>
										<a class="most-viewed-link art-title" href="http://www.sydostran.se/karlskrona/forsvaret-stanger-skolor-over-800-elever-tvingas-flytta/" title="Försvaret stänger skolor – över 800 elever tvingas flytta">
												Försvaret stänger skolor – över 800 elever tvingas flytta
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">3.</span>
										<a class="most-viewed-link art-title" href="http://www.sydostran.se/sport/khk-utan-honken-folj-matchen-har/" title="Chocken: KHK åker ur SHL">
												Chocken: KHK åker ur SHL
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">4.</span>
										<a class="most-viewed-link art-title" href="http://www.sydostran.se/sport/larsson-spelare-har-underpresterat/" title="Larsson: ”Spelare har underpresterat”">
												Larsson: ”Spelare har underpresterat”
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
					<li class="list-item ">
				<div class="item-container teaser ">
											<span class="rank">5.</span>
										<a class="most-viewed-link art-title" href="http://www.sydostran.se/olofstrom/man-begars-haktad-for-forsok-till-mord/" title="27-åring häktas för mordförsök - körde på kvinna med bil">
												27-åring häktas för mordförsök - körde på kvinna med bil
					</a>
					<span class="text-fade light-text-fade"></span>
				</div>
			</li>
				</ul>


	</div>
</li>
<li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <li id="gm-content-recommendation-4" class="widget content_recommendation"><!-- Cxense content widget: SSD New Content Rec Front -->
<div id="content-rec-container" class="teaser-list grid-list " itemscope="" itemtype="http://schema.org/ItemList">
        <header>
        <h4 class="list-header" itemprop="name">Rekommenderat för dig</h4>
    </header>
        <div id="cx_5932a947bb6226ea9a46f938fb4dedb345526881" style="display:none"></div>
    <script type="text/javascript">
        var widthofcontainer = document.getElementById('content-rec-container').scrollWidth;
        if(widthofcontainer){
            widthofcontainer = widthofcontainer;
        }
        else{
            widthofcontainer = '100%';
        }

        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget',
          { widgetId: '5932a947bb6226ea9a46f938fb4dedb345526881', insertBeforeElementId: 'cx_5932a947bb6226ea9a46f938fb4dedb345526881', width: widthofcontainer, height: '250px', style:'min-height:250px', renderTemplateUrl: 'auto' }
        ]);
    </script>
</div>
</li>
<li id="gmadwidget-61" class="widget GmAdWidget"><!-- SYD Mobil 3 -->
    
<div id="EAS_fif_8644"   class="lazyThis" data-screenAmount="0,7"   data-maxwidth='320px' ></div>

                
<div style="display:none" id="key_word_8644" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_8644').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_8644").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "8644",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_8644", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=8644;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("8644");
    },2000);
</script>
</li>
<!-- Matchad Text Ads BA Combo/Mobile begin -->
	<div id="MatchadTextAds_0000000161d82c5b"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '0000000161d82c5b',
			insertBeforeElementId: 'MatchadTextAds_0000000161d82c5b',
			width: 320, height: 320,
			resizeToContentSize: true,
			renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Sydostran.html'
	} ]);
	</script>
    
        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
                        <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget">
<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/anna-ternheim-klar-for-blekingefestival/" title="Anna Ternheim klar för Blekingefestival">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.0727796052631579&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.0727796052631579&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.0727796052631579&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.2225&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="346e49f5-f159-50d7-948f-5f73923747ec"
                          data-col="0"
                          data-alt="Anna Ternheim."
                          data-title="Anna Ternheim."
                          data-img-width="3648"
                          data-img-height="2432">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=346e49f5-f159-50d7-948f-5f73923747ec&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anna Ternheim." title="Anna Ternheim." itemprop="contentUrl">

                    <meta itemprop="description" content="Anna Ternheim.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anna Ternheim.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Janerik Henriksson/TT</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/anna-ternheim-klar-for-blekingefestival/" title="Anna Ternheim klar för Blekingefestival" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/anna-ternheim-klar-for-blekingefestival/" >
                Anna Ternheim klar för Blekingefestival
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlskrona/anna-ternheim-klar-for-blekingefestival/" title="Anna Ternheim klar för Blekingefestival" class="u-url" itemprop="description">
               Prisbelönade sångerskan uppträder i Blekinge i sommar!
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/anton-promenadplockar-for-ett-renare-trosso/" title="Anton promenadplockar för ett renare Trossö">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.028286637931034482&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.028286637931034482&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.028286637931034482&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.27478448275862066&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.27478448275862066&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.27478448275862066&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6846797b-72d9-5a42-9f7a-9f5f4cf9b50b"
                          data-col="0"
                          data-alt="Anton Kanerva hoppas på en massiv uppslutning vid Karlskronas första plogging på söndag."
                          data-title="Anton Kanerva hoppas på en massiv uppslutning vid Karlskronas första plogging på söndag."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6846797b-72d9-5a42-9f7a-9f5f4cf9b50b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anton Kanerva hoppas på en massiv uppslutning vid Karlskronas första plogging på söndag." title="Anton Kanerva hoppas på en massiv uppslutning vid Karlskronas första plogging på söndag." itemprop="contentUrl">

                    <meta itemprop="description" content="Anton Kanerva hoppas på en massiv uppslutning vid Karlskronas första plogging på söndag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anton Kanerva hoppas på en massiv uppslutning vid Karlskronas första plogging på söndag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mattias Mattisson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/anton-promenadplockar-for-ett-renare-trosso/" title="Anton promenadplockar för ett renare Trossö" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/anton-promenadplockar-for-ett-renare-trosso/" >
                Anton promenadplockar för ett renare Trossö
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/karlskrona/anton-promenadplockar-for-ett-renare-trosso/" title="Anton promenadplockar för ett renare Trossö" class="u-url" itemprop="description">
               Hoppas få i gång en plogging-grupp i helgen
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/ronneby/majoritet-driver-igenom-jatteaffar/" title="Efter hyresgästernas oro: Miljonaffär drivs igenom">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.09380863039399624&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.09380863039399624&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.09380863039399624&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.29125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="025c92f8-38f1-5910-83bf-0f8cf7e131f8"
                          data-col="0"
                          data-alt="Ronnebyhus säljer bland annat alla sina fastigheter i bostadsområdet Älgbacken i Ronneby."
                          data-title="Ronnebyhus säljer bland annat alla sina fastigheter i bostadsområdet Älgbacken i Ronneby."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=025c92f8-38f1-5910-83bf-0f8cf7e131f8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ronnebyhus säljer bland annat alla sina fastigheter i bostadsområdet Älgbacken i Ronneby." title="Ronnebyhus säljer bland annat alla sina fastigheter i bostadsområdet Älgbacken i Ronneby." itemprop="contentUrl">

                    <meta itemprop="description" content="Ronnebyhus säljer bland annat alla sina fastigheter i bostadsområdet Älgbacken i Ronneby.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ronnebyhus säljer bland annat alla sina fastigheter i bostadsområdet Älgbacken i Ronneby.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mattias Mattisson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/majoritet-driver-igenom-jatteaffar/" title="Efter hyresgästernas oro: Miljonaffär drivs igenom" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/majoritet-driver-igenom-jatteaffar/" >
                Efter hyresgästernas oro: Miljonaffär drivs igenom
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/ronneby/majoritet-driver-igenom-jatteaffar/" title="Efter hyresgästernas oro: Miljonaffär drivs igenom" class="u-url" itemprop="description">
               Lägenheter säljs för 355 miljoner. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/olofstrom/barnen-tycker-det-ar-spannande/" title="”Barnen tycker det är spännande”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.058161350844277676&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.058161350844277676&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.058161350844277676&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.04875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.04875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.04875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="234f8d12-845d-5b9e-9965-dfcd1a480c18"
                          data-col="0"
                          data-alt="”Barnen tycker det är spännande”"
                          data-title="”Barnen tycker det är spännande”"
                          data-img-width="6000"
                          data-img-height="4000">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=234f8d12-845d-5b9e-9965-dfcd1a480c18&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="”Barnen tycker det är spännande”" title="”Barnen tycker det är spännande”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anton Kyhlbäck</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/barnen-tycker-det-ar-spannande/" title="”Barnen tycker det är spännande”" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/barnen-tycker-det-ar-spannande/" >
                ”Barnen tycker det är spännande”
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/olofstrom/barnen-tycker-det-ar-spannande/" title="”Barnen tycker det är spännande”" class="u-url" itemprop="description">
               En av Ekerydsplans flitiga odlare, Julijana Persson, ser positivt på projektet.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.sydostran.se/olofstrom/hyresgaster-ska-bli-fiskodlare/" itemprop="url" content="http://www.sydostran.se/olofstrom/hyresgaster-ska-bli-fiskodlare/" title="Unika satsningen: Hyresgäster i centrum ska bli fiskodlare">
                                                        Unika satsningen: Hyresgäster i centrum ska bli fiskodlare</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Mannen bakom Sune & Bert
    </span>
                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/soren-olsson-livet-hander/" title="Sören Olsson: ”Livet händer”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.11458333333333333&amp;crop_w=1.0&amp;crop_h=0.5952380952380952&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.11458333333333333&amp;crop_w=1.0&amp;crop_h=0.5952380952380952&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.11458333333333333&amp;crop_w=1.0&amp;crop_h=0.5952380952380952&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.0&amp;y=0.10416666666666667&amp;crop_w=1.0&amp;crop_h=0.7931547619047619&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.10416666666666667&amp;crop_w=1.0&amp;crop_h=0.7931547619047619&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.0&amp;y=0.10416666666666667&amp;crop_w=1.0&amp;crop_h=0.7931547619047619&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.31875&amp;y=0.0&amp;crop_w=0.56&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.31875&amp;y=0.0&amp;crop_w=0.56&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.31875&amp;y=0.0&amp;crop_w=0.56&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0df1a51c-56eb-51a5-aaac-8ad6b072e0a5"
                          data-col="0"
                          data-alt="”Jag gör ofta bort mig. Sen låter jag pappa Rudolf göra om mina misstag i Suneböckerna”, säger författaren Sören Olsson."
                          data-title="”Jag gör ofta bort mig. Sen låter jag pappa Rudolf göra om mina misstag i Suneböckerna”, säger författaren Sören Olsson."
                          data-img-width="2881"
                          data-img-height="2420">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0df1a51c-56eb-51a5-aaac-8ad6b072e0a5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.0&amp;y=0.10416666666666667&amp;crop_w=1.0&amp;crop_h=0.7931547619047619&amp;z=1" alt="”Jag gör ofta bort mig. Sen låter jag pappa Rudolf göra om mina misstag i Suneböckerna”, säger författaren Sören Olsson." title="”Jag gör ofta bort mig. Sen låter jag pappa Rudolf göra om mina misstag i Suneböckerna”, säger författaren Sören Olsson." itemprop="contentUrl">

                    <meta itemprop="description" content="”Jag gör ofta bort mig. Sen låter jag pappa Rudolf göra om mina misstag i Suneböckerna”, säger författaren Sören Olsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Jag gör ofta bort mig. Sen låter jag pappa Rudolf göra om mina misstag i Suneböckerna”, säger författaren Sören Olsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jan Hinderson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/soren-olsson-livet-hander/" title="Sören Olsson: ”Livet händer”" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/soren-olsson-livet-hander/" >
                Sören Olsson: ”Livet händer”
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/karlskrona/soren-olsson-livet-hander/" title="Sören Olsson: ”Livet händer”" class="u-url" itemprop="description">
               ”Det gör inte så mycket att göra bort sig, jag kan alltid använda mina misstag i böckerna”.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/karlskrona/granskommendering-hotelliserade-polisen-jonas/" title="Gränskommendering ”hotelliserade” polisen Jonas">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.033962264150943396&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.033962264150943396&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.033962264150943396&amp;crop_w=1.0&amp;crop_h=0.7547169811320755&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.99375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.99375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.99375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.1125&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.1125&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.1125&amp;y=0.0&amp;crop_w=0.44125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3ef7305b-60a1-58bf-b5e4-f36d46f8fb83"
                          data-col="0"
                          data-alt="Kommenderingen på en månad kom att vara i drygt två år. – Det kräver vissa överlevnadsknep, menar Jonas Nimborn."
                          data-title="Kommenderingen på en månad kom att vara i drygt två år. – Det kräver vissa överlevnadsknep, menar Jonas Nimborn."
                          data-img-width="4000"
                          data-img-height="2650">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3ef7305b-60a1-58bf-b5e4-f36d46f8fb83&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.00375&amp;y=0.0&amp;crop_w=0.99375&amp;crop_h=0.999999999&amp;z=1" alt="Kommenderingen på en månad kom att vara i drygt två år. – Det kräver vissa överlevnadsknep, menar Jonas Nimborn." title="Kommenderingen på en månad kom att vara i drygt två år. – Det kräver vissa överlevnadsknep, menar Jonas Nimborn." itemprop="contentUrl">

                    <meta itemprop="description" content="Kommenderingen på en månad kom att vara i drygt två år. – Det kräver vissa överlevnadsknep, menar Jonas Nimborn.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kommenderingen på en månad kom att vara i drygt två år. – Det kräver vissa överlevnadsknep, menar Jonas Nimborn.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gunnel Persson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/granskommendering-hotelliserade-polisen-jonas/" title="Gränskommendering ”hotelliserade” polisen Jonas" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/granskommendering-hotelliserade-polisen-jonas/" >
                Gränskommendering ”hotelliserade” polisen Jonas
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/karlskrona/granskommendering-hotelliserade-polisen-jonas/" title="Gränskommendering ”hotelliserade” polisen Jonas" class="u-url" itemprop="description">
               – Hotellet blev mitt hem , och personalen min familj. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
                    </article>

<article class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="1" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/solvesborg/solvesborg-samst-i-sverige-pa-kvinnofrid/" title="Sölvesborg – sämst i Sverige på kvinnofrid">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0.0&amp;y=0.17803030303030304&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0.0&amp;y=0.17803030303030304&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0.0&amp;y=0.17803030303030304&amp;crop_w=1.0&amp;crop_h=0.7575757575757576&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=0.28&amp;y=0.0&amp;crop_w=0.44&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="57c1e024-e7e0-5068-8854-63e18629c99e"
                          data-col="0"
                          data-alt="Björn Petersson IFO-chef i Sölvesborg"
                          data-title="Björn Petersson IFO-chef i Sölvesborg"
                          data-img-width="2306"
                          data-img-height="1523">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=57c1e024-e7e0-5068-8854-63e18629c99e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0.005&amp;y=0.0&amp;crop_w=0.99&amp;crop_h=0.999999999&amp;z=1" alt="Björn Petersson IFO-chef i Sölvesborg" title="Björn Petersson IFO-chef i Sölvesborg" itemprop="contentUrl">

                    <meta itemprop="description" content="Björn Petersson IFO-chef i Sölvesborg">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Björn Petersson IFO-chef i Sölvesborg</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gunnel Persson</span>
                </div>
                          </figcaption>
        </figure>
            
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/solvesborg-samst-i-sverige-pa-kvinnofrid/" title="Sölvesborg – sämst i Sverige på kvinnofrid" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/solvesborg-samst-i-sverige-pa-kvinnofrid/" >
                Sölvesborg – sämst i Sverige på kvinnofrid
            </a>
</h1>
            </header>
            


                    <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/solvesborg/solvesborg-samst-i-sverige-pa-kvinnofrid/" title="Sölvesborg – sämst i Sverige på kvinnofrid" class="u-url" itemprop="description">
               Nu tillsätts en kvinnofridssamordnare. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

    
    <ul class="related-articles">
                    <li>
                <article class="related-article" itemscope itemtype="http://schema.org/NewsArticle">
                    <h5 itemprop="name headline">
                                                    <span class="icon-link"></span>
                                                <a href="http://www.sydostran.se/karlskrona/kvinnofrid-halls-hogt-i-ronneby/" itemprop="url" content="http://www.sydostran.se/karlskrona/kvinnofrid-halls-hogt-i-ronneby/" title="Ronneby näst bäst i Sverige på kvinnofrid">
                                                        Ronneby näst bäst i Sverige på kvinnofrid</a>
                        </a>
                    </h5>
                </article>
            </li>
            </ul>

                                                                    </section>
        </div>
                    </article>
</li>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    <div id="teaser-list-108" class="teaser-list small-list-view section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste nytt Blekinge
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-23 04:42:47" itemprop="datePublished" content="2017-01-23 04:42:47">23 januari</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/kottfri-skolmat-stotte-pa-patrull/" title="Köttfri skolmat stötte på patrull" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/kottfri-skolmat-stotte-pa-patrull/" >
                Köttfri skolmat stötte på patrull
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:03:00" itemprop="datePublished" content="2017-01-17 06:03:00">17 januari</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" title="Två nya bostadsprojekt utreds" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/nya-bostader-i-risatorp-och-hoby-utreds/" >
                Två nya bostadsprojekt utreds
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-sport " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Blekingesport
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" title="35 av 36 innebar seger" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hogenberg-vann-vinterfalttraffen/" >
                35 av 36 innebar seger
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" title="Bolag med Stena Line ska utredas" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/bolag-med-stena-ska-utredas/" >
                Bolag med Stena Line ska utredas
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2017-01-17 06:00:00" itemprop="datePublished" content="2017-01-17 06:00:00">17 januari</time>
    
        
	
	    <span class="art-city" itemprop="articleSection">
                Blekinge
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" title="Släpper uppföljare om racinghistoria" class="u-url" itemprop="url" content="http://www.sydostran.se/blekinge/slapper-uppfoljare-om-racinghistoria/" >
                Släpper uppföljare om racinghistoria
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-109" class="widget teaser-list-class">


    <div id="teaser-list-109" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Landstingsnytt
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-04-11 12:22:29" itemprop="datePublished" content="2018-04-11 12:22:29">Igår</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/bomb-exploderar-vid-militarovning/" title="Bomb exploderar vid pågående militärövning" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/bomb-exploderar-vid-militarovning/" >
                Bomb exploderar vid pågående militärövning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-03-23 16:00:00" itemprop="datePublished" content="2018-03-23 16:00:00">23 mars</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/vi-har-ingen-nytta-av-folkvalda-som-inte-lyssnar/" title="Vi har ingen nytta av folkvalda som inte lyssnar" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/vi-har-ingen-nytta-av-folkvalda-som-inte-lyssnar/" >
                Vi har ingen nytta av folkvalda som inte lyssnar
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-03-22 12:00:00" itemprop="datePublished" content="2018-03-22 12:00:00">22 mars</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/joda-wendt-gar-i-armkrok-med-s/" title="Jodå, Wendt går i armkrok med S" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/joda-wendt-gar-i-armkrok-med-s/" >
                Jodå, Wendt går i armkrok med S
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-03-12 12:26:08" itemprop="datePublished" content="2018-03-12 12:26:08">12 mars</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/nyheter/flera-rutor-krossades-pa-blekingesjukhuset-nu-anmals-olyckan/" title="Flera rutor krossades på Blekingesjukhuset - nu anmäls olyckan" class="u-url" itemprop="url" content="http://www.sydostran.se/nyheter/flera-rutor-krossades-pa-blekingesjukhuset-nu-anmals-olyckan/" >
                Flera rutor krossades på Blekingesjukhuset - nu anmäls olyckan
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2018-03-07 14:56:42" itemprop="datePublished" content="2018-03-07 14:56:42">7 mars</time>
    
        
	
	</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/nyheter/stora-stenar-flog-in-i-blekingesjukhuset-sprangning-gick-fel/" title="Stora stenar flög in i Blekingesjukhuset - sprängning gick fel" class="u-url" itemprop="url" content="http://www.sydostran.se/nyheter/stora-stenar-flog-in-i-blekingesjukhuset-sprangning-gick-fel/" >
                Stora stenar flög in i Blekingesjukhuset - sprängning gick fel
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    <div id="teaser-list-110" class="teaser-list section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10">

                        <header>
	<h4 class="list-header  section-news" itemprop="name">
					Senaste från Blekingesport
			</h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=219&amp;crop_w=1200&amp;crop_h=600&amp;z=1.5424164524421593"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=133&amp;y=1&amp;crop_w=616&amp;crop_h=925&amp;z=1.5424164524421593"
                          data-uuid="8aa964ea-45bc-4e26-a29f-05b133ec19ed"
                          data-col="0"
                          data-alt="Dags för den första kvalrysaren för KHK"
                          data-title="Dags för den första kvalrysaren för KHK"
                          data-img-width="4758"
                          data-img-height="3666">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8aa964ea-45bc-4e26-a29f-05b133ec19ed&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=126&amp;crop_w=1200&amp;crop_h=800&amp;z=1.5424164524421593" alt="Dags för den första kvalrysaren för KHK" title="Dags för den första kvalrysaren för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" >
                Dags för den första kvalrysaren för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/dags-for-den-forsta-kvalrysaren-for-khk/" title="Dags för den första kvalrysaren för KHK" class="u-url" itemprop="description">
               I kväll 18.30 startat kvalet till SHL för Karlskrona HK. Timrå står som bekant för motståndet och vi<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" >
                FBC Karlskrona tappade mark efter dramatik
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/fbc-karlskrona-tappade-mark-efter-dramatik/" title="FBC Karlskrona tappade mark efter dramatik" class="u-url" itemprop="description">
               Karlskrona hade chansen att nagla sig fast bland topplagen vid en seger mot Nybro.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=63&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2195121951219512"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ee86da66-0505-4abb-b086-afec80362fc1"
                          data-col="0"
                          data-alt="Trion värvar från FKK"
                          data-title="Trion värvar från FKK"
                          data-img-width="3705"
                          data-img-height="2259">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee86da66-0505-4abb-b086-afec80362fc1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=0&amp;crop_w=1098&amp;crop_h=732&amp;z=1.2195121951219512" alt="Trion värvar från FKK" title="Trion värvar från FKK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" >
                Trion värvar från FKK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/trion-varvar-fran-fkk/" title="Trion värvar från FKK" class="u-url" itemprop="description">
               Nykomlingen stärker upp defensiven.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=116&amp;crop_w=1020&amp;crop_h=510&amp;z=2"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=40&amp;x=132&amp;y=0&amp;crop_w=800&amp;crop_h=1200&amp;z=2"
                          data-uuid="8c8ef7bf-3a12-4620-81fb-20f64ea417b9"
                          data-col="0"
                          data-alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman."
                          data-img-width="1215"
                          data-img-height="1429">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8c8ef7bf-3a12-4620-81fb-20f64ea417b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=112&amp;crop_w=1020&amp;crop_h=680&amp;z=2" alt="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." title="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman." itemprop="contentUrl">

                    <meta itemprop="description" content="Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eddy Olsson avslutade karriären inom innebandy genom att döma en division 3-match tillsammans med SSL-domaren Håkan Söderman.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">privat</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" >
                Domar-Eddy minns det heta derbyt
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/domar-eddy-minns-det-heta-derbyt-2/" title="Domar-Eddy minns det heta derbyt" class="u-url" itemprop="description">
               Färdigvisslat efter 28 år på planen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=67&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3318534961154274"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="157c7260-916a-4e5f-abae-b1e58a8b2acb"
                          data-col="0"
                          data-alt="Stabil seger för KHK:s damer"
                          data-title="Stabil seger för KHK:s damer"
                          data-img-width="4233"
                          data-img-height="2818">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=157c7260-916a-4e5f-abae-b1e58a8b2acb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=1&amp;y=0&amp;crop_w=1199&amp;crop_h=799&amp;z=1.3318534961154274" alt="Stabil seger för KHK:s damer" title="Stabil seger för KHK:s damer" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" >
                Stabil seger för KHK:s damer
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/stabil-seger-for-khks-damer/" title="Stabil seger för KHK:s damer" class="u-url" itemprop="description">
               Kaylie Weik tvåmålsskytt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=18&amp;crop_w=1200&amp;crop_h=600&amp;z=1.4796547472256474"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2b71ac0c-0eb4-437e-aa31-fca36be2e7b2"
                          data-col="0"
                          data-alt="Två förluster för KHK"
                          data-title="Två förluster för KHK"
                          data-img-width="2056"
                          data-img-height="1521">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2b71ac0c-0eb4-437e-aa31-fca36be2e7b2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=4&amp;crop_w=1200&amp;crop_h=800&amp;z=1.4796547472256474" alt="Två förluster för KHK" title="Två förluster för KHK" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Patric Söderström</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" >
                Två förluster för KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/tva-forluster-for-khk/" title="Två förluster för KHK" class="u-url" itemprop="description">
               "En av våra bättre insatser"
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                        			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" >
                Carlshamn helt utan chans
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/carlshamn-helt-utan-chans/" title="Carlshamn helt utan chans" class="u-url" itemprop="description">
               7–1 efter två perioder.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall">
                <noscript data-src-s-v1=""
                          data-src-m-v1=""
                          data-src-h-v1=""
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9ae02e5c-96a1-4a8c-a21a-dd4ad069516d"
                          data-col="0"
                          data-alt="Hidling fick alla på fall"
                          data-title="Hidling fick alla på fall"
                          data-img-width="2484"
                          data-img-height="930">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9ae02e5c-96a1-4a8c-a21a-dd4ad069516d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=247&amp;y=0&amp;crop_w=674&amp;crop_h=450&amp;z=1" alt="Hidling fick alla på fall" title="Hidling fick alla på fall" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Arkiv</span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" >
                Hidling fick alla på fall
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/hidling-fick-alla-pa-fall/" title="Hidling fick alla på fall" class="u-url" itemprop="description">
               … och vann sin klass i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=40&amp;crop_w=1200&amp;crop_h=600&amp;z=1.3377926421404682"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="944e4bdb-5588-4416-8c96-d764f9ec68ce"
                          data-col="0"
                          data-alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson"
                          data-img-width="1896"
                          data-img-height="1268">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=944e4bdb-5588-4416-8c96-d764f9ec68ce&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=0&amp;y=1&amp;crop_w=1200&amp;crop_h=800&amp;z=1.3377926421404682" alt="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" title="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson" itemprop="contentUrl">

                    <meta itemprop="description" content="Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Atlebrottarna från vänster: Wilmer Guldstrand, Adam Olsson, Ossian Johansson, Sarhan Igidov, Isak Bäckman och Tim Johannesson</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat </span>
                </div>
                          </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" >
                Unge Olsson blev bäste knatte
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/unge-olsson-blev-baste-knatte/" title="Unge Olsson blev bäste knatte" class="u-url" itemprop="description">
               Framgångar för BK Atle i Glentons Mästarmöte.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        
<article class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" data-image-count="" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" title="Studio Blekingesport avslöjar ny övergång">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2684989429175475"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2684989429175475"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=40&amp;x=0&amp;y=10&amp;crop_w=1200&amp;crop_h=600&amp;z=1.2684989429175475"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ae9c119f-fa87-4444-a565-86629b79ed48"
                          data-col="0"
                          data-alt="Jerry Nilsson och Björn Skarpsvärd."
                          data-title="Jerry Nilsson och Björn Skarpsvärd."
                          data-img-width="1666"
                          data-img-height="1056">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9c119f-fa87-4444-a565-86629b79ed48&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=40&amp;x=58&amp;y=0&amp;crop_w=1142&amp;crop_h=761&amp;z=1.2684989429175475" alt="Jerry Nilsson och Björn Skarpsvärd." title="Jerry Nilsson och Björn Skarpsvärd." itemprop="contentUrl">

                    <meta itemprop="description" content="Jerry Nilsson och Björn Skarpsvärd.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jerry Nilsson och Björn Skarpsvärd.</div>
                                        </figcaption>
        </figure>
            			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" title="Studio Blekingesport avslöjar ny övergång" class="u-url" itemprop="url" content="http://www.sydostran.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" >
                Studio Blekingesport avslöjar ny övergång
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/blekingesport/studio-blekingesport-avslojar-ny-overgang/" title="Studio Blekingesport avslöjar ny övergång" class="u-url" itemprop="description">
               Brister det i fantasin hos division 1-klubbarna...?
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=824f8813a8c2026ba2658a31a6c2c24c824bc942'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer container" role="contentinfo">
                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            <li id="gmadwidget-57" class="widget GmAdWidget"><!-- SYD Mobil Takeover -->
    
<div id="EAS_fif_9759"  data-maxwidth='320px' ></div>

                
<div style="display:none" id="key_word_9759" data-keywords="|TT-Inrikes"></div>


<script type="text/javascript">
    var metas = document.getElementsByTagName('meta');
    var pageClass = '';
    var adTags;

    for (var i=0; i<metas.length; i++) {
       if (metas[i].getAttribute("name") == "cXenseParse:pageclass") {
          pageClass =  metas[i].getAttribute("content");
       }
       if (metas[i].getAttribute("name") == "keywords") {
          adTags =  metas[i].getAttribute("content");
          adTags = adTags.replace(/ /g, "+");
          adTags = encodeURI(adTags);
       }
    }

    adTags = adTags.replace(/,/g, "|");

    adTags = ';EASTTags=' + adTags ;
    var eas_tags = document.getElementById('key_word_9759').getAttribute('data-keywords');

    if (eas_tags === '' || eas_tags === '|'){
            eas_tags = adTags;
    }
    else {
            eas_tags = ';EASTTAgs=' + eas_tags;
    }

    var easTargeting = '';
    
                if (typeof cX !== 'undefined') {
                var segments = cX.getUserSegmentIds({persistedQueryId:'fae8b870ff3293797c73a4aa80a04554c34ce025'});
                easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
        }
        var sidebar = document.getElementById("EAS_fif_9759").parentNode.parentNode;
    if (sidebar.className.split(" ").indexOf("wp-sidebar") === -1) {
        sidebar = false;
    }

        AdHandler.registerAd({
        adSpaceId: "9759",
        sidebar: sidebar
    });

    EAS_load_fif("EAS_fif_9759", "/EAS_fif.html", "http://eas.sydostran.se/eas?cu=9759;cre=mu;js=y;encoding=utf-8;pageviewid=" + EAS_pageviewid + ";target=_blank" + eas_tags + ';EASTpageclass=' + pageClass + ';' + easTargeting, 0, 0);
    setTimeout(function(){
        AdHandler.registerLoadedAd("9759");
    },2000);
</script>
</li>

                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                            <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
<li class="menu-item has-submenu" id="footer-menu-advertise">
    <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
    <ul class="submenu">
        <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
        <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
    </ul>
</li>
<li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://karriarisydost.se/" target="_blank" title="Karriär i Sydost"><span class="icon-karrisydost"></span></a></li>
    
                                                                                <li class="footer-links-list-item">
                        <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                    </li>
                                                            <li class="footer-links-list-item">
                        <a href="http://kundcenter.sydostran.se/kontakta-oss" target="_blank" title="Kontakt">Kontakt</a>
                    </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.sydostran.se/ovrigt/#cookies" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=824f8813a8c2026ba2658a31a6c2c24c824bc942"></script>

    
<script type="text/javascript">
    (function() {
        function async_load(script_url) {
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = "9C1DEA09EA824852";
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":449,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
