<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/SSD/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Sydöstran</title>
    <meta data-react-helmet="true" property="fb:app_id" content="1556169451262902"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Sydöstran"/><meta data-react-helmet="true" property="og:title" content="Sydöstran | Lokala nyheter i Blekinge"/><meta data-react-helmet="true" property="og:url" content="https://www.sydostran.se"/><meta data-react-helmet="true" property="og:image" content="https://www.sydostran.se/images/brands/SSD/panel.png"/><meta data-react-helmet="true" property="og:image:width" content="382"/><meta data-react-helmet="true" property="og:image:height" content="200"/><meta data-react-helmet="true" property="og:image:type" content="image/png"/><meta data-react-helmet="true" property="og:description" content="Sydöstran är Blekinge läns ledande tidning för nyheter och annonser."/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://www.sydostran.se/images/brands/SSD/panel.png"/><meta data-react-helmet="true" name="twitter:site" content="@Sydostran"/><meta data-react-helmet="true" name="twitter:creator" content="@Sydostran"/><meta data-react-helmet="true" name="twitter:title" content="Sydöstran | Lokala nyheter i Blekinge"/><meta data-react-helmet="true" name="twitter:description" content="Sydöstran är Blekinge läns ledande tidning för nyheter och annonser."/><meta data-react-helmet="true" name="twitter:url" content="https://www.sydostran.se"/>
    
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://www.sydostran.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc fXLqdd nOSZF eBpmUx fFTFeg liGZgG fKskwz cXfZQV jhOyZS hIlPVv fDguhG" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}.hIlPVv{height:100%;min-width:0;grid-column-end:span 2;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.eBpmUx{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(2,1fr);grid-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.247683f4.css">
    <script src="/static/js/bundle.dcddd92d.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js'></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="images/brands/SSD/dark.svg"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__bar" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation_group main"><li class="component_navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="https://etidning.sydostran.se/"><span class="">E-tidning</span></a></li><li class="component_navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span><span class="component__icon right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></a></li></ol><ol class="component_navigation_group sub"><li class="component_navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.sydostran.se/"><span class="">Kundcenter</span></a></li><li class="component_navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="page_startpage background-color-default"><div class="component__layout Grid__Grid-bojwg fXLqdd" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component__layout-startpage column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="Grid__Grid-bojwg nOSZF"><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"><ol class="component__list component__vertical-list component-just-now"><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/karlskrona/brakande-ungdomar-polisanmaler-varandra-e96ac3ed"><span class="component-just-now__prefix">Misshandel:</span><span class="component-just-now__title">Bråkare anmäler varandra</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/nyheter/las-allt-pa-sydostran-3-manader-for-3-kronor"><span class="component-just-now__prefix">Testa Sydöstran:</span><span class="component-just-now__title">Alla artiklar för 3 kronor i 3 månader</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/olofstrom/knivran-i-centrala-olofstrom-a91aab90"><span class="component-just-now__prefix">Knivrån:</span><span class="component-just-now__title">Man blev rånad på sina bilnycklar</span></a></li></ol></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/karlskrona/polisen-efterlyser-tips-om-manniskorovet-221641ee"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Polisen söker vidare efter den försvunne 55-åringen</h4><p class="component__paragraph text">”Vi tar emot tips om vad som hänt”</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--image ltr" href="/ledare/blekingemandag-med-elisabeth-gerle-6bc20af4"><div class="component-teaser-mainfeed-opinion-2__image-container"><div class="lazyload-placeholder"></div></div><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Ledare</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Blekingemåndag: Elisabeth Gerle</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">”Kallinge flygplats bör vara Sveriges flygplats, inte NATOs.”</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/rusning-efter-biljetter-till-spokvandring-c5577229"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Rusning efter biljetter till spökvandring</h4><p class="component__paragraph text">Succé för Sandelius comeback.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/gick-emellan-i-ett-brak-blev-sjalva-misshandlade-0bb1f9f4"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Brott: Gick emellan i ett bråk - blev själva misshandlade</h4><p class="component__paragraph text">Slag och sparkar i huvudet</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/gul-anka-haller-rent-fran-sniglar-89743c4c"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Gul anka håller rent från sniglar</h4><p class="component__paragraph text">”Vi har inte haft en enda i trädgården i år”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/kall-hyresgast-far-avslag-d5ef4b16"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Kall hyresgäst får avslag</h4><p class="component__paragraph text">Anser inte att miljöförbundet gjort tillräckligt.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__newsList" style="flex:1"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Senaste nytt</h1><ul><li><div class="component__newsList--list-wrapper"><div class="time">16:10</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/polisen-efterlyser-tips-om-manniskorovet-221641ee">Polisen söker vidare efter den försvunne 55-åringen</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:00</div><div class="component__newsList--list--link-wrapper"><a href="/ledare/blekingemandag-med-elisabeth-gerle-6bc20af4">Blekingemåndag: Elisabeth Gerle</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:00</div><div class="component__newsList--list--link-wrapper"><a href="/insandare/sd-bon-vacker-allman-forargelse-3c1078eb">SD: Bön väcker allmän förargelse</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:00</div><div class="component__newsList--list--link-wrapper"><a href="/insandare/grundlaggande-fel-i-blm-c6b92f59">Insändare: Grundläggande fel i BLM</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:00</div><div class="component__newsList--list--link-wrapper"><a href="/insandare/ut-pa-tur-aldrig-sur-8be9e9b4">Ut på tur, aldrig sur</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">14:00</div><div class="component__newsList--list--link-wrapper"><a href="/ronneby/scenkladsel-for-70-talets-dansband-fc0cadd9">Scenklädsel för 70-talets dansband</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">13:19</div><div class="component__newsList--list--link-wrapper"><a href="/karlshamn/rusning-efter-biljetter-till-spokvandring-c5577229">Rusning efter biljetter till spökvandring</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">11:11</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/gick-emellan-i-ett-brak-blev-sjalva-misshandlade-0bb1f9f4">Brott: Gick emellan i ett bråk - blev själva misshandlade</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:54</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/brakande-ungdomar-polisanmaler-varandra-e96ac3ed">Misshandel: Bråkare anmäler varandra</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:42</div><div class="component__newsList--list--link-wrapper"><a href="/olofstrom/knivran-i-centrala-olofstrom-a91aab90">Knivrån: Man blev rånad på sina bilnycklar</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:25</div><div class="component__newsList--list--link-wrapper"><a href="/karlshamn/stulna-lurar-dok-upp-i-datorn-097804e0">Stulna lurar dök upp i datorn</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">10:00</div><div class="component__newsList--list--link-wrapper"><a href="/ronneby/swishade-6-400-kronor-fran-stulen-mobil-9a6d5a20">Swishade 6 400 kronor från stulen mobil</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">08:00</div><div class="component__newsList--list--link-wrapper"><a href="/karlshamn/kall-hyresgast-far-avslag-d5ef4b16">Kall hyresgäst får avslag</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">08:00</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/gul-anka-haller-rent-fran-sniglar-89743c4c">Gul anka håller rent från sniglar</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">07:50</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/har-ar-nattens-handelser-lokalt-och-i-omvarlden-0ea47944">Medan du sov: Här är nattens händelser – lokalt och i omvärlden</a></div></div></li></ul></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/feature/lasarbilder-sommar-i-blekinge-2020"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Sommaren i Blekinge 2020</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">LÄSARBILDER – Sommar i Blekinge 2020</h4></div></a><div class="component-tipsa-oss"><h1 class="component__headline component-tipsa-oss__headline">Tipsa oss</h1><span class="component-tipsa-oss__text1">Du får gärna lämna ett nyhetstips till oss eller ge på förslag om vad vi bör skriva om.</span><span class="component-tipsa-oss__text2">Hör av dig!</span><a class="component-tipsa-oss__link" href="/tipsa-oss"><button class="component__button-default size-medium color-theme-dark style-outlined component-tipsa-oss__button" type="button"><span class="">Lämna tips</span></button></a></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__job-ads"><div class="component__border left color-lokus-blue" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta drömjobbet</h1><a target="_self" href="https://bltsydostran.lokusjobb.se/?utm_source=ssd.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><a target="_self" href="https://bltsydostran.lokusjobb.se/?utm_source=ssd.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><button class="component__button-default size-small color-theme-lokus style-outlined component__header--button" type="button">Visa fler Jobb</button></a></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/ronneby/scenkladsel-for-70-talets-dansband-fc0cadd9"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Ronneby</p><h4 class="component__headline headline">Scenklädsel för 70-talets dansband</h4><p class="component__paragraph text">Del två om sångerskan Yvonne Olsson.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/hyllas-med-diplom-varldsklass-657ba076"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Hyllas med diplom: Världsklass</h4><p class="component__paragraph text">De är enastående, menar förbundet.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/ronnebys-premiar-gick-fran-kross-till-kryss-763d1f63"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Ronnebys premiär gick från kross till kryss</h4><p class="component__paragraph text">Delad pott i division 3-mötet</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/de-slar-ett-slag-for-visan-09ca3101"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sölvesborg</p><h4 class="component__headline headline">De slår ett slag för visan</h4><p class="component__paragraph text">Uppskattade konserter i centrala Sölvesborg.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--image ltr" href="/ledare/socialdemokratisk-sondagsskola-nog-for-alla-inte-lika-for-alla-1cf46919"><div class="component-teaser-mainfeed-opinion-2__image-container"><div class="lazyload-placeholder"></div></div><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Ledare</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Nog för alla, inte lika för alla</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Socialdemokratin vill ha ett samhälle som bekämpar klyftor och bör inte gnälla på skillnader. Inte lika för alla, utan nog för alla!</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/nu-ar-frisell-klar-for-khk-c30f7c52"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Nu är Frisell klar för KHK</h4><p class="component__paragraph text">Så långt har Karlskrona kommit med lagbygget</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__most_read"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Mest läst</h1><ol class="component__list component__vertical-list"><li class="component__list-item component__indexed-list-item"><div class="index">01</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/55-aring-forsvunnen-misstanks-vara-kidnappad-99777293"><h4 class="component__headline headline">55-åring misstänks vara kidnappad - lokal avspärrad</h4><p class="component__paragraph meta">Karlskrona • 2020-07-29</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">02</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/polishelikopter-letar-efter-forsvunnen-man-d9889c50"><h4 class="component__headline headline">Polis: Stort sökpådrag efter försvunnen man</h4><p class="component__paragraph meta">Nyheter • 2020-07-28</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">03</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/nyheter/anrika-villan-sald-blev-en-snabb-affar-6688ca69"><h4 class="component__headline headline">Bostadsmarknad: Anrika villan såld - ”Blev en snabb affär”</h4><p class="component__paragraph meta">Nyheter • 2020-07-27</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">04</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/populart-kafe-till-salu-55c8d246"><h4 class="component__headline headline">Näringsliv: Populärt kafé till salu</h4><p class="component__paragraph meta">Karlskrona • 2020-07-24</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">05</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/ledare/stig-bjorn-ljunggren-tal-vi-viggen-ff2662f4"><h4 class="component__headline headline">Stig-Björn Ljunggren: ”Tål vi Viggen?”</h4><p class="component__paragraph meta">Ledare • 2020-07-22</p></a></div></li></ol></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlskrona/i-carolines-varld-far-allt-och-alla-rum-om-man-ger-far-man-tillbaka-c106e8c7"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Stafettintervjun</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">I Carolines värld får allt och alla rum: ”Om man ger får man tillbaka”</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-youplay-player fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Sydöstran TV</h4></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component-teaser-mainfeed-opinion-1 component-teaser-mainfeed-opinion-1--headline component-teaser-mainfeed-opinion-1--text component-teaser-mainfeed-opinion-1--author-image component-teaser-mainfeed-opinion-1--image component-teaser-mainfeed-opinion-1--signed ltr" href="/nyheter/kronika-en-eloge-till-musik-i-blekinge-5a4e6059"><div class="component-teaser-mainfeed-opinion-1__image-container"><div class="lazyload-placeholder"></div></div><p class="component__paragraph component-teaser-mainfeed-opinion-1__vignette">Krönika</p><p class="component__paragraph component-teaser-mainfeed-opinion-1__headline"><span class="component-teaser-mainfeed-opinion-1__author">Anders Nilsson: </span>En eloge till Musik i Blekinge</p><div class="component-teaser-mainfeed-opinion-1__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-1__text">Anders Nilsson: Snyggt jobbat under corona</p><div class="component-teaser-mainfeed-opinion-1__author-image"><div class="lazyload-placeholder"></div></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/rekordsommar-med-spektakulara-nyheter-a3155623"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Rekordsommar med spektakulära nyheter</h4><p class="component__paragraph text">Flykt från stadskärnorna gynnar Eriksberg.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/blekingelakare-tar-over-vid-covidtransporter-utmaning-att-ge-vard-pa-1000-meters-hojd-a6401935"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Blekingeläkare tar över vid covidtransporter: ”Utmaning att ge vård på 1000 meters höjd”</h4><p class="component__paragraph text">Nu ska vårdpersonal från Region Blekinge lösa av Västra Götaland ombord på helikoptrarna.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><div class="component-teaser-mainfeed-package-1 component-teaser-mainfeed-package-1--vignette Grid__Grid-bojwg eBpmUx"><div class="component-teaser-mainfeed-package-1__main-teaser-border Cell__Cell-jsYrZv hIlPVv" width="2"><div class="component__border center color-theme-primary" style="height:6px;width:calc(100% - 40px)"></div><span class="component-teaser-mainfeed-package-1__main-teaser-vignette">Karlskrona</span></div><div class="component-teaser-mainfeed-package-1__main-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component__teaser-mainfeed-1 image headline text ltr" href="/karlskrona/just-nu-haktning-mot-misstankt-kidnappare-igang-16a55fe0"><div class="lazyload-placeholder"></div><h4 class="component__headline headline">21-åring häktad för människorov: ”Han är chockad och bestört”</h4><p class="component__paragraph text">Mannens advokat efter fredagens häktningsförhandlingar.</p></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv hIlPVv" width="2"><a class="component-teaser-mainfeed-default-3 component-teaser-mainfeed-default-3--image component-teaser-mainfeed-default-3--headline ltr" href="/karlskrona/just-nu-22-aring-haktad-pa-sannolika-skal-for-manniskorov-12a60652"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-3__headline">Även 22-åring häktad: ”Förnekar all inblandning”</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-right:10px" href="/nyheter/21-aring-tidigare-domd-for-grov-skadegorelse-b2eec08a"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Misstänkt 21-åring tidigare dömd</h4></a></div><div class="component-teaser-mainfeed-package-1__related-teaser Cell__Cell-jsYrZv fDguhG" width="1"><a class="component-teaser-mainfeed-default-4 component-teaser-mainfeed-default-4--image component-teaser-mainfeed-default-4--headline ltr" style="width:calc(100% - 30px);padding-left:10px" href="/karlskrona/just-nu-tva-personer-begars-haktade-for-manniskorov-72f9e97d"><div class="lazyload-placeholder"></div><h4 class="component__headline component-teaser-mainfeed-default-4__headline">Två unga män begärs häktade - misstänkta för kidnappning</h4></a></div></div><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/lantz-vielleicht-sollten-sie-jetzt-etwas-langer-nachdenken-999a6e37"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Lantz: ”Vielleicht sollten Sie jetzt etwas länger nachdenken”</h4><p class="component__paragraph text">Mjällbytränaren om hur det är att coacha inför tomma läktare och att det kanske gäller att tänka på vad man säger</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ronneby/ny-viltportal-har-oppnat-1316a9c4"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ronneby</p><h4 class="component__headline headline">Ny viltportal har öppnat utanför Ronneby</h4><p class="component__paragraph text">Här kan jägare sälja överskott av viltkött</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlskrona/folkhalsa-och-ett-begripligt-sprak-ar-annas-passion-man-maste-hitta-manniskors-lust-2fcd1485"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Stafettintervjun</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Folkhälsa och ett begripligt språk är Annas passion: ”Man måste hitta människors lust”</h4></div></a><div class="component-matchAds"></div><div class="component-chronicles"><div class="component__border left color-theme-primary component-chronicles__border" style="height:6px;width:60px"></div><h1 class="component__headline component-chronicles__headline">Krönikörer</h1><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track " style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-real-estate fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Fastighetsaffärer</h4><div class="component-real-estate__real-estate-list"><div class="component-real-estate-teaser"><a href="/nya-agare-till-stuga-i-brakne-hoby-955-000-kronor-blev-priset-080e8a85"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Nya ägare till stuga i Bräkne-Hoby – 955 000 kronor blev priset</h1></a></div><div class="component-real-estate-teaser"><a href="/34-aring-ny-agare-till-fastigheten-pa-stibyvagen-164-5-i-hallevik-solvesborg-1-650-000-kronor-blev-priset-ccb1b137"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">34-åring ny ägare till fastigheten på Stibyvägen 164-5 i Hällevik, Sölvesborg – 1 650 000 kronor blev priset</h1></a></div><div class="component-real-estate-teaser"><a href="/agarbyte-for-50-talshus-i-fagelmara-a43aac7e"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Ägarbyte för 50-talshus i Fågelmara</h1></a></div><div class="component-real-estate-leadin"><h1 class="component__headline">Så mycket fick grannen för sitt hus</h1><a href="/fastighetsaffarer"><button class="component__button-default size-small color-theme-dark style-outlined" type="button">Visa fler fastighetsaffärer</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/olofstrom/hon-ska-leda-kommunens-miljoarbete-framat-295a9257"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Olofström</p><h4 class="component__headline headline">Hon ska leda kommunens miljöarbete framåt</h4><p class="component__paragraph text">”Det har varit en intressant och lärorik tid”.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/da-startar-motorvagsbygget-4a9a989d"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sölvesborg</p><h4 class="component__headline headline">Då startar motorvägsbygget</h4><p class="component__paragraph text">Den sista flaskhalsen försvinner</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/farre-barn-pa-forskolorna-46229844"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Färre barn på förskolorna</h4><p class="component__paragraph text">Just nu är det färre barn än vanligt sommartid i kommunens förskolor.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/nyhetssvepet-31-juli-e1332768"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Nyhetssvepet 31 juli</h4><p class="component__paragraph text">Dagens största lokalnyheter i sammanfattning</p></div></a><div class="component-grouped-news-list"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline component-grouped-news-list__headline">Lokalnytt</h1><div class="component-grouped-news-list-groups"><div class="component-grouped-news-list-groups__container"><div class="component-grouped-news-list-groups__content"><span class="component-grouped-news-list-groups__group component-grouped-news-list-groups__group--active">Blekinge</span><span class="component-grouped-news-list-groups__group">Karlskrona</span><span class="component-grouped-news-list-groups__group">Ronneby</span><span class="component-grouped-news-list-groups__group">Karlshamn</span><span class="component-grouped-news-list-groups__group">Olofström</span><span class="component-grouped-news-list-groups__group">Sölvesborg</span></div></div></div><div class="component-grouped-news-list__content component-grouped-news-list__content--loading"><div class="component__spinning_loader active color-theme-primary" style="width:100px;height:100px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/emma-saljer-sex-for-att-skada-sig-sjalv"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Nyheter</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Emma säljer sex för att skada sig själv</h4></div></a><div class="component-matchAds"></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__guide-ads"><div class="component__border left color-guide-green" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta företag och tjänster</h1><a target="_self" href="https://helablekinge.marknadsguiden.nu/#!/search?what=&amp;where=Blekinge"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><div class="guide__form-container"><form class="guide__searchForm"><input type="text" value="" class="guide__search" placeholder="Sök tjänst eller företag" name="search2"/><button class="guide__search-button" type="submit"><span class="component__icon"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></button></form><a target="_self" href="https://helablekinge.marknadsguiden.nu/#!/search?what=&amp;where=Blekinge"><button class="component__button-default size-small color-theme-primary style-contained component__header-button" type="button">Visa alla lokala företag</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/sport/klartecken-for-vm-kval-i-blekinge-fe2134af"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Klartecken för VM-kval i Blekinge</h4><p class="component__paragraph text">I mitten av september avgörs tävlingen</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/stort-intresse-for-att-bli-sjoraddare-0f5e583b"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Stort intresse för att bli sjöräddare</h4><p class="component__paragraph text">Rolf Svensson, Sjöräddningssällskapet: ”Vi har 18 som står på kö”.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/larm-hast-fast-i-karr-e5bd7255"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Häst fast i kärr – endast muskelstyrka kunde rädda den</h4><p class="component__paragraph text">Hästen hade bara en fjärdedel av kroppen över ytan.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/har-ar-alla-helgens-matcher-26c51276"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Här är alla helgens matcher</h4><p class="component__paragraph text">...fast ni får följa kamperna på avstånd</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ronneby/tuffa-tider-for-idrottsklubbar-59687ea2"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ronneby</p><h4 class="component__headline headline">Tuffa tider för idrottsklubbar</h4><p class="component__paragraph text">Ber kommunen om hjälp för att lätta den ekonomiska situationen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/karlskrona-hk-far-fyra-nya-paskrifter-17e1d0e9"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Tre nya namn i Karlskrona HK</h4><p class="component__paragraph text">Erik Belin: ”Vi är supernöjda”</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/sara-och-elin-vardar-patienter-med-covid-19"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Coronavirus</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Sara och Elin vårdar patienter med covid-19</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__service fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><div class="headline"><h4 class="component__headline">Gör dina ärenden enkelt själv</h4><p class="separator">—</p><h4 class="component__headline subheadline">öppet dygnet runt på Mina sidor</h4></div><div class="cards"><ol class="component__list component__horizontal-list"><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.sydostran.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#D00019;}
	.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><polygon class="st1" points="124.51,164.58 121.94,184.94 128.37,184.94 125.8,164.58 	"></polygon><path class="st1" d="M83.81,165.66v13.28c4.71,0,6.86-1.07,6.86-6.86C90.66,166.3,88.31,165.66,83.81,165.66z"></path><ellipse class="st1" cx="89.38" cy="127.31" rx="4.28" ry="17.57"></ellipse><path class="st1" d="M61.1,32.4v185.32H189V32.4H61.1z M142.51,88.1h3.86V51.04h-3.86v-7.93h19.07c11.35,0,19.28,9.85,19.28,26.57
		c0,15-6.21,26.35-19.28,26.35h-19.07V88.1z M168,109.53v35.35h4.28v7.5h-21v-7.5h0.43h4.28v-35.35h-4.5v11.14h-7.93v-18.64h36.85
		v18.64h-7.93v-11.14H168z M98.81,43.11h21v7.93h-4.93l6.64,15.85l7.07-15.85h-4.93v-7.93h17.78v7.93h-3.86l-11.14,24.85V88.1h4.28
		v7.93h-21.85V88.1h4.5V75.89l-10.93-24.85h-3.64C98.81,51.04,98.81,43.11,98.81,43.11z M111.87,113.6c0-7.07,4.5-12,10.71-12
		c4.07,0,5.78,1.5,8.14,3.64v-3.21h7.93v15.21h-7.71c0.21-6-1.5-8.14-4.5-8.14c-2.14,0-3.43,1.5-3.43,3.64
		c0,2.14,0.86,3.86,2.57,5.57c1.93,1.71,4.07,3.43,7.07,6.21c5.14,5.14,7.28,9.21,7.28,14.78c0,7.93-4.93,13.5-11.78,13.5
		c-3.21,0-5.36-1.07-8.14-3.64v3.21h-7.93l0.21-16.28h7.93c-0.21,6.21,1.5,9.21,4.71,9.21c2.57,0,3.86-1.93,3.86-5.14
		C128.8,131.16,111.87,127.31,111.87,113.6z M73.1,109.95c-0.86-0.64-1.29-1.71-1.29-2.79s0.43-1.93,1.29-2.79
		c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.21,0.21,0.21,0.21,0.43,0.43c2.79-2.36,6-3.64,9.85-3.64
		s7.07,1.29,9.85,3.43l0.21-0.21c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.86,0.86,1.29,1.71,1.29,2.79
		s-0.43,2.14-1.29,2.79c-0.43,0.43-1.07,0.64-1.5,0.86c2.14,4.28,3.43,9.85,3.43,16.5c0,15.85-7.07,26.14-18,26.14
		c-10.93,0-17.78-10.5-17.78-26.14c0-6.43,1.29-12.21,3.43-16.5C74.38,110.6,73.74,110.38,73.1,109.95z M80.6,42.68
		c4.28,0,6,1.5,8.57,3.86v-3.21h8.14v16.07h-8.14c0.21-6.43-1.71-8.57-4.71-8.57c-2.14,0-3.64,1.5-3.64,3.86
		c0,2.14,0.86,4.07,2.79,5.78c1.93,1.93,4.28,3.64,7.5,6.64c5.36,5.36,7.5,9.64,7.5,15.43c0,8.14-5.14,14.14-12.43,14.14
		c-3.43,0-5.78-1.07-8.36-3.86v3.21h-8.14V78.89h8.14c-0.21,6.64,1.5,9.64,4.93,9.64c2.79,0,4.07-2.14,4.07-5.36
		c0-9.43-17.57-13.5-17.57-27.85C69.24,48.04,73.95,42.68,80.6,42.68z M103.73,207.43H92.38l-4.71-21.42h-3.86v14.14h3v7.28H68.6
		v-7.28h3v-34.28h-3v-7.28h18.85c10.07,0,15.21,6.86,15.21,14.35c0,4.5-1.5,7.28-4.93,9.85l3.86,17.35h2.14V207.43z M144.65,207.43
		H127.3v-7.28h3.21l-1.29-9.21h-8.36l-1.07,9.21h3v7.28h-17.35v-7.28h3.43l5.36-34.28h-3.21v-7.28h28.07v7.28h-3.43l5.78,34.28h3.21
		C144.65,200.15,144.65,207.43,144.65,207.43z M182.36,165.87h-2.79v41.99h-9.43c-4.28-10.71-8.14-19.71-12.43-33.85h-0.64
		c0.43,4.5,0.64,14.35,0.64,16.5v9.64h2.79v7.28h-13.5c0.21,0,0.21-7.28,0.21-7.28h3.21v-34.28h-3.21v-7.28h14.57
		c4.71,10.5,7.28,19.07,10.07,29.35h0.64c-0.21-5.78-0.43-7.93-0.43-12.43v-9.64h-3v-7.28h13.28
		C182.36,158.59,182.36,165.87,182.36,165.87z"></path><path class="st1" d="M166.93,69.25c0-16.71-3.21-18.21-7.5-18.21V88.1C164.58,88.1,166.93,85.53,166.93,69.25z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">ADRESSÄNDRING & UPPEHÅLL</p><p class="component__paragraph headline">Adressändra eller pausa</p><p class="component__paragraph headline">din papperstidning.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.sydostran.se/lojalitetskort/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#D00019;}
	.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><polygon class="st1" points="124.51,164.58 121.94,184.94 128.37,184.94 125.8,164.58 	"></polygon><path class="st1" d="M83.81,165.66v13.28c4.71,0,6.86-1.07,6.86-6.86C90.66,166.3,88.31,165.66,83.81,165.66z"></path><ellipse class="st1" cx="89.38" cy="127.31" rx="4.28" ry="17.57"></ellipse><path class="st1" d="M61.1,32.4v185.32H189V32.4H61.1z M142.51,88.1h3.86V51.04h-3.86v-7.93h19.07c11.35,0,19.28,9.85,19.28,26.57
		c0,15-6.21,26.35-19.28,26.35h-19.07V88.1z M168,109.53v35.35h4.28v7.5h-21v-7.5h0.43h4.28v-35.35h-4.5v11.14h-7.93v-18.64h36.85
		v18.64h-7.93v-11.14H168z M98.81,43.11h21v7.93h-4.93l6.64,15.85l7.07-15.85h-4.93v-7.93h17.78v7.93h-3.86l-11.14,24.85V88.1h4.28
		v7.93h-21.85V88.1h4.5V75.89l-10.93-24.85h-3.64C98.81,51.04,98.81,43.11,98.81,43.11z M111.87,113.6c0-7.07,4.5-12,10.71-12
		c4.07,0,5.78,1.5,8.14,3.64v-3.21h7.93v15.21h-7.71c0.21-6-1.5-8.14-4.5-8.14c-2.14,0-3.43,1.5-3.43,3.64
		c0,2.14,0.86,3.86,2.57,5.57c1.93,1.71,4.07,3.43,7.07,6.21c5.14,5.14,7.28,9.21,7.28,14.78c0,7.93-4.93,13.5-11.78,13.5
		c-3.21,0-5.36-1.07-8.14-3.64v3.21h-7.93l0.21-16.28h7.93c-0.21,6.21,1.5,9.21,4.71,9.21c2.57,0,3.86-1.93,3.86-5.14
		C128.8,131.16,111.87,127.31,111.87,113.6z M73.1,109.95c-0.86-0.64-1.29-1.71-1.29-2.79s0.43-1.93,1.29-2.79
		c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.21,0.21,0.21,0.21,0.43,0.43c2.79-2.36,6-3.64,9.85-3.64
		s7.07,1.29,9.85,3.43l0.21-0.21c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.86,0.86,1.29,1.71,1.29,2.79
		s-0.43,2.14-1.29,2.79c-0.43,0.43-1.07,0.64-1.5,0.86c2.14,4.28,3.43,9.85,3.43,16.5c0,15.85-7.07,26.14-18,26.14
		c-10.93,0-17.78-10.5-17.78-26.14c0-6.43,1.29-12.21,3.43-16.5C74.38,110.6,73.74,110.38,73.1,109.95z M80.6,42.68
		c4.28,0,6,1.5,8.57,3.86v-3.21h8.14v16.07h-8.14c0.21-6.43-1.71-8.57-4.71-8.57c-2.14,0-3.64,1.5-3.64,3.86
		c0,2.14,0.86,4.07,2.79,5.78c1.93,1.93,4.28,3.64,7.5,6.64c5.36,5.36,7.5,9.64,7.5,15.43c0,8.14-5.14,14.14-12.43,14.14
		c-3.43,0-5.78-1.07-8.36-3.86v3.21h-8.14V78.89h8.14c-0.21,6.64,1.5,9.64,4.93,9.64c2.79,0,4.07-2.14,4.07-5.36
		c0-9.43-17.57-13.5-17.57-27.85C69.24,48.04,73.95,42.68,80.6,42.68z M103.73,207.43H92.38l-4.71-21.42h-3.86v14.14h3v7.28H68.6
		v-7.28h3v-34.28h-3v-7.28h18.85c10.07,0,15.21,6.86,15.21,14.35c0,4.5-1.5,7.28-4.93,9.85l3.86,17.35h2.14V207.43z M144.65,207.43
		H127.3v-7.28h3.21l-1.29-9.21h-8.36l-1.07,9.21h3v7.28h-17.35v-7.28h3.43l5.36-34.28h-3.21v-7.28h28.07v7.28h-3.43l5.78,34.28h3.21
		C144.65,200.15,144.65,207.43,144.65,207.43z M182.36,165.87h-2.79v41.99h-9.43c-4.28-10.71-8.14-19.71-12.43-33.85h-0.64
		c0.43,4.5,0.64,14.35,0.64,16.5v9.64h2.79v7.28h-13.5c0.21,0,0.21-7.28,0.21-7.28h3.21v-34.28h-3.21v-7.28h14.57
		c4.71,10.5,7.28,19.07,10.07,29.35h0.64c-0.21-5.78-0.43-7.93-0.43-12.43v-9.64h-3v-7.28h13.28
		C182.36,158.59,182.36,165.87,182.36,165.87z"></path><path class="st1" d="M166.93,69.25c0-16.71-3.21-18.21-7.5-18.21V88.1C164.58,88.1,166.93,85.53,166.93,69.25z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">lojalitetskortet</p><p class="component__paragraph headline">Håll koll på</p><p class="component__paragraph headline">dina erbjudanden.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="http://www.saknartidning.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#D00019;}
	.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><polygon class="st1" points="124.51,164.58 121.94,184.94 128.37,184.94 125.8,164.58 	"></polygon><path class="st1" d="M83.81,165.66v13.28c4.71,0,6.86-1.07,6.86-6.86C90.66,166.3,88.31,165.66,83.81,165.66z"></path><ellipse class="st1" cx="89.38" cy="127.31" rx="4.28" ry="17.57"></ellipse><path class="st1" d="M61.1,32.4v185.32H189V32.4H61.1z M142.51,88.1h3.86V51.04h-3.86v-7.93h19.07c11.35,0,19.28,9.85,19.28,26.57
		c0,15-6.21,26.35-19.28,26.35h-19.07V88.1z M168,109.53v35.35h4.28v7.5h-21v-7.5h0.43h4.28v-35.35h-4.5v11.14h-7.93v-18.64h36.85
		v18.64h-7.93v-11.14H168z M98.81,43.11h21v7.93h-4.93l6.64,15.85l7.07-15.85h-4.93v-7.93h17.78v7.93h-3.86l-11.14,24.85V88.1h4.28
		v7.93h-21.85V88.1h4.5V75.89l-10.93-24.85h-3.64C98.81,51.04,98.81,43.11,98.81,43.11z M111.87,113.6c0-7.07,4.5-12,10.71-12
		c4.07,0,5.78,1.5,8.14,3.64v-3.21h7.93v15.21h-7.71c0.21-6-1.5-8.14-4.5-8.14c-2.14,0-3.43,1.5-3.43,3.64
		c0,2.14,0.86,3.86,2.57,5.57c1.93,1.71,4.07,3.43,7.07,6.21c5.14,5.14,7.28,9.21,7.28,14.78c0,7.93-4.93,13.5-11.78,13.5
		c-3.21,0-5.36-1.07-8.14-3.64v3.21h-7.93l0.21-16.28h7.93c-0.21,6.21,1.5,9.21,4.71,9.21c2.57,0,3.86-1.93,3.86-5.14
		C128.8,131.16,111.87,127.31,111.87,113.6z M73.1,109.95c-0.86-0.64-1.29-1.71-1.29-2.79s0.43-1.93,1.29-2.79
		c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.21,0.21,0.21,0.21,0.43,0.43c2.79-2.36,6-3.64,9.85-3.64
		s7.07,1.29,9.85,3.43l0.21-0.21c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.86,0.86,1.29,1.71,1.29,2.79
		s-0.43,2.14-1.29,2.79c-0.43,0.43-1.07,0.64-1.5,0.86c2.14,4.28,3.43,9.85,3.43,16.5c0,15.85-7.07,26.14-18,26.14
		c-10.93,0-17.78-10.5-17.78-26.14c0-6.43,1.29-12.21,3.43-16.5C74.38,110.6,73.74,110.38,73.1,109.95z M80.6,42.68
		c4.28,0,6,1.5,8.57,3.86v-3.21h8.14v16.07h-8.14c0.21-6.43-1.71-8.57-4.71-8.57c-2.14,0-3.64,1.5-3.64,3.86
		c0,2.14,0.86,4.07,2.79,5.78c1.93,1.93,4.28,3.64,7.5,6.64c5.36,5.36,7.5,9.64,7.5,15.43c0,8.14-5.14,14.14-12.43,14.14
		c-3.43,0-5.78-1.07-8.36-3.86v3.21h-8.14V78.89h8.14c-0.21,6.64,1.5,9.64,4.93,9.64c2.79,0,4.07-2.14,4.07-5.36
		c0-9.43-17.57-13.5-17.57-27.85C69.24,48.04,73.95,42.68,80.6,42.68z M103.73,207.43H92.38l-4.71-21.42h-3.86v14.14h3v7.28H68.6
		v-7.28h3v-34.28h-3v-7.28h18.85c10.07,0,15.21,6.86,15.21,14.35c0,4.5-1.5,7.28-4.93,9.85l3.86,17.35h2.14V207.43z M144.65,207.43
		H127.3v-7.28h3.21l-1.29-9.21h-8.36l-1.07,9.21h3v7.28h-17.35v-7.28h3.43l5.36-34.28h-3.21v-7.28h28.07v7.28h-3.43l5.78,34.28h3.21
		C144.65,200.15,144.65,207.43,144.65,207.43z M182.36,165.87h-2.79v41.99h-9.43c-4.28-10.71-8.14-19.71-12.43-33.85h-0.64
		c0.43,4.5,0.64,14.35,0.64,16.5v9.64h2.79v7.28h-13.5c0.21,0,0.21-7.28,0.21-7.28h3.21v-34.28h-3.21v-7.28h14.57
		c4.71,10.5,7.28,19.07,10.07,29.35h0.64c-0.21-5.78-0.43-7.93-0.43-12.43v-9.64h-3v-7.28h13.28
		C182.36,158.59,182.36,165.87,182.36,165.87z"></path><path class="st1" d="M166.93,69.25c0-16.71-3.21-18.21-7.5-18.21V88.1C164.58,88.1,166.93,85.53,166.93,69.25z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">reklamation</p><p class="component__paragraph headline">Saknar du dagens tidning?</p><p class="component__paragraph headline">Anmäl utebliven tidning här.</p></div></a></li></ol></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/nyheter/nya-fall-av-covid-19-i-blekinge-e06f1d18"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Virus: Nya fall av covid-19 i Blekinge</h4><p class="component__paragraph text">Färska siffror från Region Blekinge om coronaläget.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/fyra-sm-medaljer-till-karlskrona-volleyboll-43ea2b2e"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Fyra SM-medaljer till Karlskrona Volleyboll</h4><p class="component__paragraph text">Höll servarna i styr i den halländska blåsten</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/restaurangforetag-i-konkurs-6cf9c754"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Näringsliv</p><h4 class="component__headline headline">Restaurangföretag i konkurs</h4><p class="component__paragraph text">Bristen i boet uppgår till drygt 300 000 kronor.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text ltr" href="/insandare/grundlaggande-fel-i-blm-c6b92f59"><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Insändare</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Insändare: Grundläggande fel i BLM</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Fokus på hudfärg är fel väg att gå.</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text ltr" href="/insandare/ut-pa-tur-aldrig-sur-8be9e9b4"><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Insändare</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Ut på tur, aldrig sur</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Friluftsliv handlar bara om inställning</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--image ltr" href="/insandare/sd-bon-vacker-allman-forargelse-3c1078eb"><div class="component-teaser-mainfeed-opinion-2__image-container"><div class="lazyload-placeholder"></div></div><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Insändare</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">SD: Bön väcker allmän förargelse</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Vi vågar påstå tillstånd till högtalarsänd bön väcker allmän förargelse bland Ronneby kommuns medborgare</p></div></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlskrona/hon-gar-ut-gymnasiet-fran-koksbordet"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Coronavirus</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Hon går ut gymnasiet – från köksbordet</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-family-ads"><div class="component__border left color-family-red" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Grattis!</h1><a target="_self" href="https://sydostran.familj.se?utm_source=sydostran.se&amp;utm_medium=snurra&amp;utm_campaign=familj"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div><div class="component-memorial-ads"><div class="component__border left color-memorial-purple" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Döds- och minnesannonser</h1><a target="_self" href="https://sydostran.familj.se/#/minnas/"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div></div></div></div><div class="component__layout-startpage column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="component_footer__content Grid__Grid-bojwg fFTFeg" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_footer__header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component_footer__body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component_footer__contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:anders.nilsson@sydostran.se"><span class=""> Anders Nilsson</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Ronnebygatan 26-28, 371 88 Karlskrona</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0455-334600</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Sydöstran</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på sydostran.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:redaktion@sydostran.se"><span class="">redaktion@sydostran.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0455-334618</span></div></div><div class="component_footer__group"></div></div><div class="component_footer__social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.facebook.com/Sydostran/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://twitter.com/Sydostran"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.instagram.com/sydostran/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinSydöstran som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minsyd%C3%B6stran/id1371337398"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinSydostran"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eSydöstran (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/esyd%C3%B6stran/id643740177"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.sydostran.reader"><span class="">Google Play</span></a></div></div></div><div class="component_footer__about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.sydostran.se/"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.sydostran.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.sydostran.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.sydostran.se/om-var-historia/"><span class="">Om SSD och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component_footer__gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.51.25","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>