<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="images/brands/SSD/favicon_16.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Sydöstran</title>
    <meta data-react-helmet="true" property="fb:app_id" content="1556169451262902"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Sydöstran"/><meta data-react-helmet="true" property="og:title" content="Sydöstran | Lokala nyheter i Blekinge"/><meta data-react-helmet="true" property="og:url" content="https://www.sydostran.se"/><meta data-react-helmet="true" property="og:image" content="https://www.sydostran.se/images/brands/SSD/panel.png"/><meta data-react-helmet="true" property="og:image:width" content="382"/><meta data-react-helmet="true" property="og:image:height" content="200"/><meta data-react-helmet="true" property="og:image:type" content="image/png"/><meta data-react-helmet="true" property="og:description" content="Sydöstran är Blekinge läns ledande tidning för nyheter och annonser."/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://www.sydostran.se/images/brands/SSD/panel.png"/><meta data-react-helmet="true" name="twitter:site" content="@Sydostran"/><meta data-react-helmet="true" name="twitter:creator" content="@Sydostran"/><meta data-react-helmet="true" name="twitter:title" content="Sydöstran | Lokala nyheter i Blekinge"/><meta data-react-helmet="true" name="twitter:description" content="Sydöstran är Blekinge läns ledande tidning för nyheter och annonser."/><meta data-react-helmet="true" name="twitter:url" content="https://www.sydostran.se"/>
    
    <link rel="manifest" href="manifest.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://www.sydostran.se">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=1">
    <style data-styled="dXCOAc fXLqdd nOSZF fFTFeg liGZgG fKskwz cXfZQV jhOyZS" data-styled-version="4.3.2">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.cXfZQV{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
    <link rel="stylesheet" href="/static/css/bundle.247683f4.css">
    <script src="/static/js/bundle.adb63105.js" defer></script>
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js'></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
                        { cmd: "_executeTracking" }
                    );

                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="images/brands/SSD/dark.svg"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__bar" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation_group main"><li class="component_navigation_item_menu item_level_1"><div><span class="">Avdelningar</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Orter</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="https://etidning.sydostran.se/"><span class="">E-tidning</span></a></li><li class="component_navigation_item_link item_level_1"><a href="/sok"><span class="">Sök</span><span class="component__icon right"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></a></li></ol><ol class="component_navigation_group sub"><li class="component_navigation_item_menu item_level_1"><div><span class="">Tjänster</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_menu item_level_1"><div><span class="">Annonsera</span><span class="component__icon menu"><svg height="16" width="16" version="1.1" viewBox="0 0 32 32"><title>arrow-down</title><path d="M16 23.68c-0.512 0-1.024-0.256-1.408-0.512l-12.8-12.8 2.688-2.688 11.392 11.392 11.392-11.392 2.688 2.688-12.8 12.8c-0.128 0.256-0.64 0.512-1.152 0.512z"></path></svg></span></div></li><li class="component_navigation_item_link item_level_1"><a href="/tipsa-oss"><span class="">Tipsa oss!</span></a></li><li class="component_navigation_item_link item_level_1"><a target="_self" href="http://kundcenter.sydostran.se/"><span class="">Kundcenter</span></a></li><li class="component_navigation_item_sitemap"><div class="component__burger_menu_button"><div class="top"></div><div class="middle"></div><div class="bottom"></div></div></li></ol></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="page_startpage background-color-default"><div class="component__layout Grid__Grid-bojwg fXLqdd" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component__layout-startpage column-left two-column Cell__Cell-jsYrZv fKskwz" width="12"><div class="Grid__Grid-bojwg nOSZF"><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"><ol class="component__list component__vertical-list component-just-now"><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/nyheter/nyhetssvepet-27-juli-5c39f208"><span class="component-just-now__prefix">Sammanfattning:</span><span class="component-just-now__title">Nyhetssvepet 27 juli</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/nyheter/las-allt-pa-sydostran-3-manader-for-3-kronor"><span class="component-just-now__prefix">Testa Sydöstran:</span><span class="component-just-now__title">Alla artiklar för 3 kronor i 3 månader</span></a></li><li class="component-just-now__article component__list-item component__basic-list-item"><a href="/karlskrona/populart-kafe-till-salu-55c8d246"><span class="component-just-now__prefix">Näringsliv:</span><span class="component-just-now__title">Populärt kafé till salu</span></a></li></ol></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/sport/19-00-folj-heta-motet-mjallby-kalmar-ff-med-oss-e00eea48"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Paus – första målet har kommit på Strandvallen</h4><p class="component__paragraph text">Vi direktrapporterar allsvenska mötet på Strandvallen</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/forsvarsbeslut-avgor-framtiden-for-militarhemmets-cafeteria-20ba73a7"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Försvarsbeslut avgör framtiden för Militärhemmets cafeteria</h4><p class="component__paragraph text">Tidigare i år stängdes cafeterian i Militärhemmet, på grund av smittrisken. Men sannolikt kommer inte något kafé att bli kvar i lokalerna, då Militärhemmet nu får nya verksamheter.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/just-nu-p-a-utklassar-filmstjarnan-1df6c0f6"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Veteran-SM</p><h4 class="component__headline headline">Kändismatch: P-A bjöd Hugh Grant på lektion – sen bjöd han in honom till staun</h4><p class="component__paragraph text">Frågan är om inte Karlskronaveteranen även bjöd filmstjärnan på ett game …</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/anrika-villan-sald-blev-en-snabb-affar-6688ca69"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Anrika villan såld: ”Blev en snabb affär”</h4><p class="component__paragraph text">Ligger på en av stans mest exklusiva adresser.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/centrumbutik-tvingas-stanga-det-kanns-sorgligt-15d28348"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Centrumbutik tvingas stänga: ”Det känns sorgligt”</h4><p class="component__paragraph text">”Jag är den tredje som försöker”.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/restaurang-i-solvesborgs-kommun-foljde-inte-corona-reglerna-c3df6fb8"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sölvesborg</p><h4 class="component__headline headline">Restaurang i Sölvesborgs kommun följde inte corona-reglerna</h4><p class="component__paragraph text">Skyllde på att ett större sällskap bokat större delen av serveringsytan inomhus.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__newsList" style="flex:1"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Senaste nytt</h1><ul><li><div class="component__newsList--list-wrapper"><div class="time">18:20</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/larm-om-hissnodlage-87c8884e">Blåljus: Larm om personer som fastnat i hiss</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">18:09</div><div class="component__newsList--list--link-wrapper"><a href="/sport/sa-staller-lantz-upp-laget-mot-kalmar-ff-1e03372f">Så ställer Lantz upp laget mot Kalmar FF</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">18:00</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/forsvarsbeslut-avgor-framtiden-for-militarhemmets-cafeteria-20ba73a7">Försvarsbeslut avgör framtiden för Militärhemmets cafeteria</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">18:00</div><div class="component__newsList--list--link-wrapper"><a href="/ronneby/nytt-gym-flyttar-in-0c566f49">Nytt gym etablerar sig i Ronneby</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">17:13</div><div class="component__newsList--list--link-wrapper"><a href="/ronneby/dykolyckan-dok-pa-vraket-viking-4e0895f6">Dykolyckan: dök på vraket Viking</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">16:41</div><div class="component__newsList--list--link-wrapper"><a href="/solvesborg/restaurang-i-solvesborgs-kommun-foljde-inte-corona-reglerna-c3df6fb8">Restaurang i Sölvesborgs kommun följde inte corona-reglerna</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">16:28</div><div class="component__newsList--list--link-wrapper"><a href="/nyheter/nyhetssvepet-27-juli-5c39f208">Sammanfattning: Nyhetssvepet 27 juli</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">16:26</div><div class="component__newsList--list--link-wrapper"><a href="/ledare/stig-bjorn-ljunggren-karnkraft-i-fickformat-acdda685">Stig-Björn Ljunggren: Kärnkraft i fickformat?</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">16:00</div><div class="component__newsList--list--link-wrapper"><a href="/karlshamn/raknar-med-vinst-pa-piren-fran-2027-17012979">Räknar med vinst på Piren från 2027</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">16:00</div><div class="component__newsList--list--link-wrapper"><a href="/olofstrom/biblioteksbesoken-minskar-kraftigt-men-utlanen-okar-31586175">Biblioteksbesöken minskar kraftigt – men utlånen ökar</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:59</div><div class="component__newsList--list--link-wrapper"><a href="/sport/just-nu-p-a-utklassar-filmstjarnan-1df6c0f6">Kändismatch: P-A bjöd Hugh Grant på lektion – sen bjöd han in honom till staun</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:12</div><div class="component__newsList--list--link-wrapper"><a href="/karlskrona/sommarturne-mot-abort-lattare-komma-ut-som-homosexuell-an-som-abortmotstandare-2c26f75d">”Lättare komma ut som homosexuell än som abortmotståndare”</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:08</div><div class="component__newsList--list--link-wrapper"><a href="/sport/var-pa-vag-till-khk-valde-spel-i-krif-d41b2481">Var på väg till KHK – valde spel i Krif</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:00</div><div class="component__newsList--list--link-wrapper"><a href="/ledare/allt-fler-gar-crazy-i-coronatider-ccee94a7">Allt fler går crazy i Coronatider</a></div></div></li><li><div class="component__newsList--list-wrapper"><div class="time">15:00</div><div class="component__newsList--list--link-wrapper"><a href="/insandare/testa-simformagan-2260278f">Testa simförmågan</a></div></div></li></ul></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/feature/lasarbilder-sommar-i-blekinge-2020"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Sommaren i Blekinge 2020</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">LÄSARBILDER – Sommar i Blekinge 2020</h4></div></a><div class="component-tipsa-oss"><h1 class="component__headline component-tipsa-oss__headline">Tipsa oss</h1><span class="component-tipsa-oss__text1">Du får gärna lämna ett nyhetstips till oss eller ge på förslag om vad vi bör skriva om.</span><span class="component-tipsa-oss__text2">Hör av dig!</span><a class="component-tipsa-oss__link" href="/tipsa-oss"><button class="component__button-default size-medium color-theme-dark style-outlined component-tipsa-oss__button" type="button"><span class="">Lämna tips</span></button></a></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__job-ads"><div class="component__border left color-lokus-blue" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta drömjobbet</h1><a target="_self" href="https://bltsydostran.lokusjobb.se/?utm_source=ssd.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><a target="_self" href="https://bltsydostran.lokusjobb.se/?utm_source=ssd.se&amp;utm_medium=snurra&amp;utm_campaign=jobb"><button class="component__button-default size-small color-theme-lokus style-outlined component__header--button" type="button">Visa fler Jobb</button></a></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/nyheter/tva-nya-coronafall-en-person-utskriven-fran-sjukhuset-9d3f5c9a"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Coronavirus</p><h4 class="component__headline headline">Två nya coronafall - en person utskriven från sjukhuset</h4><p class="component__paragraph text">Nya siffror från Region Blekinge.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/sommarturne-mot-abort-lattare-komma-ut-som-homosexuell-an-som-abortmotstandare-2c26f75d"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">”Lättare komma ut som homosexuell än som abortmotståndare”</h4><p class="component__paragraph text">På sommarturné - abortmotståndaren Mats Selander bär kamera på magen: ”En del blir provocerade”.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/var-pa-vag-till-khk-valde-spel-i-krif-d41b2481"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Var på väg till KHK – valde spel i Krif</h4><p class="component__paragraph text">Fjolåret blev ett rejält lyft</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ronneby/dykolyckan-dok-pa-vraket-viking-4e0895f6"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ronneby</p><h4 class="component__headline headline">Dykolyckan: dök på vraket Viking</h4><p class="component__paragraph text">Sportdykarna hade gjort en dykning på vraket Viking</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/ronneby/nytt-gym-flyttar-in-0c566f49"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Ronneby</p><h4 class="component__headline headline">Nytt gym etablerar sig i Ronneby</h4><p class="component__paragraph text">Just gym - micro-gym öppnar i september</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/olofstrom/biblioteksbesoken-minskar-kraftigt-men-utlanen-okar-31586175"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Olofström</p><h4 class="component__headline headline">Biblioteksbesöken minskar kraftigt – men utlånen ökar</h4><p class="component__paragraph text">Bibliotekschefen Anders Nylander berättar hur biblioteken påverkats under pandemin.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component__most_read"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline">Mest läst</h1><ol class="component__list component__vertical-list"><li class="component__list-item component__indexed-list-item"><div class="index">01</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/populart-kafe-till-salu-55c8d246"><h4 class="component__headline headline">Näringsliv: Populärt kafé till salu</h4><p class="component__paragraph meta">Karlskrona • 2020-07-24</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">02</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/restaurang-oppnar-igen-nu-kanner-vi-oss-trygga-7ad504a6"><h4 class="component__headline headline">Restaurang öppnar igen: ”Nu känner vi oss trygga”</h4><p class="component__paragraph meta">NÄRINGSLIV • 2020-07-24</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">03</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/ledare/stig-bjorn-ljunggren-tal-vi-viggen-ff2662f4"><h4 class="component__headline headline">Stig-Björn Ljunggren: ”Tål vi Viggen?”</h4><p class="component__paragraph meta">Ledare • 2020-07-22</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">04</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/karlskrona/nya-atgarder-for-att-undvika-trangsel-ad6b7d2a"><h4 class="component__headline headline">Nya åtgärder för att undvika trängsel</h4><p class="component__paragraph meta">Karlskrona • 2020-07-21</p></a></div></li><li class="component__list-item component__indexed-list-item"><div class="index">05</div><div class="content"><a class="component__most_read-item vignette publishDate" href="/sport/insandare-khk-skandal-ar-inget-overord-cc930ff6"><h4 class="component__headline headline">Insändare: KHK – ”Skandal är inget överord”</h4><p class="component__paragraph meta">Sport • 2020-07-20</p></a></div></li></ol></div><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlskrona/i-carolines-varld-far-allt-och-alla-rum-om-man-ger-far-man-tillbaka-c106e8c7"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Stafettintervjun</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">I Carolines värld får allt och alla rum: ”Om man ger får man tillbaka”</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-youplay-player fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Sydöstran TV</h4></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/karlshamn/personer-i-riskgrupp-kan-frysa-arskort-a74d7e56"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Personer i riskgrupp kan frysa årskort</h4><p class="component__paragraph text">Kan användas längre fram.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/systembolagstjuvar-fortsatter-att-gacka-polisen-aaef2121"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Brott</p><h4 class="component__headline headline">Systembolagstjuvar fortsätter att gäcka polisen</h4><p class="component__paragraph text">Slog till för åttonde gången i helgen.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/djur-i-raddningsinsats-208cc69e"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">SOS larmades om misstänkt kattolycka i skorsten</h4><p class="component__paragraph text">Räddningstjänsten fick rycka ut.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/efter-it-haveriet-vi-ser-allvarligt-pa-det-intraffade-1181e0d4"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Efter it-haveriet: ”Vi ser allvarligt på det inträffade”</h4><p class="component__paragraph text">Bland annat låg Region Blekinges journalsystem nere.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/kvinna-kravs-pa-en-kvarts-miljon-b3ed7099"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sölvesborg</p><h4 class="component__headline headline">Kvinna krävs på en kvarts miljon</h4><p class="component__paragraph text">Nu kräver kassan pengarna tillbaka med trettio dagars betalningsvillkor. Annars hotar en dröjsmålsränta på 7,5 procent.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/musslor-far-gora-tillfallig-flytt-5362af6a"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Musslor får göra tillfällig flytt</h4><p class="component__paragraph text">Åsträcka ska restaureras.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlskrona/folkhalsa-och-ett-begripligt-sprak-ar-annas-passion-man-maste-hitta-manniskors-lust-2fcd1485"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Stafettintervjun</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Folkhälsa och ett begripligt språk är Annas passion: ”Man måste hitta människors lust”</h4></div></a><div class="component-matchAds"></div><div class="component-chronicles"><div class="component__border left color-theme-primary component-chronicles__border" style="height:6px;width:60px"></div><h1 class="component__headline component-chronicles__headline">Krönikörer</h1><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track " style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-real-estate fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h4 class="component__headline">Fastighetsaffärer</h4><div class="component-real-estate__real-estate-list"><div class="component-real-estate-teaser"><a href="/tomt-i-senoren-har-fatt-nya-agare-priset-575-000-kronor-7aa6db4e"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Tomt i Senoren har fått nya ägare – priset: 575 000 kronor</h1></a></div><div class="component-real-estate-teaser"><a href="/hus-pa-124-kvadratmeter-fran-1971-salt-i-kallinge-priset-850-000-kronor-2b6b7089"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">Hus på 124 kvadratmeter från 1971 sålt i Kallinge – priset: 850 000 kronor</h1></a></div><div class="component-real-estate-teaser"><a href="/103-kvadratmeter-stort-kedjehus-i-fagelmara-salt-for-800-000-kronor-9b94873d"><div class="component-real-estate-teaser__image-container"><div class="lazyload-placeholder"></div></div><h1 class="component__headline">103 kvadratmeter stort kedjehus i Fågelmara sålt för 800 000 kronor</h1></a></div><div class="component-real-estate-leadin"><h1 class="component__headline">Så mycket fick grannen för sitt hus</h1><a href="/fastighetsaffarer"><button class="component__button-default size-small color-theme-dark style-outlined" type="button">Visa fler fastighetsaffärer</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/nyheter/unga-har-fokus-pa-snabbt-och-rorligt-pa-natet-d8ef63d6"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Internetexperten: ”Intressera dig för vad barnen gör”</h4><p class="component__paragraph text">Ungdomar gillar snabbt och rörligt.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/snabbt-och-kreativt-det-har-gor-ungdomar-pa-natet-afb8a146"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Därför har ungdomarna lämnat Facebook</h4><p class="component__paragraph text">Sociala medieexperterna förklarar: ”Det blir inte så personligt”.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/olofstrom/holjebadet-har-fatt-sig-ett-lyft-70a1fd10"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Olofström</p><h4 class="component__headline headline">Holjebadet har fått sig ett lyft</h4><p class="component__paragraph text">Delar av simhallen har renoverats när det tvingats hålla stängt.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/solvesborg/farthinder-skapar-politisk-enighet-nu-ska-de-bort-47cfc6a6"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sölvesborg</p><h4 class="component__headline headline">Kritiserade farthinder ska bort</h4><p class="component__paragraph text">Politiker: ”Det var ett feltänk från början”.</p></div></a><div class="component-grouped-news-list"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><h1 class="component__headline component-grouped-news-list__headline">Lokalnytt</h1><div class="component-grouped-news-list-groups"><div class="component-grouped-news-list-groups__container"><div class="component-grouped-news-list-groups__content"><span class="component-grouped-news-list-groups__group component-grouped-news-list-groups__group--active">Blekinge</span><span class="component-grouped-news-list-groups__group">Karlskrona</span><span class="component-grouped-news-list-groups__group">Ronneby</span><span class="component-grouped-news-list-groups__group">Karlshamn</span><span class="component-grouped-news-list-groups__group">Olofström</span><span class="component-grouped-news-list-groups__group">Sölvesborg</span></div></div></div><div class="component-grouped-news-list__content component-grouped-news-list__content--loading"><div class="component__spinning_loader active color-theme-primary" style="width:100px;height:100px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/emma-saljer-sex-for-att-skada-sig-sjalv"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Nyheter</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Emma säljer sex för att skada sig själv</h4></div></a><div class="component-matchAds"></div><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__guide-ads"><div class="component__border left color-guide-green" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Hitta företag och tjänster</h1><a target="_self" href="https://helablekinge.marknadsguiden.nu/#!/search?what=&amp;where=Blekinge"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div><div class="guide__form-container"><form class="guide__searchForm"><input type="text" value="" class="guide__search" placeholder="Sök tjänst eller företag" name="search2"/><button class="guide__search-button" type="submit"><span class="component__icon"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>search</title><path d="M32 30.208l-10.368-10.368c4.224-5.248 3.328-12.928-1.92-17.152s-12.8-3.328-17.024 1.92-3.328 12.928 1.92 17.152c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368 1.792-1.92zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></button></form><a target="_self" href="https://helablekinge.marknadsguiden.nu/#!/search?what=&amp;where=Blekinge"><button class="component__button-default size-small color-theme-primary style-contained component__header-button" type="button">Visa alla lokala företag</button></a></div></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/nyheter/sa-har-ser-svenskarnas-semesterplaner-ut-1e1709b2"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Så här ser svenskarnas semesterplaner ut</h4><p class="component__paragraph text">Allt fler stannar i Sverige.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/olofstrom/frivilliga-raddade-sasongen-f212cb07"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Olofström</p><h4 class="component__headline headline">Frivilliga räddade säsongen</h4><p class="component__paragraph text">Hembygdsmuséet har haft öppet hela sommaren</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/klart-p-a-ska-mota-hollywoodstjarnan-6ff46f50"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Klart: P-A ska möta Hollywoodstjärnan</h4><p class="component__paragraph text">”Jag är inte så orolig”</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlskrona/blekinge-samst-i-landet-pa-krav-markt-jordbruk-4059524c"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Blekinge sämst i landet på KRAV-märkt jordbruk</h4><p class="component__paragraph text">Endast nio procent av djuren i länet var ekologiskt hållna.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/aik-sparkar-rikard-norling-23861410"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">AIK sparkar Rikard Norling</h4><p class="component__paragraph text">AIK sparkar tränaren Rikard Norling efter söndagens derbyförlust mot Djurgården.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/lantz-jag-har-tagit-for-raska-kliv-628cac45"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Lantz: ”Jag har tagit för raska kliv”</h4><p class="component__paragraph text">Tränare Marcus Lantz tankar inför Kalmar FF på måndag.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/nyheter/sara-och-elin-vardar-patienter-med-covid-19"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Coronavirus</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Sara och Elin vårdar patienter med covid-19</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component__service fixOverlappingBorder"><div class="component__border left color-theme-primary" style="height:6px;width:60px"></div><div class="headline"><h4 class="component__headline">Gör dina ärenden enkelt själv</h4><p class="separator">—</p><h4 class="component__headline subheadline">öppet dygnet runt på Mina sidor</h4></div><div class="cards"><ol class="component__list component__horizontal-list"><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.sydostran.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#D00019;}
	.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><polygon class="st1" points="124.51,164.58 121.94,184.94 128.37,184.94 125.8,164.58 	"></polygon><path class="st1" d="M83.81,165.66v13.28c4.71,0,6.86-1.07,6.86-6.86C90.66,166.3,88.31,165.66,83.81,165.66z"></path><ellipse class="st1" cx="89.38" cy="127.31" rx="4.28" ry="17.57"></ellipse><path class="st1" d="M61.1,32.4v185.32H189V32.4H61.1z M142.51,88.1h3.86V51.04h-3.86v-7.93h19.07c11.35,0,19.28,9.85,19.28,26.57
		c0,15-6.21,26.35-19.28,26.35h-19.07V88.1z M168,109.53v35.35h4.28v7.5h-21v-7.5h0.43h4.28v-35.35h-4.5v11.14h-7.93v-18.64h36.85
		v18.64h-7.93v-11.14H168z M98.81,43.11h21v7.93h-4.93l6.64,15.85l7.07-15.85h-4.93v-7.93h17.78v7.93h-3.86l-11.14,24.85V88.1h4.28
		v7.93h-21.85V88.1h4.5V75.89l-10.93-24.85h-3.64C98.81,51.04,98.81,43.11,98.81,43.11z M111.87,113.6c0-7.07,4.5-12,10.71-12
		c4.07,0,5.78,1.5,8.14,3.64v-3.21h7.93v15.21h-7.71c0.21-6-1.5-8.14-4.5-8.14c-2.14,0-3.43,1.5-3.43,3.64
		c0,2.14,0.86,3.86,2.57,5.57c1.93,1.71,4.07,3.43,7.07,6.21c5.14,5.14,7.28,9.21,7.28,14.78c0,7.93-4.93,13.5-11.78,13.5
		c-3.21,0-5.36-1.07-8.14-3.64v3.21h-7.93l0.21-16.28h7.93c-0.21,6.21,1.5,9.21,4.71,9.21c2.57,0,3.86-1.93,3.86-5.14
		C128.8,131.16,111.87,127.31,111.87,113.6z M73.1,109.95c-0.86-0.64-1.29-1.71-1.29-2.79s0.43-1.93,1.29-2.79
		c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.21,0.21,0.21,0.21,0.43,0.43c2.79-2.36,6-3.64,9.85-3.64
		s7.07,1.29,9.85,3.43l0.21-0.21c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.86,0.86,1.29,1.71,1.29,2.79
		s-0.43,2.14-1.29,2.79c-0.43,0.43-1.07,0.64-1.5,0.86c2.14,4.28,3.43,9.85,3.43,16.5c0,15.85-7.07,26.14-18,26.14
		c-10.93,0-17.78-10.5-17.78-26.14c0-6.43,1.29-12.21,3.43-16.5C74.38,110.6,73.74,110.38,73.1,109.95z M80.6,42.68
		c4.28,0,6,1.5,8.57,3.86v-3.21h8.14v16.07h-8.14c0.21-6.43-1.71-8.57-4.71-8.57c-2.14,0-3.64,1.5-3.64,3.86
		c0,2.14,0.86,4.07,2.79,5.78c1.93,1.93,4.28,3.64,7.5,6.64c5.36,5.36,7.5,9.64,7.5,15.43c0,8.14-5.14,14.14-12.43,14.14
		c-3.43,0-5.78-1.07-8.36-3.86v3.21h-8.14V78.89h8.14c-0.21,6.64,1.5,9.64,4.93,9.64c2.79,0,4.07-2.14,4.07-5.36
		c0-9.43-17.57-13.5-17.57-27.85C69.24,48.04,73.95,42.68,80.6,42.68z M103.73,207.43H92.38l-4.71-21.42h-3.86v14.14h3v7.28H68.6
		v-7.28h3v-34.28h-3v-7.28h18.85c10.07,0,15.21,6.86,15.21,14.35c0,4.5-1.5,7.28-4.93,9.85l3.86,17.35h2.14V207.43z M144.65,207.43
		H127.3v-7.28h3.21l-1.29-9.21h-8.36l-1.07,9.21h3v7.28h-17.35v-7.28h3.43l5.36-34.28h-3.21v-7.28h28.07v7.28h-3.43l5.78,34.28h3.21
		C144.65,200.15,144.65,207.43,144.65,207.43z M182.36,165.87h-2.79v41.99h-9.43c-4.28-10.71-8.14-19.71-12.43-33.85h-0.64
		c0.43,4.5,0.64,14.35,0.64,16.5v9.64h2.79v7.28h-13.5c0.21,0,0.21-7.28,0.21-7.28h3.21v-34.28h-3.21v-7.28h14.57
		c4.71,10.5,7.28,19.07,10.07,29.35h0.64c-0.21-5.78-0.43-7.93-0.43-12.43v-9.64h-3v-7.28h13.28
		C182.36,158.59,182.36,165.87,182.36,165.87z"></path><path class="st1" d="M166.93,69.25c0-16.71-3.21-18.21-7.5-18.21V88.1C164.58,88.1,166.93,85.53,166.93,69.25z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">ADRESSÄNDRING & UPPEHÅLL</p><p class="component__paragraph headline">Adressändra eller pausa</p><p class="component__paragraph headline">din papperstidning.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="https://kundcenter.sydostran.se/lojalitetskort/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#D00019;}
	.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><polygon class="st1" points="124.51,164.58 121.94,184.94 128.37,184.94 125.8,164.58 	"></polygon><path class="st1" d="M83.81,165.66v13.28c4.71,0,6.86-1.07,6.86-6.86C90.66,166.3,88.31,165.66,83.81,165.66z"></path><ellipse class="st1" cx="89.38" cy="127.31" rx="4.28" ry="17.57"></ellipse><path class="st1" d="M61.1,32.4v185.32H189V32.4H61.1z M142.51,88.1h3.86V51.04h-3.86v-7.93h19.07c11.35,0,19.28,9.85,19.28,26.57
		c0,15-6.21,26.35-19.28,26.35h-19.07V88.1z M168,109.53v35.35h4.28v7.5h-21v-7.5h0.43h4.28v-35.35h-4.5v11.14h-7.93v-18.64h36.85
		v18.64h-7.93v-11.14H168z M98.81,43.11h21v7.93h-4.93l6.64,15.85l7.07-15.85h-4.93v-7.93h17.78v7.93h-3.86l-11.14,24.85V88.1h4.28
		v7.93h-21.85V88.1h4.5V75.89l-10.93-24.85h-3.64C98.81,51.04,98.81,43.11,98.81,43.11z M111.87,113.6c0-7.07,4.5-12,10.71-12
		c4.07,0,5.78,1.5,8.14,3.64v-3.21h7.93v15.21h-7.71c0.21-6-1.5-8.14-4.5-8.14c-2.14,0-3.43,1.5-3.43,3.64
		c0,2.14,0.86,3.86,2.57,5.57c1.93,1.71,4.07,3.43,7.07,6.21c5.14,5.14,7.28,9.21,7.28,14.78c0,7.93-4.93,13.5-11.78,13.5
		c-3.21,0-5.36-1.07-8.14-3.64v3.21h-7.93l0.21-16.28h7.93c-0.21,6.21,1.5,9.21,4.71,9.21c2.57,0,3.86-1.93,3.86-5.14
		C128.8,131.16,111.87,127.31,111.87,113.6z M73.1,109.95c-0.86-0.64-1.29-1.71-1.29-2.79s0.43-1.93,1.29-2.79
		c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.21,0.21,0.21,0.21,0.43,0.43c2.79-2.36,6-3.64,9.85-3.64
		s7.07,1.29,9.85,3.43l0.21-0.21c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.86,0.86,1.29,1.71,1.29,2.79
		s-0.43,2.14-1.29,2.79c-0.43,0.43-1.07,0.64-1.5,0.86c2.14,4.28,3.43,9.85,3.43,16.5c0,15.85-7.07,26.14-18,26.14
		c-10.93,0-17.78-10.5-17.78-26.14c0-6.43,1.29-12.21,3.43-16.5C74.38,110.6,73.74,110.38,73.1,109.95z M80.6,42.68
		c4.28,0,6,1.5,8.57,3.86v-3.21h8.14v16.07h-8.14c0.21-6.43-1.71-8.57-4.71-8.57c-2.14,0-3.64,1.5-3.64,3.86
		c0,2.14,0.86,4.07,2.79,5.78c1.93,1.93,4.28,3.64,7.5,6.64c5.36,5.36,7.5,9.64,7.5,15.43c0,8.14-5.14,14.14-12.43,14.14
		c-3.43,0-5.78-1.07-8.36-3.86v3.21h-8.14V78.89h8.14c-0.21,6.64,1.5,9.64,4.93,9.64c2.79,0,4.07-2.14,4.07-5.36
		c0-9.43-17.57-13.5-17.57-27.85C69.24,48.04,73.95,42.68,80.6,42.68z M103.73,207.43H92.38l-4.71-21.42h-3.86v14.14h3v7.28H68.6
		v-7.28h3v-34.28h-3v-7.28h18.85c10.07,0,15.21,6.86,15.21,14.35c0,4.5-1.5,7.28-4.93,9.85l3.86,17.35h2.14V207.43z M144.65,207.43
		H127.3v-7.28h3.21l-1.29-9.21h-8.36l-1.07,9.21h3v7.28h-17.35v-7.28h3.43l5.36-34.28h-3.21v-7.28h28.07v7.28h-3.43l5.78,34.28h3.21
		C144.65,200.15,144.65,207.43,144.65,207.43z M182.36,165.87h-2.79v41.99h-9.43c-4.28-10.71-8.14-19.71-12.43-33.85h-0.64
		c0.43,4.5,0.64,14.35,0.64,16.5v9.64h2.79v7.28h-13.5c0.21,0,0.21-7.28,0.21-7.28h3.21v-34.28h-3.21v-7.28h14.57
		c4.71,10.5,7.28,19.07,10.07,29.35h0.64c-0.21-5.78-0.43-7.93-0.43-12.43v-9.64h-3v-7.28h13.28
		C182.36,158.59,182.36,165.87,182.36,165.87z"></path><path class="st1" d="M166.93,69.25c0-16.71-3.21-18.21-7.5-18.21V88.1C164.58,88.1,166.93,85.53,166.93,69.25z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">lojalitetskortet</p><p class="component__paragraph headline">Håll koll på</p><p class="component__paragraph headline">dina erbjudanden.</p></div></a></li><li class="component__list-item component__basic-list-item" style="min-height:0px"><a class="component__service-card" target="_self" href="http://www.saknartidning.se/"><div class="component__branded-image-container"><span class="component__icon"><svg height="40" width="40" version="1.1" id="Lager_1" x="0px" y="0px" viewBox="0 0 250 250" style="enable-background:new 0 0 250 250" xml:space="preserve"><style type="text/css">
	.st0{fill:#D00019;}
	.st1{fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;}
</style><rect class="st0" width="250" height="250"></rect><g><polygon class="st1" points="124.51,164.58 121.94,184.94 128.37,184.94 125.8,164.58 	"></polygon><path class="st1" d="M83.81,165.66v13.28c4.71,0,6.86-1.07,6.86-6.86C90.66,166.3,88.31,165.66,83.81,165.66z"></path><ellipse class="st1" cx="89.38" cy="127.31" rx="4.28" ry="17.57"></ellipse><path class="st1" d="M61.1,32.4v185.32H189V32.4H61.1z M142.51,88.1h3.86V51.04h-3.86v-7.93h19.07c11.35,0,19.28,9.85,19.28,26.57
		c0,15-6.21,26.35-19.28,26.35h-19.07V88.1z M168,109.53v35.35h4.28v7.5h-21v-7.5h0.43h4.28v-35.35h-4.5v11.14h-7.93v-18.64h36.85
		v18.64h-7.93v-11.14H168z M98.81,43.11h21v7.93h-4.93l6.64,15.85l7.07-15.85h-4.93v-7.93h17.78v7.93h-3.86l-11.14,24.85V88.1h4.28
		v7.93h-21.85V88.1h4.5V75.89l-10.93-24.85h-3.64C98.81,51.04,98.81,43.11,98.81,43.11z M111.87,113.6c0-7.07,4.5-12,10.71-12
		c4.07,0,5.78,1.5,8.14,3.64v-3.21h7.93v15.21h-7.71c0.21-6-1.5-8.14-4.5-8.14c-2.14,0-3.43,1.5-3.43,3.64
		c0,2.14,0.86,3.86,2.57,5.57c1.93,1.71,4.07,3.43,7.07,6.21c5.14,5.14,7.28,9.21,7.28,14.78c0,7.93-4.93,13.5-11.78,13.5
		c-3.21,0-5.36-1.07-8.14-3.64v3.21h-7.93l0.21-16.28h7.93c-0.21,6.21,1.5,9.21,4.71,9.21c2.57,0,3.86-1.93,3.86-5.14
		C128.8,131.16,111.87,127.31,111.87,113.6z M73.1,109.95c-0.86-0.64-1.29-1.71-1.29-2.79s0.43-1.93,1.29-2.79
		c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.21,0.21,0.21,0.21,0.43,0.43c2.79-2.36,6-3.64,9.85-3.64
		s7.07,1.29,9.85,3.43l0.21-0.21c0.86-0.86,1.71-1.07,3-1.07c1.07,0,2.14,0.43,3,1.07c0.86,0.86,1.29,1.71,1.29,2.79
		s-0.43,2.14-1.29,2.79c-0.43,0.43-1.07,0.64-1.5,0.86c2.14,4.28,3.43,9.85,3.43,16.5c0,15.85-7.07,26.14-18,26.14
		c-10.93,0-17.78-10.5-17.78-26.14c0-6.43,1.29-12.21,3.43-16.5C74.38,110.6,73.74,110.38,73.1,109.95z M80.6,42.68
		c4.28,0,6,1.5,8.57,3.86v-3.21h8.14v16.07h-8.14c0.21-6.43-1.71-8.57-4.71-8.57c-2.14,0-3.64,1.5-3.64,3.86
		c0,2.14,0.86,4.07,2.79,5.78c1.93,1.93,4.28,3.64,7.5,6.64c5.36,5.36,7.5,9.64,7.5,15.43c0,8.14-5.14,14.14-12.43,14.14
		c-3.43,0-5.78-1.07-8.36-3.86v3.21h-8.14V78.89h8.14c-0.21,6.64,1.5,9.64,4.93,9.64c2.79,0,4.07-2.14,4.07-5.36
		c0-9.43-17.57-13.5-17.57-27.85C69.24,48.04,73.95,42.68,80.6,42.68z M103.73,207.43H92.38l-4.71-21.42h-3.86v14.14h3v7.28H68.6
		v-7.28h3v-34.28h-3v-7.28h18.85c10.07,0,15.21,6.86,15.21,14.35c0,4.5-1.5,7.28-4.93,9.85l3.86,17.35h2.14V207.43z M144.65,207.43
		H127.3v-7.28h3.21l-1.29-9.21h-8.36l-1.07,9.21h3v7.28h-17.35v-7.28h3.43l5.36-34.28h-3.21v-7.28h28.07v7.28h-3.43l5.78,34.28h3.21
		C144.65,200.15,144.65,207.43,144.65,207.43z M182.36,165.87h-2.79v41.99h-9.43c-4.28-10.71-8.14-19.71-12.43-33.85h-0.64
		c0.43,4.5,0.64,14.35,0.64,16.5v9.64h2.79v7.28h-13.5c0.21,0,0.21-7.28,0.21-7.28h3.21v-34.28h-3.21v-7.28h14.57
		c4.71,10.5,7.28,19.07,10.07,29.35h0.64c-0.21-5.78-0.43-7.93-0.43-12.43v-9.64h-3v-7.28h13.28
		C182.36,158.59,182.36,165.87,182.36,165.87z"></path><path class="st1" d="M166.93,69.25c0-16.71-3.21-18.21-7.5-18.21V88.1C164.58,88.1,166.93,85.53,166.93,69.25z"></path></g></svg></span><div class="lazyload-placeholder"></div></div><div class="text"><p class="component__paragraph subheadline">reklamation</p><p class="component__paragraph headline">Saknar du dagens tidning?</p><p class="component__paragraph headline">Anmäl utebliven tidning här.</p></div></a></li></ol></div></div></div><div class="component-startpage-teaser-zone__top Cell__Cell-jsYrZv fKskwz" width="12"></div><div class="component-startpage-teaser-zone__left Cell__Cell-jsYrZv cXfZQV" width="8"><a class="component__teaser-mainfeed-1 image vignette headline text ltr" href="/sport/agardius-infor-motet-med-kalmar-ff-kommer-att-vara-speciellt-9606aee4"><div class="lazyload-placeholder"></div><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Agardius inför mötet med Kalmar FF: ”Kommer att vara speciellt”</h4><p class="component__paragraph text">Agardius spelade fem säsonger i Kalmar FF.</p></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 vignette headline text ltr" href="/karlskrona/larm-om-hissnodlage-87c8884e"><div class="content"><p class="component__paragraph vignette">Karlskrona</p><h4 class="component__headline headline">Blåljus: Larm om personer som fastnat i hiss</h4><p class="component__paragraph text">Räddningstjänsten fick snabbt ut dem.</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/sport/sa-staller-lantz-upp-laget-mot-kalmar-ff-1e03372f"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Sport</p><h4 class="component__headline headline">Så ställer Lantz upp laget mot Kalmar FF</h4><p class="component__paragraph text">Viktig match efter tre raka förluster</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/nyheter/nyhetssvepet-27-juli-5c39f208"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Nyheter</p><h4 class="component__headline headline">Sammanfattning: Nyhetssvepet 27 juli</h4><p class="component__paragraph text">Dagens största nyheter i sammanfattning</p></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component-teaser-mainfeed-opinion-2 component-teaser-mainfeed-opinion-2--headline component-teaser-mainfeed-opinion-2--text component-teaser-mainfeed-opinion-2--image ltr" href="/ledare/stig-bjorn-ljunggren-karnkraft-i-fickformat-acdda685"><div class="component-teaser-mainfeed-opinion-2__image-container"><div class="lazyload-placeholder"></div></div><div class="component-teaser-mainfeed-opinion-2__content"><div class="component-teaser-mainfeed-opinion-2__text-container"><p class="component__paragraph component-teaser-mainfeed-opinion-2__vignette">Ledare</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__headline">Stig-Björn Ljunggren: Kärnkraft i fickformat?</p><p class="component__paragraph component-teaser-mainfeed-opinion-2__text">Medborgarna förväntar sig att det kommer ström ur eluttaget. Industrin behöver energi. Politikens uppgift är att se till att det fungerar.</p></div></div></a><div class="component__border center color-general-grey-5" style="height:1px;width:calc(100% - 40px)"></div><a class="component__teaser-mainfeed-2 image vignette headline text ltr" href="/karlshamn/raknar-med-vinst-pa-piren-fran-2027-17012979"><div class="image"><div class="lazyload-placeholder"></div></div><div class="content"><p class="component__paragraph vignette">Karlshamn</p><h4 class="component__headline headline">Räknar med vinst på Piren från 2027</h4><p class="component__paragraph text">Bygget får klartecken i nästa vecka.</p></div></a></div><div class="component-startpage-teaser-zone__right Cell__Cell-jsYrZv jhOyZS" width="4"><a class="component-teaser-sidefeed-default-2 component-teaser-sidefeed-default-2--image ltr" href="/karlskrona/hon-gar-ut-gymnasiet-fran-koksbordet"><div class="lazyload-placeholder"></div><div class="component-teaser-sidefeed-default-2__overlay"></div><div class="component-teaser-sidefeed-default-2__container"><p class="component__paragraph component-teaser-sidefeed-default-2__vignette">Coronavirus</p><div class="component__border left color-theme-primary component-teaser-sidefeed-default-2__separator" style="height:3px;width:19%"></div><h4 class="component__headline component-teaser-sidefeed-default-2__headline">Hon går ut gymnasiet – från köksbordet</h4></div></a><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div><div class="component-startpage-teaser-zone__bottom Cell__Cell-jsYrZv fKskwz" width="12"><div class="component-family-ads"><div class="component__border left color-family-red" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Grattis!</h1><a target="_self" href="https://sydostran.familj.se?utm_source=sydostran.se&amp;utm_medium=snurra&amp;utm_campaign=familj"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div><div class="component-memorial-ads"><div class="component__border left color-memorial-purple" style="height:6px;width:100%"></div><div class="component__ad_headlines"><h1 class="component__headline">Döds- och minnesannonser</h1><a target="_self" href="https://sydostran.familj.se/#/minnas/"><div class="lazyload-placeholder"></div></a></div><div class="carousel_job_container "><div class="cards"><div class="react-multi-carousel-list  "><ul class="react-multi-carousel-track job_ad_carousel" style="transition:none;overflow:unset;transform:translate3d(0px,0,0)"></ul></div></div></div></div></div></div></div><div class="component__layout-startpage column-right Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="component_footer__content Grid__Grid-bojwg fFTFeg" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_footer__header Cell__Cell-jsYrZv liGZgG" width="16"><div class="lazyload-placeholder"></div></div><div class="component_footer__body Cell__Cell-jsYrZv liGZgG" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="component_footer__contact-information Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:anders.nilsson@sydostran.se"><span class=""> Anders Nilsson</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Ronnebygatan 26-28, 371 88 Karlskrona</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0455-334600</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Sydöstran</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på sydostran.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:redaktion@sydostran.se"><span class="">redaktion@sydostran.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0455-334618</span></div></div><div class="component_footer__group"></div></div><div class="component_footer__social-media Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.facebook.com/Sydostran/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>facebook</title><path d="M18.531 32h-6v-16h-4v-5.5l4-0.031-0.031-3.219q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844 0.578t-0.313 1.641v2.75h4.938l-0.563 5.531h-4.375v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://twitter.com/Sydostran"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>twitter</title><path d="M32 6.063q-0.875 0.406-1.828 0.672t-1.953 0.359q1.031-0.594 1.781-1.531t1.125-2.094q-0.969 0.563-2.016 0.969t-2.172 0.625q-0.875-0.938-2.125-1.5t-2.656-0.563q-1.375 0-2.563 0.5-1.188 0.531-2.078 1.422t-1.422 2.078q-0.5 1.188-0.5 2.563 0 0.375 0.047 0.75t0.109 0.75q-2.031-0.094-3.938-0.625-1.938-0.531-3.656-1.422t-3.219-2.109-2.719-2.719q-0.406 0.75-0.641 1.578t-0.234 1.734q0 1.719 0.797 3.156t2.109 2.313q-0.813-0.031-1.563-0.25t-1.406-0.563v0.063q0 2.406 1.516 4.203t3.766 2.234q-0.438 0.125-0.859 0.188t-0.891 0.063q-0.313 0-0.625-0.031t-0.594-0.094q0.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391 0.75q-0.406 0-0.797-0.031t-0.766-0.063q1.094 0.688 2.281 1.25 1.188 0.531 2.453 0.906t2.609 0.594q1.344 0.188 2.719 0.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-0.188-0.016-0.406t-0.016-0.438q0.969-0.688 1.797-1.547t1.484-1.859v0 0 0z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" href="https://www.instagram.com/sydostran/"><span class="component__icon component_footer__social-media-icon-component"><svg height="22" width="22" version="1.1" viewBox="0 0 32 32"><title>instagram</title><path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path><path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinSydöstran som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minsyd%C3%B6stran/id1371337398"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinSydostran"><span class="">Google Play</span></a></div></div><div class="component_footer__group"><span class="">Här laddar du ner eSydöstran (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/esyd%C3%B6stran/id643740177"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.sydostran.reader"><span class="">Google Play</span></a></div></div></div><div class="component_footer__about-us Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="https://kundcenter.sydostran.se/"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.sydostran.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.sydostran.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.sydostran.se/om-var-historia/"><span class="">Om SSD och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor-fr-o-m-1-juli-2019/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="component_footer__gota-media-info Cell__Cell-jsYrZv jhOyZS" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.51.24","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
</body>
</html>