<!DOCTYPE html>
<html lang="sv" >
<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <meta charset="UTF-8">
    <script type='text/javascript' >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</script>
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
    <link href="https://cdn.gotamedia.se/applications/nxt/brands/ssd/favicon_48.png" type="image/x-icon" rel="icon" />
    <title data-react-helmet="true">Demonstrant slår tillbaka: ”Skrek aldrig något om judar”</title>
    <meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="Demonstrant slår tillbaka: ”Skrek aldrig något om judar”"/><meta data-react-helmet="true" property="og:site_name" content="Sydöstran"/><meta data-react-helmet="true" property="og:locale" content="sv_SE"/><meta data-react-helmet="true" property="og:description" content="Utredningen om hets mot folkgrupp nedlagd."/><meta data-react-helmet="true" name="twitter:card" content="summary"/><meta data-react-helmet="true" name="twitter:creator" content="https://twitter.com/Sydostran"/><meta data-react-helmet="true" name="twitter:site" content="https://twitter.com/Sydostran"/><meta data-react-helmet="true" property="og:url" content="https://www.sydostran.se/karlskrona/demonstrant-slar-tillbaka-skrek-aldrig-nagot-om-judar-c1bfb408/"/><meta data-react-helmet="true" property="fb:type" content="article"/><meta data-react-helmet="true" property="fb:title" content="Demonstrant slår tillbaka: ”Skrek aldrig något om judar”"/><meta data-react-helmet="true" property="fb:description" content="Utredningen om hets mot folkgrupp nedlagd."/><meta data-react-helmet="true" property="fb:app_id" content="1556169451262902"/><meta data-react-helmet="true" name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=87e55551-41db-568c-a707-2e14f94371e7&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.083&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" name="twitter:image:alt" content=""/><meta data-react-helmet="true" property="og:image" content="https://imengine.gota.infomaker.io?uuid=87e55551-41db-568c-a707-2e14f94371e7&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.083&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="og:image:alt" content=""/><meta data-react-helmet="true" property="fb:image" content="https://imengine.gota.infomaker.io?uuid=87e55551-41db-568c-a707-2e14f94371e7&amp;width=768&amp;height=384&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.083&amp;crop_w=1.000&amp;crop_h=0.667&amp;function=cropresize"/><meta data-react-helmet="true" property="fb:image:alt" content=""/><meta data-react-helmet="true" name="twitter:text:title" content="Demonstrant slår tillbaka: ”Skrek aldrig något om judar”"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-19 16:46:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-19 16:46:05"/><meta data-react-helmet="true" property="article:uuid" content="c1bfb408-52b6-4281-b777-a89793d8d9d6"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/Sydostran/"/><meta data-react-helmet="true" property="article:description" content="Utredningen om hets mot folkgrupp nedlagd."/><meta data-react-helmet="true" property="article:section" content="Karlskrona"/><meta data-react-helmet="true" name="gm:uuid" content="c1bfb408-52b6-4281-b777-a89793d8d9d6"/><meta data-react-helmet="true" property="article:author" content="Sarah Rätzer"/><meta data-react-helmet="true" property="article:tag" content="Hets mot folkgrupp"/><meta data-react-helmet="true" name="description" content="Utredningen om hets mot folkgrupp nedlagd."/>
    <link data-react-helmet="true" rel="canonical" href="https://www.sydostran.se/karlskrona/demonstrant-slar-tillbaka-skrek-aldrig-nagot-om-judar-c1bfb408/"/>
    <link rel="manifest" href="/manifests/ssd.json">
    <meta name="theme-color" content="#730E0E">
    <base href="https://www.sydostran.se">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,shrink-to-fit=no">
    
                <link data-chunk="client" rel="stylesheet" href="/static/css/bundle.e5b413cf.css">
                <style data-styled="dXCOAc gnsWOr fXLqdd cLixti nOSZF fFTFeg liGZgG fDguhG fKskwz iMeshw hbhCvF jhOyZS" data-styled-version="4.4.1">
/* sc-component-id: Cell__Cell-jsYrZv */
.liGZgG{height:100%;min-width:0;grid-column-end:span 16;grid-row-end:span 1;}.fDguhG{height:100%;min-width:0;grid-column-end:span 1;grid-row-end:span 1;}.fKskwz{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;}.iMeshw{height:100%;min-width:0;grid-column-end:span 8;grid-row-end:span 1;grid-column-start:3;}.hbhCvF{height:100%;min-width:0;grid-column-end:span 12;grid-row-end:span 1;grid-column-start:1;}.jhOyZS{height:100%;min-width:0;grid-column-end:span 4;grid-row-end:span 1;}
/* sc-component-id: Grid__Grid-bojwg */
.dXCOAc{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.gnsWOr{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(4,1fr);grid-gap:0;}.fXLqdd{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:1rem;}.cLixti{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;row-gap:0px;}.nOSZF{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(12,1fr);grid-gap:8px;-webkit-column-gap:1rem;column-gap:1rem;row-gap:0;}.fFTFeg{display:grid;height:auto;grid-auto-flow:row;grid-auto-rows:minmax(20px,auto);grid-template-columns:repeat(16,1fr);grid-gap:none;}</style>
            
    <link data-chunk="client" rel="preload" as="style" href="/static/css/bundle.e5b413cf.css">
<link data-chunk="client" rel="preload" as="script" href="/static/js/bundle.e5b413cf.js">
<link data-chunk="ad-fullPageAd" rel="preload" as="script" href="/static/js/ad-fullPageAd.65e6c261.chunk.js">
<link data-chunk="icons-arrow-down" rel="preload" as="script" href="/static/js/icons-arrow-down.ada15980.chunk.js">
<link data-chunk="icons-search" rel="preload" as="script" href="/static/js/icons-search.b168726e.chunk.js">
<link data-chunk="pages-article-article" rel="preload" as="script" href="/static/js/pages-article-article.3f1b484c.chunk.js">
<link data-chunk="icons-arrow-right" rel="preload" as="script" href="/static/js/icons-arrow-right.70a899f3.chunk.js">
<link data-chunk="icons-facebook" rel="preload" as="script" href="/static/js/icons-facebook.2a914d83.chunk.js">
<link data-chunk="icons-twitter" rel="preload" as="script" href="/static/js/icons-twitter.6321cd69.chunk.js">
<link data-chunk="icons-instagram" rel="preload" as="script" href="/static/js/icons-instagram.fe9dae68.chunk.js">
    <link rel="stylesheet" href="/static/css/bundle.cbc21471.css">
    <link rel="alternate" type="application/rss+xml" title="RSS flöde" href="/feed/" />
    <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({originalLocation:document.location.protocol+"//"+document.location.hostname+document.location.pathname+document.location.search}),function(t,a,e,o,n){t[o]=t[o]||[],t[o].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var c=a.getElementsByTagName(e)[0],i=a.createElement(e);i.async=!0,i.src="https://www.googletagmanager.com/gtm.js?id=GTM-MDQJV93",c.parentNode.insertBefore(i,c)}(window,document,"script","dataLayer")</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MDQJV93" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (() => {
            const script = document.createElement("script");
            script.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
            script.async = "true";
            script.addEventListener("load", () => {
                googletag.cmd.push(() => {
                    googletag.pubads().setTargeting('platform', 'nxt');
                    googletag.pubads().disableInitialLoad();
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            });
            document.head.appendChild(script);
        })();
    </script>
    <link href="https://fonts.googleapis.com/css?family=Archivo&display=swap" rel="stylesheet">
    <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js'></script>
    <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-WTLBV6R"></script>
    <script> var adsmtag = adsmtag || {}; adsmtag.cmd = adsmtag.cmd || [];</script>
    
        <script type='text/javascript'>
            var _cInfo = _cInfo || [];
            (function () {
                if (document.cookie.match("__codnt") === null) {
                    var ca = document.createElement('script');
                    ca.type = 'text/javascript';
                    ca.async = true;
                    ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ca, s);
                }
            })();
        </script>
    

</head>
<body class="l">
    <div id="fullpage-ad-portal"></div>
    <div id="root"><div class="component_gdprMessage__container"><div class="component_gdprMessage__illustration"><img alt="" src="https://cdn.gotamedia.se/applications/nxt/svg/unlock.svg"/></div><div class="component_gdprMessage__text"><h4 class="component__headline">Ta del av våra användarvillkor</h4><p class="component__paragraph">Med dataskyddsförordningen GDPR (General Data Protection Regulation) har vi uppdaterat våra användarvillkor så att det framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. Det inkluderar även vilka annonser vi visar för dig. </p></div><div class="component_gdprMessage__buttons"><a target="_blank" rel="noopener" href="http://kundcenter.gotamedia.se/villkor/"><button class="component__button-default size-medium color-general-grey-1 style-outlined" type="button" aria-label="Mer information">Mer information</button></a><button class="component__button-default size-medium color-general-grey-1 style-contained" type="button" aria-label="Jag förstår">Jag förstår</button></div></div><div class="Grid__Grid-bojwg dXCOAc"><div width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_header"><div style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="component_header__logo-user-controls-wrapper"><a href="/" class="component_header__logo"><img src="https://cdn.gotamedia.se/applications/nxt/brands/ssd/dark.svg" alt="Sydöstran"/></a><div class="component_user-controls"><div class="component__spinning_loader active color-theme-primary" style="width:40px;height:40px"><div class="element"></div><div class="element"></div><div class="element"></div><div class="element"></div></div></div></div></div><div class="component_navigation"><div class="component_navigation__container" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><ol class="component_navigation__group component_navigation__group--left"><li class="component_navigation-item"><span class="component_navigation-item__container">Avdelningar<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_d04a745cd934d8cc0d17fe95d77fa6"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Orter<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_607992cce8aa643c9ee798d96c2153"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="https://etidning.sydostran.se/"><span class="component_navigation-item__container">E-tidning</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/sok/"><span class="component_navigation-item__container">Sök<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_318125ecf2a142656be0e6d7011a32"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="search"><path d="M32 30.208L21.632 19.84c4.224-5.248 3.328-12.928-1.92-17.152S6.912-.64 2.688 4.608-.64 17.536 4.608 21.76c4.48 3.584 10.88 3.584 15.232 0l10.368 10.368L32 30.208zM12.16 21.76c-5.248 0-9.6-4.352-9.6-9.6s4.352-9.6 9.6-9.6 9.6 4.352 9.6 9.6c0 5.248-4.352 9.6-9.6 9.6z"></path></svg></span></span></a></li></ol><ol class="component_navigation__group component_navigation__group--right"><li class="component_navigation-item"><span class="component_navigation-item__container">Tjänster<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_4ae70db32715d630e9d58cfa98159d"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><span class="component_navigation-item__container">Annonsera<span class="component__icon component_navigation-item__icon component_navigation-item__icon--right color_e61a797f2836fc6a5cff78670a6828"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></span></li><li class="component_navigation-item"><a class="component_navigation-item__link" href="/tipsa-oss/"><span class="component_navigation-item__container">Tipsa oss!</span></a></li><li class="component_navigation-item"><a class="component_navigation-item__link" target="_self" href="http://kundcenter.sydostran.se/"><span class="component_navigation-item__container">Kundcenter</span></a></li><li class="component_navigation-item"></li></ol></div><div style="display:none"><div class="component_navigation-index-menu"><div class="component_navigation-index-menu__container"><h1 class="component__headline component_navigation-index-menu__headline">Innehåll A-Ö</h1><div class="Grid__Grid-bojwg gnsWOr component_navigation-index-menu__grid"><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>A</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/affarsliv/">Affärsliv Blekinge</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/allsvenskan-herrar/">Allsvenskan herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/hif-karlskrona/">Allt om HIF Karlskrona</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/om/mjällby aif/">Allt om Mjällby AIF</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://medieportalen.bltsydostran.se/">Annonsera: Företag</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/privatannons/">Annonsera: Privat</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>B</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/blekinge/">Blekinge</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sport/">Blekingesport</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>C</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/connies-kommentarer/">Connies kommentarer</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>D</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-1-sodra-gotaland-damer/">Division 1 södra Götaland damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-2-sydostra-gotaland-damer/">Division 2 sydöstra Götaland damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-2-ostra-gotaland-herrar/">Division 2 östra Götaland herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-3-smaland-sydvastra-damer/">Division 3 Småland sydvästra damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-3-smaland-sydostra-damer/">Division 3 Småland sydöstra damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-3-sydostra-gotaland-herrar/">Division 3 sydöstra Götaland herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-4-blekinge-herrar/">Division 4 Blekinge herrar</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-4-sodermore-damer/">Division 4 Södermöre damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-4-tingsryd-damer/">Division 4 Tingsryd damer</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-5-blekinge-herrar/">Division 5 Blekinge herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/division-6-blekinge-herrar/">Division 6 Blekinge herrar</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>E</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://etidning.sydostran.se/">E-tidning</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ettan-sodra-herrar/">Ettan södra herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.blekinge.guide/">Evenemangskalender</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>F</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/familj/">Familjesidan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-noterat/">Föreningsnytt</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>I</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-insandare/">Insändare</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/insandare/">Insändarsidan</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>K</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/karlshamn/">Karlshamn</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/karlskrona/">Karlskrona</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://karlskrona.medlemsklubb.se/">Klubb Karlskrona</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://ronneby.medlemsklubb.se/">Klubb Ronneby</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kontakta-oss/">Kontakta oss</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/kultur-noje/">Kultur och nöje</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://kundcenter.sydostran.se/">Kundcenter</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>L</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ledare/">Ledarsidan</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/lokalkorrarna/">Lokalkorrarna</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://sydostran.lokus.se/">Lokus.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="https://lokusjobb.se/">Lokusjobb.se</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://www.blekinge.guide/lunchguiden/">Lunchguiden</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/skicka-in-lasarbild/">Läsarbild</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>M</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/mera-bilagan/">Mera</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://bltsydostran.minibladet.se/">MiniBladet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>N</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/nyhetsdygnet/">Nyhetsdygnet</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>O</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/olofstrom/">Olofström</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>P</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/p-17-allsvenskan-sodra-herrar/">P 17 Allsvenskan södra herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/p-17-div-1-region-1-herrar/">P 17 Div 1 Region 1 herrar</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/p-19-allsvenskan-sodra-herrar/">P 19 Allsvenskan södra herrar</a></li></ol></div><div class="Cell__Cell-jsYrZv fDguhG"><ol><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://secure.lokus.se/adbooker/_advert.asp?AdvertParentID=72530&amp;formStep=1&amp;CategoryID=4224&amp;bookType=online">Predikotur bokning</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>R</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/ronneby/">Ronneby</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>S</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" target="_self" href="http://skarpversion.blogg.sydostran.se/">Skarp version</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sportresultat/">Sportresultat</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sverige-varlden/">Sverige och världen</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sweden-rock/">Sweden Rock</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/sok/">Sök</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/solvesborg/">Sölvesborg</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>T</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tipsa-oss/">Tipsa oss!</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/tummen-upp-och-tummen-ner/">Tummen upp och tummen ner</a></li><li class="component_navigation-index-menu__item component_navigation-index-menu__item--headline"><div>V</div></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vikten-av-halsa /">Vikten av hälsa</a></li><li class="component_navigation-index-menu__item"><a class="component_navigation-index-menu__link" href="/vader/">Väder</a></li></ol></div></div></div></div></div></div></div></div><div id="content" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="Grid__Grid-bojwg fXLqdd component__layout page__article page__article-locked ltr page__base-article" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv fKskwz component__layout-article column-left two-column" width="12"><div class="ad-top"></div><div class="Grid__Grid-bojwg cLixti"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-element" width="8"><span class="component__storytag"><a title="Allt om Karlskrona" href="/om/Karlskrona/">Karlskrona<span class="component__icon color_e7dd2a424557f00899e1a602f400ed"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 32 32" icon="arrow-right"><path d="M11.648 30.208L8.96 27.52l11.392-11.392-11.52-11.52L11.52 1.92l12.8 12.8c.768.768.768 1.92 0 2.688l-12.672 12.8z"></path></svg></span></a></span></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-title article-element" width="8"><h1 class="component__headline">Demonstrant slår tillbaka: ”Skrek aldrig något om judar”</h1></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-leadins article-element" width="8"><div class="component__list__leadin"><div class="component__leadin">Polisen har lagt ned utredningen om hets mot folkgrupp som ska ha skett i samband med en demonstration i Karlskrona i helgen.</div><div class="component__leadin">– Vi skrek aldrig några antisemitiska kommentarer om judar, säger Omar Ibrahim Abdulla som deltog i demonstrationen.</div></div></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop article-header-dateline article-element no-spacing" width="8"><time class="component__dateline" title="2021-05-19 16:46:00" dateTime="2021-05-19 16:46:00">Karlskrona • 36 minuter sedan</time></div><div class="Cell__Cell-jsYrZv hbhCvF article-content-element article-focus-element" width="12"><figure class="component__article_image"><div class="Grid__Grid-bojwg nOSZF"><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><img class="component__image placeholder" src="https://imengine.gota.infomaker.io?uuid=87e55551-41db-568c-a707-2e14f94371e7&amp;width=50&amp;height=33&amp;type=preview&amp;source=false&amp;q=90&amp;z=100&amp;x=0.000&amp;y=0.000&amp;crop_w=1.000&amp;crop_h=0.888&amp;function=cropresize" alt=""/></div><div class="Cell__Cell-jsYrZv iMeshw padded-desktop" width="8"><figcaption><div class="description"><span class="photographer"> Foto: Oskar Sandström</span></div></figcaption></div></div></figure></div><div width="8" class="Cell__Cell-jsYrZv iMeshw"><div class="component__login_or_register"><div class="component__login_or_register_text "><span class="component__login_or_register_text--strong">Redan prenumerant? Bra!</span>  <span class="">Logga in för att fortsätta läsa</span></div><button class="component__button-default size-medium color-theme-primary style-outlined component__login_or_register_button" type="button" aria-label="Logga in">Logga in</button><div class="component_payment"><div class="component_payment__title"><span class="component_payment__title-text">Digital prenumeration</span><div class="component_payment__line"></div></div><h1 class="component__headline component_payment__headline">Läs vidare – testa Digital Plus, 3 månader för 3 kr</h1><span class="component_payment__subheadline">Därefter ord. pris 129 kr/månad</span><span class="component_payment__text">Alla nyheter digitalt. Ingen bindningtid.</span><div class="component_payment-usp-list"><div class="component_payment-usp-list__button"><span class="">Visa allt som ingår</span><span class="component__icon component_payment-usp-list__icon color_e52f4747b374d12e48c2eae6200215"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="arrow-down"><path d="M16 23.68c-.512 0-1.024-.256-1.408-.512l-12.8-12.8L4.48 7.68l11.392 11.392L27.264 7.68l2.688 2.688-12.8 12.8c-.128.256-.64.512-1.152.512z"></path></svg></span></div></div><div class="component_payment-process-initialization"><button class="component__button-default size-medium color-theme-primary style-contained component_payment-process-initialization__button-cta" type="button" aria-label="Köp">Köp</button><div class="component_payment-process-initialization__cross-sell"><span class="component_payment-process-initialization__text">Nyfiken på andra sätt att prenumerera?</span> <a class="component_payment-process-initialization__link" target="_self" href="https://kundcenter.sydostran.se/prenumerera/?accountOrigin=SSD">Läs om alla våra paket här!</a></div></div><img class="component_payment__logo" src="https://cdn.gotamedia.se/applications/nxt/brands/ssd/dark.svg" width="160px" alt="Sydöstran"/></div></div></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component__layout-article column-right" width="4"><div class="component-sticky__container" style="flex:1;position:relative"><div class="component-sticky__content"></div></div></div></div></div><div id="footer" width="16" class="Cell__Cell-jsYrZv liGZgG"><div class="component_footer"><div class="Grid__Grid-bojwg fFTFeg component_footer__content" style="max-width:1408px;width:100%;align-self:center;margin:0 auto;box-sizing:border-box"><div class="Cell__Cell-jsYrZv liGZgG component_footer__header" width="16"><img class="component__image placeholder" src="https://cdn.gotamedia.se/applications/nxt/brands/ssd/bright.svg" alt="Sydöstran"/></div><div class="Cell__Cell-jsYrZv liGZgG component_footer__body" width="16"><div class="Grid__Grid-bojwg fFTFeg"><div class="Cell__Cell-jsYrZv jhOyZS component_footer__contact-information" width="4"><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Ansvarig utgivare: </h4><a target="_self" href="mailto:anders.nilsson@sydostran.se"><span class=""> Anders Nilsson</span></a></div></div><div class="component_footer__group"><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Adress: </h4><span class="">Ronnebygatan 26-28, 371 88 Karlskrona</span></div><div class="component_footer__contact-information-inline-item"><h4 class="component__headline">Kontakt växel: </h4><span class="">0455-334600</span></div></div><div class="component_footer__group"><h4 class="component__headline">&copy; Sydöstran</h4><div class="component_footer__contact-information-inline-item"><span class="">Allt material på sydostran.se är skyddat enligt upphovsrättslagen</span></div></div><div class="component_footer__group"><h4 class="component__headline">Tipsa redaktionen</h4><div class="component_footer__contact-information-inline-item"><span class="">E-Post: </span><a target="_self" href="mailto:redaktion@sydostran.se"><span class="">redaktion@sydostran.se</span></a></div><div class="component_footer__contact-information-inline-item"><span class="">Tipstelefon: 0455-334618</span></div></div><div class="component_footer__group"></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__social-media" width="4"><div class="component_footer__group"><h4 class="component__headline">Följ oss i sociala medier</h4></div><div class="component_footer__group"><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.facebook.com/Sydostran/"><span class="component__icon component_footer__social-media-icon-component color_a7d1c96d43cda66bb421a67b938b20" aria-label="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="facebook"><path d="M18.531 32h-6V16h-4v-5.5l4-.031L12.5 7.25q0-3.375 1.281-5.313t5.25-1.938h4.406v5.5h-2.75q-1.531 0-1.844.578t-.313 1.641v2.75h4.938l-.563 5.531H18.53v16z"></path></svg></span><span class="">Facebook</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://twitter.com/Sydostran"><span class="component__icon component_footer__social-media-icon-component color_f45e3d4144ad4a09408de96ea53e13" aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="twitter"><path d="M32 6.063q-.875.406-1.828.672t-1.953.359Q29.25 6.5 30 5.563t1.125-2.094q-.969.563-2.016.969t-2.172.625q-.875-.938-2.125-1.5T22.156 3q-1.375 0-2.563.5-1.188.531-2.078 1.422T16.093 7q-.5 1.188-.5 2.563 0 .375.047.75t.109.75q-2.031-.094-3.938-.625-1.938-.531-3.656-1.422T4.936 6.907 2.217 4.188q-.406.75-.641 1.578T1.342 7.5q0 1.719.797 3.156t2.109 2.313q-.813-.031-1.563-.25t-1.406-.563v.063q0 2.406 1.516 4.203t3.766 2.234q-.438.125-.859.188t-.891.063q-.313 0-.625-.031t-.594-.094q.625 1.938 2.297 3.234t3.828 1.328q-1.688 1.313-3.766 2.063t-4.391.75q-.406 0-.797-.031t-.766-.063q1.094.688 2.281 1.25 1.188.531 2.453.906t2.609.594q1.344.188 2.719.188 4.531 0 8-1.688 3.5-1.719 5.875-4.406t3.594-6 1.219-6.594q0-.188-.016-.406t-.016-.438q.969-.688 1.797-1.547t1.484-1.859z"></path></svg></span><span class="">Twitter</span></a></div><div class="component_footer__social-media-icon"><a target="_blank" rel="noopener" href="https://www.instagram.com/sydostran/"><span class="component__icon component_footer__social-media-icon-component color_885372c3d1c09bc1b0e5326b323489" aria-label="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 32 32" icon="instagram"><path d="M16 2.881c4.275 0 4.781.019 6.462.094 1.563.069 2.406.331 2.969.55a4.952 4.952 0 011.837 1.194 5.015 5.015 0 011.2 1.838c.219.563.481 1.412.55 2.969.075 1.688.094 2.194.094 6.463s-.019 4.781-.094 6.463c-.069 1.563-.331 2.406-.55 2.969a4.94 4.94 0 01-1.194 1.837 5.02 5.02 0 01-1.837 1.2c-.563.219-1.413.481-2.969.55-1.688.075-2.194.094-6.463.094s-4.781-.019-6.463-.094c-1.563-.069-2.406-.331-2.969-.55a4.952 4.952 0 01-1.838-1.194 5.02 5.02 0 01-1.2-1.837c-.219-.563-.481-1.413-.55-2.969-.075-1.688-.094-2.194-.094-6.463s.019-4.781.094-6.463c.069-1.563.331-2.406.55-2.969a4.964 4.964 0 011.194-1.838 5.015 5.015 0 011.838-1.2c.563-.219 1.412-.481 2.969-.55 1.681-.075 2.188-.094 6.463-.094zM16 0c-4.344 0-4.887.019-6.594.094-1.7.075-2.869.35-3.881.744-1.056.412-1.95.956-2.837 1.85a7.833 7.833 0 00-1.85 2.831C.444 6.538.169 7.7.094 9.4.019 11.113 0 11.656 0 16s.019 4.887.094 6.594c.075 1.7.35 2.869.744 3.881.413 1.056.956 1.95 1.85 2.837a7.82 7.82 0 002.831 1.844c1.019.394 2.181.669 3.881.744 1.706.075 2.25.094 6.594.094s4.888-.019 6.594-.094c1.7-.075 2.869-.35 3.881-.744 1.05-.406 1.944-.956 2.831-1.844s1.438-1.781 1.844-2.831c.394-1.019.669-2.181.744-3.881.075-1.706.094-2.25.094-6.594s-.019-4.887-.094-6.594c-.075-1.7-.35-2.869-.744-3.881a7.506 7.506 0 00-1.831-2.844A7.82 7.82 0 0026.482.843C25.463.449 24.301.174 22.601.099c-1.712-.081-2.256-.1-6.6-.1z"></path><path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219A8.221 8.221 0 0016 7.781zm0 13.55a5.331 5.331 0 110-10.663 5.331 5.331 0 010 10.663zM26.462 7.456a1.919 1.919 0 11-3.838 0 1.919 1.919 0 013.838 0z"></path></svg></span><span class="">Instagram</span></a></div></div><div class="component_footer__group"><h4 class="component__headline">Våra appar</h4><span class="">Här laddar du ner appen MinSydöstran som förbättrar din nyhetsbevakning.</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/minsyd%C3%B6stran/id1371337398"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.gotamedia.MinSydostran"><span class="">Google Play</span></a></div></div><div class="component_footer__group"></div><div class="component_footer__group"><span class="">Här laddar du ner eSydöstran (E-tidningen)</span><div class="component_footer__app-store"><a target="_self" href="https://apps.apple.com/se/app/esyd%C3%B6stran/id643740177"><span class="">App Store | </span></a><a target="_self" href="https://play.google.com/store/apps/details?id=se.sydostran.reader"><span class="">Google Play</span></a></div></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__about-us" width="4"><div class="component_footer__group"><h4 class="component__headline component_footer__about-us-header">Mina sidor</h4><div><a target="_self" href="/mina-sidor/"><span class="">Mina sidor</span></a><a target="_self" href="https://kundcenter.blt.se"><span class="">Kundcenter</span></a><a target="_self" href="https://medieportalen.bltsydostran.se/"><span class="">Annonsera</span></a><a target="_self" href="/prenumerera"><span class="">Prenumerera</span></a><a target="_self" href="https://etidning.sydostran.se/"><span class="">E-tidningen</span></a><a target="_self" href="http://www.pointlogistik.se/utebliventidning/"><span class="">Utebliven tidning</span></a></div></div><div class="component_footer__group"><div class="component_footer__about-us-header"><h4 class="component__headline component_footer__about-us-header">Om oss</h4></div><a target="_self" href="https://kundcenter.sydostran.se/om-var-historia/"><span class="">Om SSD och Gota Media</span></a><a target="_self" href="https://kundcenter.gotamedia.se/villkor"><span class="">Prenumerationsvilkor</span></a><a target="_self" href="https://kundcenter.gotamedia.se/personuppgiftspolicy/"><span class="">Personuppgiftspolicy</span></a><a target="_self" href="https://kundcenter.gotamedia.se/cookies/"><span class="">Cookies</span></a></div></div><div class="Cell__Cell-jsYrZv jhOyZS component_footer__gota-media-info" width="4"><div class="component_footer__group"><h4 class="component__headline">Gota Medias varumärken täcker mediamarknaden i drygt 40 kommuner i västra och sydöstra Sverige:</h4><div><a target="_self" href="http://www.barometern.se"><span class="">Barometern Oskarshamns-Tidningen, </span></a><a target="_self" href="http://www.blt.se/"><span class="">Blekinge Läns Tidning, </span></a><a target="_self" href="http://www.bt.se"><span class="">Borås Tidning, </span></a><a target="_self" href="http://klt.nu"><span class="">Kalmar läns tidning/Nybro Tidning, </span></a><a target="_self" href="http://www.kristianstadsbladet.se"><span class="">Kristianstadsbladet, </span></a><a target="_self" href="http://www.smp.se"><span class="">Smålandsposten, </span></a><a target="_self" href="http://www.sydostran.se"><span class="">Sydöstran, </span></a><a target="_self" href="http://www.trelleborgsallehanda.se"><span class="">Trelleborgs Allehanda, </span></a><a target="_self" href="http://www.ut.se"><span class="">Ulricehamns Tidning, </span></a><a target="_self" href="http://www.vaxjobladet.se"><span class="">Växjöbladet/Kronobergaren, </span></a><a target="_self" href="http://www.ystadsallehanda.se"><span class="">Ystads Allehanda, </span></a><a target="_self" href="http://www.olandsbladet.se"><span class="">Ölandsbladet. </span></a></div></div></div></div></div></div></div></div></div></div>
    <script>window.__GM_CONFIG__ = {"APP_VERSION":"1.560.1","KEYCHAIN_BASE_URL":"https:\u002F\u002Fkeychain.gotamedia.se","NXTC_BASE_URL":"https:\u002F\u002Fnxtc.gotamedia.se","AWS_ENV":"prod","GTM_CONTAINER_ID":"GTM-MDQJV93","DEFAULT_SCOPE":"gm.se.ba","DEFAULT_APP_THEME":"ba","ADYEN_CLIENT_KEY":"live_JUS6EOUCZVBZVN6T5OX6JSFNSYBZ3WMP","ADYEN_ENV":"live","ADYEN_JS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.js","ADYEN_JS_CHECKSUM":"sha384-CJ8FSR4EmldZPoNUHfpHrZ7CSOsP2lxp8xzSNIE92icrx46CmCoSxucO4IRE8h7V","ADYEN_CSS_SRC":"https:\u002F\u002Fcheckoutshopper-live.adyen.com\u002Fcheckoutshopper\u002Fsdk\u002F3.18.1\u002Fadyen.css","ADYEN_CSS_CHECKSUM":"sha384-5K4T5NNVv7ZBvNypROEUSjvOL45HszUg\u002FeYfYadY82UF4b+hc+TPQ4SsfTGXufJp","NEW_RELIC_CLIENT_API_KEY":"NRII-DP86pQudiI8zcvy9BbvAS-7lFPtJ0c3H","NEW_RELIC_CLIENT_LOG_LEVEL":"debug"};</script>
    <script>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</script>
    <div id="portals"></div>
    <div id="globals"></div>
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[104,5,79,124,9,35,91,39]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["ad-fullPageAd","icons-arrow-down","icons-search","pages-article-article","icons-arrow-right","icons-facebook","icons-twitter","icons-instagram"]}</script>
<script async data-chunk="client" src="/static/js/bundle.e5b413cf.js"></script>
<script async data-chunk="ad-fullPageAd" src="/static/js/ad-fullPageAd.65e6c261.chunk.js"></script>
<script async data-chunk="icons-arrow-down" src="/static/js/icons-arrow-down.ada15980.chunk.js"></script>
<script async data-chunk="icons-search" src="/static/js/icons-search.b168726e.chunk.js"></script>
<script async data-chunk="pages-article-article" src="/static/js/pages-article-article.3f1b484c.chunk.js"></script>
<script async data-chunk="icons-arrow-right" src="/static/js/icons-arrow-right.70a899f3.chunk.js"></script>
<script async data-chunk="icons-facebook" src="/static/js/icons-facebook.2a914d83.chunk.js"></script>
<script async data-chunk="icons-twitter" src="/static/js/icons-twitter.6321cd69.chunk.js"></script>
<script async data-chunk="icons-instagram" src="/static/js/icons-instagram.fe9dae68.chunk.js"></script>
</body>
</html>