<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Hosta på brittisk polis kan kosta två år - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Hosta på brittisk polis kan kosta två år">
<meta name="keywords" content="Max Hill,Brott Lag Och Rätt,Hälsa Och Ohälsa,Vård,Storbritannien,TT-Utrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="a887cca1-06aa-4ae4-a3df-97f506149ddf">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="aad748a0-e1a5-4df8-a67e-dba5b02eb374">
    <meta name="gmd:concept" content="88ec14a3-94ee-4d1c-bcd9-5066c540b0c8">
    <meta name="gmd:concept" content="a8fc05f9-7b2d-4a46-bd43-42e62bc0ef5c">
    <meta name="gmd:concept" content="a887cca1-06aa-4ae4-a3df-97f506149ddf">
    <meta name="gmd:concept" content="d36610ed-4502-410b-893e-6cd9cfe00108">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="f7a16145-6caf-5097-bde5-dc3ba1cc6c54" >

<meta name="cXenseParse:got-alttitle" content='Hosta på brittisk polis kan kosta två år'>
<meta name="cXenseParse:recs:got-alttitle" content='Hosta på brittisk polis kan kosta två år'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Max Hill">
<meta name="cXenseParse:got-catchall" content="Brott Lag Och Rätt">
<meta name="cXenseParse:got-catchall" content="Hälsa Och Ohälsa">
<meta name="cXenseParse:got-catchall" content="Vård">
<meta name="cXenseParse:got-catchall" content="Storbritannien">
<meta name="cXenseParse:got-catchall" content="TT-Utrikes">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-03-26 21:46:17">
                                <meta property="article:published_time" content="2020-03-26T20:44:53Z">
                                <meta property="og:article:published_time" content="2020-03-26T20:44:53Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="max hill">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Hosta på brittisk polis kan kosta två år - Sydöstran'>

<meta property="og:url" content="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Hosta på brittisk polis kan kosta två år">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Max Hill">
<meta property="article:tag" content="Brott Lag Och Rätt">
<meta property="article:tag" content="Hälsa Och Ohälsa">
<meta property="article:tag" content="Vård">
<meta property="article:tag" content="Storbritannien">
<meta property="article:tag" content="TT-Utrikes">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Hosta på brittisk polis kan kosta två år' />

<meta name="twitter:description" content="Hosta på brittisk polis kan kosta två år" />
<meta name="twitter:url" content="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'https://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'https://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=max hill&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'https://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=e75d2af0ac3848c96a55cdce42e79dfba3d8b624' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=e75d2af0ac3848c96a55cdce42e79dfba3d8b624' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=e75d2af0ac3848c96a55cdce42e79dfba3d8b624'></script>
<link rel='https://api.w.org/' href='https://www.sydostran.se/wp-json/' />
<link rel='prev' title='Uppåt på Wall Street – tredje dagen i rad' href='https://www.sydostran.se/okategoriserade/uppat-pa-wall-street-tredje-dagen-i-rad/' />
<link rel='next' title='Fler än tusen döda i covid-19 i USA' href='https://www.sydostran.se/okategoriserade/fler-an-tusen-doda-i-covid-19-i-usa/' />
<link rel="canonical" href="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/" />
<link rel='shortlink' href='https://www.sydostran.se/?p=494251' />
<link rel="alternate" type="application/json+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fhosta-pa-brittisk-polis-kan-kosta-tva-ar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fhosta-pa-brittisk-polis-kan-kosta-tva-ar%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-494251">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Torsdag 26 mars 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Emanuel                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01n.png" alt="Karlskrona +2&deg;C" title="Karlskrona +2&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+2&deg;C</p>
            <p class="gm-weather-wind">NO 3 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="https://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="https://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="https://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="https://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-web-tv" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Hosta på brittisk polis kan kosta två år
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="47 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Coronavirus
                    </span>
                                            <time datetime="2020-03-26 21:44:53" itemprop="datePublished" content="2020-03-26 21:44:53">48 minuter sedan</time>
                        ,
                            <time datetime="2020-03-26 21:46:17" itemprop="dateModified" content="2020-03-26 21:46:17">uppdaterad 47 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-03-26 21:46:17">
                    <meta itemprop="dateCreated" content="2020-03-26 21:44:59">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="431">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Brittisk ridande polis p\u00e5 glest befolkade gator i London, som \u00e4r den v\u00e4rst drabbat staden i landet av coronavirusets spridning.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Jonathan Brady\/PA\/AP<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning."><div class="photographers">Foto: <span class="itemprop="author">Jonathan Brady/PA/AP</span></div><div class="caption" itemprop="caption">Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning.</div></div><p>Alla som säger sig vara smittade av coronaviruset och medvetet utför handlingar som gör att blåljuspersonal eller butiksanställda i Storbritannien riskerar att smittas, som att hosta på dem, kan fängslas i två år.</p><p>"Utryckningspersonal är mer väsentliga än någonsin när samhällets samlas för att tackla coronaviruset", säger Max Hill, en av landets högst rankade åklagare, i ett uttalande.</p><p>Enligt Hill kan sådana handlingar juridiskt likställas vid ett överfall.</p><p>Flera fall av liknande händelser har rapporterats under senare dagar. På onsdagen erkände en 45-årig man tre sådana handlingar i London sedan han gripits för brott.</p><ul><div id="syd_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'syd_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>I Blackburn i norra England har en 40-årig man satts bakom lås och bom sedan han i måndags hotat med att spotta på poliser.</p><p>"Låt mig vara mycket tydlig: detta är ett brott och måste upphöra", skriver Hill.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.sydostran.se/om/brott%2c+lag+och+r%c3%a4tt" title="Brott, lag och rätt">Brott, lag och rätt</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/h%c3%a4lsa+och+oh%c3%a4lsa" title="Hälsa och ohälsa">Hälsa och ohälsa</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/v%c3%a5rd" title="Vård">Vård</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/max+hill" title="Max Hill">Max Hill</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/storbritannien" title="Storbritannien">Storbritannien</a></span>
                                            <meta itemprop="keywords" content="Max Hill, Brott Lag Och Rätt, Hälsa Och Ohälsa, Vård, Storbritannien, TT-Utrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Spetz och Lindholm gör radiodrama för barn" data-article="articleTeaser" data-uuid="c7e5507d-2328-52e8-9731-aa634f5fcfa2" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/spetz-och-lindholm-gor-radiodrama-for-barn/" title="Spetz och Lindholm gör radiodrama för barn">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65a26edd-1a05-5052-a0cb-946a160f0e4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.035390199637024&amp;crop_w=1.0&amp;crop_h=0.92921960072595&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65a26edd-1a05-5052-a0cb-946a160f0e4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.035390199637024&amp;crop_w=1.0&amp;crop_h=0.92921960072595&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65a26edd-1a05-5052-a0cb-946a160f0e4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.035390199637024&amp;crop_w=1.0&amp;crop_h=0.92921960072595&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65a26edd-1a05-5052-a0cb-946a160f0e4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.096435546875&amp;y=0.0&amp;crop_w=0.80712890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65a26edd-1a05-5052-a0cb-946a160f0e4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.096435546875&amp;y=0.0&amp;crop_w=0.80712890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65a26edd-1a05-5052-a0cb-946a160f0e4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.096435546875&amp;y=0.0&amp;crop_w=0.80712890625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="65a26edd-1a05-5052-a0cb-946a160f0e4a"
                          data-col="0"
                          data-alt="Dramaserien &quot;Flykten från Norra Smultronstigen&quot; har premiär i Sveriges Radio den 29 mars. Pressbild."
                          data-title="Dramaserien &quot;Flykten från Norra Smultronstigen&quot; har premiär i Sveriges Radio den 29 mars. Pressbild."
                          data-img-width="1024"
                          data-img-height="551">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=65a26edd-1a05-5052-a0cb-946a160f0e4a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.096435546875&amp;y=0.0&amp;crop_w=0.80712890625&amp;crop_h=0.999999999&amp;z=1" alt="Dramaserien &quot;Flykten från Norra Smultronstigen&quot; har premiär i Sveriges Radio den 29 mars. Pressbild." title="Dramaserien &quot;Flykten från Norra Smultronstigen&quot; har premiär i Sveriges Radio den 29 mars. Pressbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Dramaserien &quot;Flykten från Norra Smultronstigen&quot; har premiär i Sveriges Radio den 29 mars. Pressbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Dramaserien "Flykten från Norra Smultronstigen" har premiär i Sveriges Radio den 29 mars. Pressbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Bergman/Sveriges Radio</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/spetz-och-lindholm-gor-radiodrama-for-barn/" title="Spetz och Lindholm gör radiodrama för barn" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/spetz-och-lindholm-gor-radiodrama-for-barn/" >
                Spetz och Lindholm gör radiodrama för barn
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/spetz-och-lindholm-gor-radiodrama-for-barn/" title="Spetz och Lindholm gör radiodrama för barn" class="u-url" itemprop="description">
               "Flykten från Norra Smultronstigen" heter Barnradions nya dramaserie för unga skapad av William Spetz och Åsa<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hamrin i coronavirusets epicentrum: &quot;Svårt" data-article="articleTeaser" data-uuid="dc704d4f-25ca-5a42-9776-f6dac1492dcb" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/hamrin-i-coronavirusets-epicentrum-svart/" title="Hamrin i coronavirusets epicentrum: &quot;Svårt">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18742368742369&amp;crop_w=1.0&amp;crop_h=0.62515262515263&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18742368742369&amp;crop_w=1.0&amp;crop_h=0.62515262515263&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18742368742369&amp;crop_w=1.0&amp;crop_h=0.62515262515263&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.083231583231583&amp;crop_w=1.0&amp;crop_h=0.83353683353683&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.083231583231583&amp;crop_w=1.0&amp;crop_h=0.83353683353683&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.083231583231583&amp;crop_w=1.0&amp;crop_h=0.83353683353683&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d"
                          data-col="0"
                          data-alt="Kurt &quot;Kurre&quot; Hamrin på Grand Hotel i Stockholm i augusti 2012. Arkivbild."
                          data-title="Kurt &quot;Kurre&quot; Hamrin på Grand Hotel i Stockholm i augusti 2012. Arkivbild."
                          data-img-width="1024"
                          data-img-height="819">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ae9e68a5-c9ce-55fd-abaf-0e2f7cf6fc3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.083231583231583&amp;crop_w=1.0&amp;crop_h=0.83353683353683&amp;z=1" alt="Kurt &quot;Kurre&quot; Hamrin på Grand Hotel i Stockholm i augusti 2012. Arkivbild." title="Kurt &quot;Kurre&quot; Hamrin på Grand Hotel i Stockholm i augusti 2012. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Kurt &quot;Kurre&quot; Hamrin på Grand Hotel i Stockholm i augusti 2012. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Kurt "Kurre" Hamrin på Grand Hotel i Stockholm i augusti 2012. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS EKSTRÖMER / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/hamrin-i-coronavirusets-epicentrum-svart/" title="Hamrin i coronavirusets epicentrum: &quot;Svårt" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/hamrin-i-coronavirusets-epicentrum-svart/" >
                Hamrin i coronavirusets epicentrum: "Svårt"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/hamrin-i-coronavirusets-epicentrum-svart/" title="Hamrin i coronavirusets epicentrum: &quot;Svårt" class="u-url" itemprop="description">
               Kurt "Kurre" Hamrin tillhör både den mest utsatta gruppen och befinner sig i karantän i det europeiska land som<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Venezuelailska efter USA-åtal mot Maduro" data-article="articleTeaser" data-uuid="9062ff66-0473-5d0d-a33b-da370354e765" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/uppgifter-rattsfall-vacks-mot-maduro-i-usa/" title="Venezuelailska efter USA-åtal mot Maduro">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a89b495-473c-5f69-8189-e6bffdc8689a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a89b495-473c-5f69-8189-e6bffdc8689a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a89b495-473c-5f69-8189-e6bffdc8689a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a89b495-473c-5f69-8189-e6bffdc8689a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a89b495-473c-5f69-8189-e6bffdc8689a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a89b495-473c-5f69-8189-e6bffdc8689a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="5a89b495-473c-5f69-8189-e6bffdc8689a"
                          data-col="0"
                          data-alt="Venezuelas president Nicolás Maduro. Arkivbild."
                          data-title="Venezuelas president Nicolás Maduro. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5a89b495-473c-5f69-8189-e6bffdc8689a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Venezuelas president Nicolás Maduro. Arkivbild." title="Venezuelas president Nicolás Maduro. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Venezuelas president Nicolás Maduro. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Venezuelas president Nicolás Maduro. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Matias Delacroix/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/uppgifter-rattsfall-vacks-mot-maduro-i-usa/" title="Venezuelailska efter USA-åtal mot Maduro" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/uppgifter-rattsfall-vacks-mot-maduro-i-usa/" >
                Venezuelailska efter USA-åtal mot Maduro
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/uppgifter-rattsfall-vacks-mot-maduro-i-usa/" title="Venezuelailska efter USA-åtal mot Maduro" class="u-url" itemprop="description">
               USA åtalar Venezuelas president Nicolás Maduro misstänkt för narkotika- och terrorbrott, meddelade<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Svensk vädjan till Fifa: &quot;Skickat en begäran" data-article="articleTeaser" data-uuid="85cb5ceb-dab8-5ff9-909d-cc36b83c2acf" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/svenska-vadjan-till-fifa-forlang-fonstret/" title="Svensk vädjan till Fifa: &quot;Skickat en begäran">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf79eeca-94e9-50f3-b0da-e9df779749a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11676646706587&amp;crop_w=1.0&amp;crop_h=0.76646706586826&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf79eeca-94e9-50f3-b0da-e9df779749a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11676646706587&amp;crop_w=1.0&amp;crop_h=0.76646706586826&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf79eeca-94e9-50f3-b0da-e9df779749a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11676646706587&amp;crop_w=1.0&amp;crop_h=0.76646706586826&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf79eeca-94e9-50f3-b0da-e9df779749a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf79eeca-94e9-50f3-b0da-e9df779749a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf79eeca-94e9-50f3-b0da-e9df779749a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="bf79eeca-94e9-50f3-b0da-e9df779749a8"
                          data-col="0"
                          data-alt="Allsvenskan ska sparka igång i slutet av maj eller början av juni. Då vill klubbarna förlänga transferfönstret."
                          data-title="Allsvenskan ska sparka igång i slutet av maj eller början av juni. Då vill klubbarna förlänga transferfönstret."
                          data-img-width="1024"
                          data-img-height="668">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bf79eeca-94e9-50f3-b0da-e9df779749a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1" alt="Allsvenskan ska sparka igång i slutet av maj eller början av juni. Då vill klubbarna förlänga transferfönstret." title="Allsvenskan ska sparka igång i slutet av maj eller början av juni. Då vill klubbarna förlänga transferfönstret." itemprop="contentUrl">

                    <meta itemprop="description" content="Allsvenskan ska sparka igång i slutet av maj eller början av juni. Då vill klubbarna förlänga transferfönstret.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Allsvenskan ska sparka igång i slutet av maj eller början av juni. Då vill klubbarna förlänga transferfönstret.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Hillergren/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/svenska-vadjan-till-fifa-forlang-fonstret/" title="Svensk vädjan till Fifa: &quot;Skickat en begäran" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/svenska-vadjan-till-fifa-forlang-fonstret/" >
                Svensk vädjan till Fifa: "Skickat en begäran"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/svenska-vadjan-till-fifa-forlang-fonstret/" title="Svensk vädjan till Fifa: &quot;Skickat en begäran" class="u-url" itemprop="description">
               En speciell fotbollssäsong kräver speciella lösningar.
Så resonerar de svenska elitklubbarna – som vill<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Tre döda hittade i brinnande bil" data-article="articleTeaser" data-uuid="3e99a7b0-6ade-58d9-9ab6-43ee2f384cf4" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/tre-doda-kroppar-hittade-i-brinnande-bil/" title="Tre döda hittade i brinnande bil">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e58683d8-9b50-571a-a67d-d810c3541ce1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.094294770206022&amp;crop_w=1.0&amp;crop_h=0.81141045958796&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e58683d8-9b50-571a-a67d-d810c3541ce1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.094294770206022&amp;crop_w=1.0&amp;crop_h=0.81141045958796&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e58683d8-9b50-571a-a67d-d810c3541ce1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.094294770206022&amp;crop_w=1.0&amp;crop_h=0.81141045958796&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e58683d8-9b50-571a-a67d-d810c3541ce1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.037841796875&amp;y=0.0&amp;crop_w=0.92431640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e58683d8-9b50-571a-a67d-d810c3541ce1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.037841796875&amp;y=0.0&amp;crop_w=0.92431640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e58683d8-9b50-571a-a67d-d810c3541ce1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.037841796875&amp;y=0.0&amp;crop_w=0.92431640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="e58683d8-9b50-571a-a67d-d810c3541ce1"
                          data-col="0"
                          data-alt="Medan bilbranden släcktes hittades tre döda personer. Arkivbild."
                          data-title="Medan bilbranden släcktes hittades tre döda personer. Arkivbild."
                          data-img-width="1024"
                          data-img-height="631">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e58683d8-9b50-571a-a67d-d810c3541ce1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.037841796875&amp;y=0.0&amp;crop_w=0.92431640625&amp;crop_h=0.999999999&amp;z=1" alt="Medan bilbranden släcktes hittades tre döda personer. Arkivbild." title="Medan bilbranden släcktes hittades tre döda personer. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Medan bilbranden släcktes hittades tre döda personer. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Medan bilbranden släcktes hittades tre döda personer. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Hillergren/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/tre-doda-kroppar-hittade-i-brinnande-bil/" title="Tre döda hittade i brinnande bil" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/tre-doda-kroppar-hittade-i-brinnande-bil/" >
                Tre döda hittade i brinnande bil
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/tre-doda-kroppar-hittade-i-brinnande-bil/" title="Tre döda hittade i brinnande bil" class="u-url" itemprop="description">
               Tre personer har hittats döda i en bil i närheten av en idrottsplats i Storvreta norr om Uppsala. Kropparna<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Guvernör larmar om vad som väntar i New York" data-article="articleTeaser" data-uuid="48191a82-dcec-580d-9187-109d13b53bd4" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/fler-an-tusen-doda-i-covid-19-i-usa/" title="Guvernör larmar om vad som väntar i New York">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56030877-b071-5c90-af9a-4e9960bbbabf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56030877-b071-5c90-af9a-4e9960bbbabf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56030877-b071-5c90-af9a-4e9960bbbabf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56030877-b071-5c90-af9a-4e9960bbbabf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56030877-b071-5c90-af9a-4e9960bbbabf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56030877-b071-5c90-af9a-4e9960bbbabf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="56030877-b071-5c90-af9a-4e9960bbbabf"
                          data-col="0"
                          data-alt="New Yorks guvernör Andrew Cuomo."
                          data-title="New Yorks guvernör Andrew Cuomo."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=56030877-b071-5c90-af9a-4e9960bbbabf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="New Yorks guvernör Andrew Cuomo." title="New Yorks guvernör Andrew Cuomo." itemprop="contentUrl">

                    <meta itemprop="description" content="New Yorks guvernör Andrew Cuomo.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">New Yorks guvernör Andrew Cuomo.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">John Minchillo/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/fler-an-tusen-doda-i-covid-19-i-usa/" title="Guvernör larmar om vad som väntar i New York" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/fler-an-tusen-doda-i-covid-19-i-usa/" >
                Guvernör larmar om vad som väntar i New York
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/fler-an-tusen-doda-i-covid-19-i-usa/" title="Guvernör larmar om vad som väntar i New York" class="u-url" itemprop="description">
               Antalet personer som avlidit sedan de insjuknat i covid-19 har passerat 1 100 i USA, enligt en sammanställning av<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Hosta på brittisk polis kan kosta två år" data-article="articleTeaser" data-uuid="f7a16145-6caf-5097-bde5-dc3ba1cc6c54" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/" title="Hosta på brittisk polis kan kosta två år">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b739e47b-d233-51dc-9e51-bf62c7edfc09"
                          data-col="0"
                          data-alt="Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning."
                          data-title="Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b739e47b-d233-51dc-9e51-bf62c7edfc09&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning." title="Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning." itemprop="contentUrl">

                    <meta itemprop="description" content="Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Brittisk ridande polis på glest befolkade gator i London, som är den värst drabbat staden i landet av coronavirusets spridning.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonathan Brady/PA/AP</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/" title="Hosta på brittisk polis kan kosta två år" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/" >
                Hosta på brittisk polis kan kosta två år
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/hosta-pa-brittisk-polis-kan-kosta-tva-ar/" title="Hosta på brittisk polis kan kosta två år" class="u-url" itemprop="description">
               Alla som säger sig vara smittade av coronaviruset och medvetet utför handlingar som gör att blåljuspersonal eller<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                        <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-03-26 21:15:00" itemprop="datePublished" content="2020-03-26 21:15:00">21.15</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/premiaren-av-popular-loppis-flyttas-fram/" title="Premiären av populär loppis flyttas fram" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/premiaren-av-popular-loppis-flyttas-fram/" >
                Premiären av populär loppis flyttas fram
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-03-26 20:50:08" itemprop="datePublished" content="2020-03-26 20:50:08">20.50</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/anhorig-smittad-elever-far-distansundervisning/" title="Corona: Anhörig smittad – elever får distansundervisning" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/anhorig-smittad-elever-far-distansundervisning/" >
                Corona: Anhörig smittad – elever får distansundervisning
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-03-26 19:00:00" itemprop="datePublished" content="2020-03-26 19:00:00">19.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/coronadrabbat-boende-oroar-anhorig/" title="Coronadrabbat boende oroar anhörig" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/coronadrabbat-boende-oroar-anhorig/" >
                Coronadrabbat boende oroar anhörig
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-03-26 17:05:03" itemprop="datePublished" content="2020-03-26 17:05:03">17.05</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/atgarder-for-att-underlatta-for-naringslivet/" title="Åtgärder för att underlätta för näringslivet" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/atgarder-for-att-underlatta-for-naringslivet/" >
                Åtgärder för att underlätta för näringslivet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-03-26 17:00:13" itemprop="datePublished" content="2020-03-26 17:00:13">17.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/stangda-bibliotek-sticker-ut-nationellt/" title="Stängda bibliotek sticker ut nationellt " class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/stangda-bibliotek-sticker-ut-nationellt/" >
                Stängda bibliotek sticker ut nationellt 
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 15:59:01" itemprop="datePublished" content="2019-10-29 15:59:01">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" title="Överklagan: Dömd för fentanylstöld frias" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" >
                Överklagan: Dömd för fentanylstöld frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 13:57:08" itemprop="datePublished" content="2019-10-29 13:57:08">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" title="Budget 2020: ”Bättre än väntat”" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" >
                Budget 2020: ”Bättre än väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-25 06:00:00" itemprop="datePublished" content="2019-10-25 06:00:00">25 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" title="Efter lagerfloppen - regionen vill köpa fastighet" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" >
                Efter lagerfloppen - regionen vill köpa fastighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-06 15:00:00" itemprop="datePublished" content="2019-10-06 15:00:00">6 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" title="Satsar ni på patienter eller byråkrati?" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" >
                Satsar ni på patienter eller byråkrati?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Henriksson får a-lagskontrakt med Frölunda" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/henriksson-far-a-lagskontrakt-med-frolunda/" title="Henriksson får a-lagskontrakt med Frölunda">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05401350337584396&amp;crop_w=1.0&amp;crop_h=0.7501875468867217&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05401350337584396&amp;crop_w=1.0&amp;crop_h=0.7501875468867217&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05401350337584396&amp;crop_w=1.0&amp;crop_h=0.7501875468867217&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.389&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.389&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.389&amp;y=0.0&amp;crop_w=0.4445&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6f141278-27c5-5156-af34-5c82c1a5538c"
                          data-col="0"
                          data-alt="Karl Henriksson i landslagströjan."
                          data-title="Karl Henriksson i landslagströjan."
                          data-img-width="2000"
                          data-img-height="1333">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6f141278-27c5-5156-af34-5c82c1a5538c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Karl Henriksson i landslagströjan." title="Karl Henriksson i landslagströjan." itemprop="contentUrl">

                    <meta itemprop="description" content="Karl Henriksson i landslagströjan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karl Henriksson i landslagströjan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erik Simander/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/henriksson-far-a-lagskontrakt-med-frolunda/" title="Henriksson får a-lagskontrakt med Frölunda" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/henriksson-far-a-lagskontrakt-med-frolunda/" >
                Henriksson får a-lagskontrakt med Frölunda
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/henriksson-far-a-lagskontrakt-med-frolunda/" title="Henriksson får a-lagskontrakt med Frölunda" class="u-url" itemprop="description">
               ”Jättekul att jag får chansen, det är ju det jag strävat efter”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Fotbollsvakuum – då kan det bli lokal träningsserie" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/fotbollsvakuum-da-kan-det-bli-lokal-traningsserie/" title="Fotbollsvakuum – då kan det bli lokal träningsserie">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11065573770491803&amp;crop_w=1.0&amp;crop_h=0.7786885245901639&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11065573770491803&amp;crop_w=1.0&amp;crop_h=0.7786885245901639&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11065573770491803&amp;crop_w=1.0&amp;crop_h=0.7786885245901639&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.018433179723502304&amp;y=0.0&amp;crop_w=0.9637919684002634&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018433179723502304&amp;y=0.0&amp;crop_w=0.9637919684002634&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.018433179723502304&amp;y=0.0&amp;crop_w=0.9637919684002634&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3607636603028308&amp;y=0.0&amp;crop_w=0.42857142857142855&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3607636603028308&amp;y=0.0&amp;crop_w=0.42857142857142855&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3607636603028308&amp;y=0.0&amp;crop_w=0.42857142857142855&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="52e53cb1-bbd2-507c-b81f-28798174563d"
                          data-col="0"
                          data-alt="Fotbollsvakuum – då kan det bli lokal träningsserie"
                          data-title="Fotbollsvakuum – då kan det bli lokal träningsserie"
                          data-img-width="1519"
                          data-img-height="976">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=52e53cb1-bbd2-507c-b81f-28798174563d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.018433179723502304&amp;y=0.0&amp;crop_w=0.9637919684002634&amp;crop_h=0.999999999&amp;z=1" alt="Fotbollsvakuum – då kan det bli lokal träningsserie" title="Fotbollsvakuum – då kan det bli lokal träningsserie" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/fotbollsvakuum-da-kan-det-bli-lokal-traningsserie/" title="Fotbollsvakuum – då kan det bli lokal träningsserie" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/fotbollsvakuum-da-kan-det-bli-lokal-traningsserie/" >
                Fotbollsvakuum – då kan det bli lokal träningsserie
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/fotbollsvakuum-da-kan-det-bli-lokal-traningsserie/" title="Fotbollsvakuum – då kan det bli lokal träningsserie" class="u-url" itemprop="description">
               ”Största chocken var enkelserie”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="BFF: ”Många synpunkter och frågor”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/bff-manga-synpunkter-och-fragor/" title="BFF: ”Många synpunkter och frågor”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12242090784044017&amp;crop_w=1.0&amp;crop_h=0.6905089408528198&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12242090784044017&amp;crop_w=1.0&amp;crop_h=0.6905089408528198&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12242090784044017&amp;crop_w=1.0&amp;crop_h=0.6905089408528198&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.039889958734525444&amp;crop_w=1.0&amp;crop_h=0.9202200825309491&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.039889958734525444&amp;crop_w=1.0&amp;crop_h=0.9202200825309491&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.039889958734525444&amp;crop_w=1.0&amp;crop_h=0.9202200825309491&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25298804780876494&amp;y=0.0&amp;crop_w=0.48306772908366535&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25298804780876494&amp;y=0.0&amp;crop_w=0.48306772908366535&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25298804780876494&amp;y=0.0&amp;crop_w=0.48306772908366535&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b8e0a1a6-e296-5534-9d0a-ed242a728aa7"
                          data-col="0"
                          data-alt="BFF: ”Många synpunkter och frågor”"
                          data-title="BFF: ”Många synpunkter och frågor”"
                          data-img-width="1004"
                          data-img-height="727">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b8e0a1a6-e296-5534-9d0a-ed242a728aa7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.039889958734525444&amp;crop_w=1.0&amp;crop_h=0.9202200825309491&amp;z=1" alt="BFF: ”Många synpunkter och frågor”" title="BFF: ”Många synpunkter och frågor”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Andreas Blomlöf</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/bff-manga-synpunkter-och-fragor/" title="BFF: ”Många synpunkter och frågor”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/bff-manga-synpunkter-och-fragor/" >
                BFF: ”Många synpunkter och frågor”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/bff-manga-synpunkter-och-fragor/" title="BFF: ”Många synpunkter och frågor”" class="u-url" itemprop="description">
               Stort engagemang hos medlemmarna inför beslut om säsongen
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Glädjebeskedet: OIBK till division 1" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/gladjebeskedet-oibk-till-division-1/" title="Glädjebeskedet: OIBK till division 1">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.01826881252718573&amp;crop_w=1.0&amp;crop_h=0.7498912570682905&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.01826881252718573&amp;crop_w=1.0&amp;crop_h=0.7498912570682905&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.01826881252718573&amp;crop_w=1.0&amp;crop_h=0.7498912570682905&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1740139211136891&amp;y=0.0&amp;crop_w=0.44460556844547566&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1740139211136891&amp;y=0.0&amp;crop_w=0.44460556844547566&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1740139211136891&amp;y=0.0&amp;crop_w=0.44460556844547566&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="813ebb61-b134-5760-8c63-b960754cb898"
                          data-col="0"
                          data-alt="Det jublades vilt sedan OIBK tagit ledningen 4–2."
                          data-title="Det jublades vilt sedan OIBK tagit ledningen 4–2."
                          data-img-width="3448"
                          data-img-height="2299">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=813ebb61-b134-5760-8c63-b960754cb898&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Det jublades vilt sedan OIBK tagit ledningen 4–2." title="Det jublades vilt sedan OIBK tagit ledningen 4–2." itemprop="contentUrl">

                    <meta itemprop="description" content="Det jublades vilt sedan OIBK tagit ledningen 4–2.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det jublades vilt sedan OIBK tagit ledningen 4–2.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/gladjebeskedet-oibk-till-division-1/" title="Glädjebeskedet: OIBK till division 1" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/gladjebeskedet-oibk-till-division-1/" >
                Glädjebeskedet: OIBK till division 1
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/gladjebeskedet-oibk-till-division-1/" title="Glädjebeskedet: OIBK till division 1" class="u-url" itemprop="description">
               Johan Blomqvist: ”Det kommer att bli en riktigt rolig vinter”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tvillingarna Westerholm tillbaka i Malmö" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/tvillingarna-westerholm-tillbaka-i-malmo-2/" title="Tvillingarna Westerholm tillbaka i Malmö">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06898907103825136&amp;crop_w=1.0&amp;crop_h=0.6830601092896175&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06898907103825136&amp;crop_w=1.0&amp;crop_h=0.6830601092896175&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06898907103825136&amp;crop_w=1.0&amp;crop_h=0.6830601092896175&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.045081967213114756&amp;crop_w=1.0&amp;crop_h=0.9105191256830601&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.045081967213114756&amp;crop_w=1.0&amp;crop_h=0.9105191256830601&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.045081967213114756&amp;crop_w=1.0&amp;crop_h=0.9105191256830601&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2285&amp;y=0.0&amp;crop_w=0.488&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2285&amp;y=0.0&amp;crop_w=0.488&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2285&amp;y=0.0&amp;crop_w=0.488&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3b3a046f-ba65-5875-b93e-d484985a07dc"
                          data-col="0"
                          data-alt="Karlskronakillarna Ponthus och Pathrik Westerholm, här i Frölundatröja, är tillbaka i SHL."
                          data-title="Karlskronakillarna Ponthus och Pathrik Westerholm, här i Frölundatröja, är tillbaka i SHL."
                          data-img-width="2000"
                          data-img-height="1464">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3b3a046f-ba65-5875-b93e-d484985a07dc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.045081967213114756&amp;crop_w=1.0&amp;crop_h=0.9105191256830601&amp;z=1" alt="Karlskronakillarna Ponthus och Pathrik Westerholm, här i Frölundatröja, är tillbaka i SHL." title="Karlskronakillarna Ponthus och Pathrik Westerholm, här i Frölundatröja, är tillbaka i SHL." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskronakillarna Ponthus och Pathrik Westerholm, här i Frölundatröja, är tillbaka i SHL.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskronakillarna Ponthus och Pathrik Westerholm, här i Frölundatröja, är tillbaka i SHL.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Thomas Johansson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/tvillingarna-westerholm-tillbaka-i-malmo-2/" title="Tvillingarna Westerholm tillbaka i Malmö" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/tvillingarna-westerholm-tillbaka-i-malmo-2/" >
                Tvillingarna Westerholm tillbaka i Malmö
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/tvillingarna-westerholm-tillbaka-i-malmo-2/" title="Tvillingarna Westerholm tillbaka i Malmö" class="u-url" itemprop="description">
               Karlskronabröderna återvänder till SHL
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Här stormar talangfabriken fram" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/har-stormar-talangfabriken-fram/" title="Här stormar talangfabriken fram">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18049857999368887&amp;crop_w=1.0&amp;crop_h=0.7500788892395077&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18049857999368887&amp;crop_w=1.0&amp;crop_h=0.7500788892395077&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18049857999368887&amp;crop_w=1.0&amp;crop_h=0.7500788892395077&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37189734960033655&amp;y=0.0&amp;crop_w=0.4444678165755154&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37189734960033655&amp;y=0.0&amp;crop_w=0.4444678165755154&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37189734960033655&amp;y=0.0&amp;crop_w=0.4444678165755154&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="eb33b6bb-19d0-5d11-b852-a58688ba3df9"
                          data-col="0"
                          data-alt="Isa Burgstaller, Ella Nilsson, Ella Åslund, Klara Ekewald, Amanda Kjellsson och Adina Vistin har alla fått testa på spel i a-laget den här säsongen."
                          data-title="Isa Burgstaller, Ella Nilsson, Ella Åslund, Klara Ekewald, Amanda Kjellsson och Adina Vistin har alla fått testa på spel i a-laget den här säsongen."
                          data-img-width="4754"
                          data-img-height="3169">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=eb33b6bb-19d0-5d11-b852-a58688ba3df9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Isa Burgstaller, Ella Nilsson, Ella Åslund, Klara Ekewald, Amanda Kjellsson och Adina Vistin har alla fått testa på spel i a-laget den här säsongen." title="Isa Burgstaller, Ella Nilsson, Ella Åslund, Klara Ekewald, Amanda Kjellsson och Adina Vistin har alla fått testa på spel i a-laget den här säsongen." itemprop="contentUrl">

                    <meta itemprop="description" content="Isa Burgstaller, Ella Nilsson, Ella Åslund, Klara Ekewald, Amanda Kjellsson och Adina Vistin har alla fått testa på spel i a-laget den här säsongen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Isa Burgstaller, Ella Nilsson, Ella Åslund, Klara Ekewald, Amanda Kjellsson och Adina Vistin har alla fått testa på spel i a-laget den här säsongen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/har-stormar-talangfabriken-fram/" title="Här stormar talangfabriken fram" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/har-stormar-talangfabriken-fram/" >
                Här stormar talangfabriken fram
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/har-stormar-talangfabriken-fram/" title="Här stormar talangfabriken fram" class="u-url" itemprop="description">
               Sju av spelarna i Carlshamns IBK:s F15-lag har testat på spel i laget som gick upp i division 1
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Karlsson: ”Kan inte vara någon egoist”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/karlsson-kan-inte-vara-nagon-egoist/" title="Karlsson: ”Kan inte vara någon egoist”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.051840721262208865&amp;crop_w=1.0&amp;crop_h=0.6198347107438017&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.051840721262208865&amp;crop_w=1.0&amp;crop_h=0.6198347107438017&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.051840721262208865&amp;crop_w=1.0&amp;crop_h=0.6198347107438017&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0781367392937641&amp;crop_w=1.0&amp;crop_h=0.8264462809917356&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0781367392937641&amp;crop_w=1.0&amp;crop_h=0.8264462809917356&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0781367392937641&amp;crop_w=1.0&amp;crop_h=0.8264462809917356&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4315151515151515&amp;y=0.0&amp;crop_w=0.5375757575757576&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4315151515151515&amp;y=0.0&amp;crop_w=0.5375757575757576&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4315151515151515&amp;y=0.0&amp;crop_w=0.5375757575757576&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3de9130b-5469-5052-bec6-96f748d3d833"
                          data-col="0"
                          data-alt="Torbjörn Karlsson, Krif Hockey, ska försöka bygga ett nytt lag, men coronakrisen har gjort att allt det arbetet är satt på paus."
                          data-title="Torbjörn Karlsson, Krif Hockey, ska försöka bygga ett nytt lag, men coronakrisen har gjort att allt det arbetet är satt på paus."
                          data-img-width="1650"
                          data-img-height="1331">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3de9130b-5469-5052-bec6-96f748d3d833&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0781367392937641&amp;crop_w=1.0&amp;crop_h=0.8264462809917356&amp;z=1" alt="Torbjörn Karlsson, Krif Hockey, ska försöka bygga ett nytt lag, men coronakrisen har gjort att allt det arbetet är satt på paus." title="Torbjörn Karlsson, Krif Hockey, ska försöka bygga ett nytt lag, men coronakrisen har gjort att allt det arbetet är satt på paus." itemprop="contentUrl">

                    <meta itemprop="description" content="Torbjörn Karlsson, Krif Hockey, ska försöka bygga ett nytt lag, men coronakrisen har gjort att allt det arbetet är satt på paus.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Torbjörn Karlsson, Krif Hockey, ska försöka bygga ett nytt lag, men coronakrisen har gjort att allt det arbetet är satt på paus.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/karlsson-kan-inte-vara-nagon-egoist/" title="Karlsson: ”Kan inte vara någon egoist”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/karlsson-kan-inte-vara-nagon-egoist/" >
                Karlsson: ”Kan inte vara någon egoist”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/karlsson-kan-inte-vara-nagon-egoist/" title="Karlsson: ”Kan inte vara någon egoist”" class="u-url" itemprop="description">
               … för Krif Hockeys sportchef är inte ishockeyn det viktigaste just nu
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/bosse-johnsson-ratt-beslut-men-vakuumet-och-fragorna-finns-kvar/" title="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06925996204933586&amp;crop_w=1.0&amp;crop_h=0.7390891840607211&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06925996204933586&amp;crop_w=1.0&amp;crop_h=0.7390891840607211&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06925996204933586&amp;crop_w=1.0&amp;crop_h=0.7390891840607211&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.007590132827324478&amp;crop_w=1.0&amp;crop_h=0.9848197343453511&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007590132827324478&amp;crop_w=1.0&amp;crop_h=0.9848197343453511&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.007590132827324478&amp;crop_w=1.0&amp;crop_h=0.9848197343453511&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04238921001926782&amp;y=0.0&amp;crop_w=0.4515093127809891&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04238921001926782&amp;y=0.0&amp;crop_w=0.4515093127809891&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04238921001926782&amp;y=0.0&amp;crop_w=0.4515093127809891&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654"
                          data-col="0"
                          data-alt="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar"
                          data-title="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar"
                          data-img-width="1557"
                          data-img-height="1054">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3a8b377a-f8ad-5bbf-ab26-d8b8e7c2a654&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.007590132827324478&amp;crop_w=1.0&amp;crop_h=0.9848197343453511&amp;z=1" alt="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar" title="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/bosse-johnsson-ratt-beslut-men-vakuumet-och-fragorna-finns-kvar/" title="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/bosse-johnsson-ratt-beslut-men-vakuumet-och-fragorna-finns-kvar/" >
                Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/bosse-johnsson-ratt-beslut-men-vakuumet-och-fragorna-finns-kvar/" title="Bosse Johnsson: Rätt beslut – men vakuumet och frågorna finns kvar" class="u-url" itemprop="description">
               Idrottens förenande krafter ett stöd för många i dessa tider
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Vikings tunga tapp – poängmaskinen lämnar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/ilestedt-lamnar-vikings-klar-for-vastervik/" title="Vikings tunga tapp – poängmaskinen lämnar">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7495640041855598&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7495640041855598&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7495640041855598&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0003487966515521451&amp;crop_w=1.0&amp;crop_h=0.9993024066968957&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003487966515521451&amp;crop_w=1.0&amp;crop_h=0.9993024066968957&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0003487966515521451&amp;crop_w=1.0&amp;crop_h=0.9993024066968957&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1684896439376309&amp;y=0.0&amp;crop_w=0.44472888061438215&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1684896439376309&amp;y=0.0&amp;crop_w=0.44472888061438215&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1684896439376309&amp;y=0.0&amp;crop_w=0.44472888061438215&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="81e24329-b868-52f0-98ca-5350d336d22b"
                          data-col="0"
                          data-alt="Fabian Ilestedt lämnar Nybro Vikings. Forwarden spelar allsvensk hockey i Västervik i höst."
                          data-title="Fabian Ilestedt lämnar Nybro Vikings. Forwarden spelar allsvensk hockey i Västervik i höst."
                          data-img-width="4297"
                          data-img-height="2867">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=81e24329-b868-52f0-98ca-5350d336d22b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0003487966515521451&amp;crop_w=1.0&amp;crop_h=0.9993024066968957&amp;z=1" alt="Fabian Ilestedt lämnar Nybro Vikings. Forwarden spelar allsvensk hockey i Västervik i höst." title="Fabian Ilestedt lämnar Nybro Vikings. Forwarden spelar allsvensk hockey i Västervik i höst." itemprop="contentUrl">

                    <meta itemprop="description" content="Fabian Ilestedt lämnar Nybro Vikings. Forwarden spelar allsvensk hockey i Västervik i höst.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Fabian Ilestedt lämnar Nybro Vikings. Forwarden spelar allsvensk hockey i Västervik i höst.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Eriksson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/ilestedt-lamnar-vikings-klar-for-vastervik/" title="Vikings tunga tapp – poängmaskinen lämnar" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/ilestedt-lamnar-vikings-klar-for-vastervik/" >
                Vikings tunga tapp – poängmaskinen lämnar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/ilestedt-lamnar-vikings-klar-for-vastervik/" title="Vikings tunga tapp – poängmaskinen lämnar" class="u-url" itemprop="description">
               Ilestedt klar för allsvensk klubb
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="BFF:s ordförande: ”Enkelserier har diskuterats”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/bffs-ordforande-enkelserier-har-diskuterats/" title="BFF:s ordförande: ”Enkelserier har diskuterats”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.254&amp;y=0.0&amp;crop_w=0.492&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.254&amp;y=0.0&amp;crop_w=0.492&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.254&amp;y=0.0&amp;crop_w=0.492&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.3155&amp;y=0.0&amp;crop_w=0.369&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.3155&amp;y=0.0&amp;crop_w=0.369&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.3155&amp;y=0.0&amp;crop_w=0.369&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3445&amp;y=0.0&amp;crop_w=0.164&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3445&amp;y=0.0&amp;crop_w=0.164&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3445&amp;y=0.0&amp;crop_w=0.164&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e7717e98-eeb7-576b-baf3-a8cb6f46f36f"
                          data-col="0"
                          data-alt="BFF:s ordförande: ”Enkelserier har diskuterats”"
                          data-title="BFF:s ordförande: ”Enkelserier har diskuterats”"
                          data-img-width="2000"
                          data-img-height="492">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e7717e98-eeb7-576b-baf3-a8cb6f46f36f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.3155&amp;y=0.0&amp;crop_w=0.369&amp;crop_h=0.999999999&amp;z=1" alt="BFF:s ordförande: ”Enkelserier har diskuterats”" title="BFF:s ordförande: ”Enkelserier har diskuterats”" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/bffs-ordforande-enkelserier-har-diskuterats/" title="BFF:s ordförande: ”Enkelserier har diskuterats”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/bffs-ordforande-enkelserier-har-diskuterats/" >
                BFF:s ordförande: ”Enkelserier har diskuterats”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/bffs-ordforande-enkelserier-har-diskuterats/" title="BFF:s ordförande: ”Enkelserier har diskuterats”" class="u-url" itemprop="description">
               Besked om seriestart i Blekinge torsdag eller fredag
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=e75d2af0ac3848c96a55cdce42e79dfba3d8b624'></script>
<script type='text/javascript' src='https://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="https://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=e75d2af0ac3848c96a55cdce42e79dfba3d8b624"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":660,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
