<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>TT-FLASH: Virusrisken uppgraderas - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Risken för att coronaviruset får spridning i Sverige uppgraderas, uppger Folkhälsomyndigheten.">
<meta name="keywords" content="TT-Inrikes">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="8325f61e-1780-452e-8413-054856a80ff6">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="c6c9f9b4-cf4d-5336-a8d0-0abc41df1597" >

<meta name="cXenseParse:got-alttitle" content='TT-FLASH: Virusrisken uppgraderas'>
<meta name="cXenseParse:recs:got-alttitle" content='TT-FLASH: Virusrisken uppgraderas'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="TT-Inrikes">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://www.sydostran.se/wp-content/themes/sydostran/assets/compile/svg/facebook.png">
                                                                                    
                        <meta property="article:modified_time" content="2020-02-25 15:22:47">
                                <meta property="article:published_time" content="2020-02-25T14:22:15Z">
                                <meta property="og:article:published_time" content="2020-02-25T14:22:15Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="tt-inrikes">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='TT-FLASH: Virusrisken uppgraderas - Sydöstran'>

<meta property="og:url" content="https://www.sydostran.se/okategoriserade/tt-flash-virusrisken-uppgraderas/">
<meta property="og:image" content='https://www.sydostran.se/wp-content/themes/sydostran/assets/compile/svg/facebook.png'>
<meta property="og:image:type" content='image/png'>
<meta property="og:image:width" content='1592'>
<meta property="og:image:height" content='834'>

<meta property="og:description" content="Risken för att coronaviruset får spridning i Sverige uppgraderas, uppger Folkhälsomyndigheten.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="TT-Inrikes">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='TT-FLASH: Virusrisken uppgraderas' />

<meta name="twitter:description" content="Risken för att coronaviruset får spridning i Sverige uppgraderas, uppger Folkhälsomyndigheten." />
<meta name="twitter:url" content="https://www.sydostran.se/okategoriserade/tt-flash-virusrisken-uppgraderas/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'https://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'https://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=tt-inrikes&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'https://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef'></script>
<link rel='https://api.w.org/' href='https://www.sydostran.se/wp-json/' />
<link rel='prev' title='Tecken på börsuppgång efter fallet' href='https://www.sydostran.se/okategoriserade/tecken-pa-borsuppgang-efter-fallet/' />
<link rel='next' title='Bara segrar för Atles guldgrabb' href='https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/' />
<link rel="canonical" href="https://www.sydostran.se/okategoriserade/tt-flash-virusrisken-uppgraderas/" />
<link rel='shortlink' href='https://www.sydostran.se/?p=488464' />
<link rel="alternate" type="application/json+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Ftt-flash-virusrisken-uppgraderas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Ftt-flash-virusrisken-uppgraderas%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-488464">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Tisdag 25 feb. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Sigvard,                                     Sivert                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04dw.png" alt="Karlskrona +6&deg;C" title="Karlskrona +6&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+6&deg;C</p>
            <p class="gm-weather-wind">SV 12 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="https://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="https://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="https://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="https://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    TT-FLASH: Virusrisken uppgraderas
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="33 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        
                    </span>
                                            <time datetime="2020-02-25 15:22:15" itemprop="datePublished" content="2020-02-25 15:22:15">34 minuter sedan</time>
                        ,
                            <time datetime="2020-02-25 15:22:47" itemprop="dateModified" content="2020-02-25 15:22:47">uppdaterad 33 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-02-25 15:22:47">
                    <meta itemprop="dateCreated" content="2020-02-25 15:22:30">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.sydostran.se/okategoriserade/tt-flash-virusrisken-uppgraderas/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="14">
                                    <div class="writer"><div class="p-summary"><p itemprop="description">Risken för att coronaviruset får spridning i Sverige uppgraderas, uppger Folkhälsomyndigheten.</p></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                                <meta itemprop="keywords" content="TT-Inrikes">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Risken har ökat för nya coronafall i Sverige" data-article="articleTeaser" data-uuid="c17f97ba-f1f5-5861-a3f0-0cca56071061" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/hojd-riskniva-for-coronaviruset-i-sverige/" title="Risken har ökat för nya coronafall i Sverige">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96cb6f18-efe0-5972-9c30-65f14fc3463c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96cb6f18-efe0-5972-9c30-65f14fc3463c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96cb6f18-efe0-5972-9c30-65f14fc3463c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.055555555555556&amp;crop_w=1.0&amp;crop_h=0.88888888888889&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96cb6f18-efe0-5972-9c30-65f14fc3463c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96cb6f18-efe0-5972-9c30-65f14fc3463c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96cb6f18-efe0-5972-9c30-65f14fc3463c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="96cb6f18-efe0-5972-9c30-65f14fc3463c"
                          data-col="0"
                          data-alt="Det virus som nu riskerar att spridas över världen är ett så kallat coronavirus, ett virus som två gånger tidigare har orsakat smittspridning, sars 2003 och mers 2012."
                          data-title="Det virus som nu riskerar att spridas över världen är ett så kallat coronavirus, ett virus som två gånger tidigare har orsakat smittspridning, sars 2003 och mers 2012."
                          data-img-width="1024"
                          data-img-height="576">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=96cb6f18-efe0-5972-9c30-65f14fc3463c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.078125&amp;y=0.0&amp;crop_w=0.84375&amp;crop_h=0.999999999&amp;z=1" alt="Det virus som nu riskerar att spridas över världen är ett så kallat coronavirus, ett virus som två gånger tidigare har orsakat smittspridning, sars 2003 och mers 2012." title="Det virus som nu riskerar att spridas över världen är ett så kallat coronavirus, ett virus som två gånger tidigare har orsakat smittspridning, sars 2003 och mers 2012." itemprop="contentUrl">

                    <meta itemprop="description" content="Det virus som nu riskerar att spridas över världen är ett så kallat coronavirus, ett virus som två gånger tidigare har orsakat smittspridning, sars 2003 och mers 2012.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det virus som nu riskerar att spridas över världen är ett så kallat coronavirus, ett virus som två gånger tidigare har orsakat smittspridning, sars 2003 och mers 2012.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">CDC/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/hojd-riskniva-for-coronaviruset-i-sverige/" title="Risken har ökat för nya coronafall i Sverige" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/hojd-riskniva-for-coronaviruset-i-sverige/" >
                Risken har ökat för nya coronafall i Sverige
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/hojd-riskniva-for-coronaviruset-i-sverige/" title="Risken har ökat för nya coronafall i Sverige" class="u-url" itemprop="description">
               Risken har ökat för att personer upptäcks i Sverige som har smittats av coronaviruset utomlands, enligt<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Äventyrssporter visas på egen filmfestival" data-article="articleTeaser" data-uuid="87827eda-1f4b-5bc4-b60b-912c3f2bc794" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/aventyrssporter-visas-pa-egen-filmfestival/" title="Äventyrssporter visas på egen filmfestival">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3140e2b0-f257-530a-9985-ad1e1b29e730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3140e2b0-f257-530a-9985-ad1e1b29e730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3140e2b0-f257-530a-9985-ad1e1b29e730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3140e2b0-f257-530a-9985-ad1e1b29e730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3140e2b0-f257-530a-9985-ad1e1b29e730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3140e2b0-f257-530a-9985-ad1e1b29e730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="3140e2b0-f257-530a-9985-ad1e1b29e730"
                          data-col="0"
                          data-alt="Filmen &quot;On the verge&quot; visas under Vancouver international mountain film festival. Pressbild."
                          data-title="Filmen &quot;On the verge&quot; visas under Vancouver international mountain film festival. Pressbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3140e2b0-f257-530a-9985-ad1e1b29e730&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Filmen &quot;On the verge&quot; visas under Vancouver international mountain film festival. Pressbild." title="Filmen &quot;On the verge&quot; visas under Vancouver international mountain film festival. Pressbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Filmen &quot;On the verge&quot; visas under Vancouver international mountain film festival. Pressbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Filmen "On the verge" visas under Vancouver international mountain film festival. Pressbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Robin Munshaw</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/aventyrssporter-visas-pa-egen-filmfestival/" title="Äventyrssporter visas på egen filmfestival" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/aventyrssporter-visas-pa-egen-filmfestival/" >
                Äventyrssporter visas på egen filmfestival
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/aventyrssporter-visas-pa-egen-filmfestival/" title="Äventyrssporter visas på egen filmfestival" class="u-url" itemprop="description">
               Klättring, skidåkning och andra naturäventyr är vad som bjuds på Vancouver international mountain film festival,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Rättsprövning om Preemraff hålls i Lysekil" data-article="articleTeaser" data-uuid="c5891ede-79d2-5079-86d5-1a3360be9062" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/rattsprovning-om-preemraff-halls-i-lysekil/" title="Rättsprövning om Preemraff hålls i Lysekil">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee733d30-975a-5191-b85b-e53c7771a721&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee733d30-975a-5191-b85b-e53c7771a721&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee733d30-975a-5191-b85b-e53c7771a721&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee733d30-975a-5191-b85b-e53c7771a721&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee733d30-975a-5191-b85b-e53c7771a721&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee733d30-975a-5191-b85b-e53c7771a721&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="ee733d30-975a-5191-b85b-e53c7771a721"
                          data-col="0"
                          data-alt="Preems oljeraffinaderi vid Brofjorden utanför Lysekil. Arkivbild."
                          data-title="Preems oljeraffinaderi vid Brofjorden utanför Lysekil. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=ee733d30-975a-5191-b85b-e53c7771a721&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Preems oljeraffinaderi vid Brofjorden utanför Lysekil. Arkivbild." title="Preems oljeraffinaderi vid Brofjorden utanför Lysekil. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Preems oljeraffinaderi vid Brofjorden utanför Lysekil. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Preems oljeraffinaderi vid Brofjorden utanför Lysekil. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Thomas Johansson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/rattsprovning-om-preemraff-halls-i-lysekil/" title="Rättsprövning om Preemraff hålls i Lysekil" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/rattsprovning-om-preemraff-halls-i-lysekil/" >
                Rättsprövning om Preemraff hålls i Lysekil
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/rattsprovning-om-preemraff-halls-i-lysekil/" title="Rättsprövning om Preemraff hålls i Lysekil" class="u-url" itemprop="description">
               Den slutliga rättsförhandlingen om Preems plan på att bygga ut raffinaderiet i Bohuslän kommer att hållas i<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="UD har kallat upp Kinas ambassadör" data-article="articleTeaser" data-uuid="e947b3e8-b926-500b-8450-8cf291bfddf8" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/ann-linde-vi-gor-allt-for-att-fa-information/" title="UD har kallat upp Kinas ambassadör">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9d18f3-4e6a-5fff-bdc6-c2926679ea56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.086429725363489&amp;crop_w=1.0&amp;crop_h=0.82714054927302&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9d18f3-4e6a-5fff-bdc6-c2926679ea56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.086429725363489&amp;crop_w=1.0&amp;crop_h=0.82714054927302&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9d18f3-4e6a-5fff-bdc6-c2926679ea56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.086429725363489&amp;crop_w=1.0&amp;crop_h=0.82714054927302&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9d18f3-4e6a-5fff-bdc6-c2926679ea56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.046630859375&amp;y=0.0&amp;crop_w=0.90673828125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9d18f3-4e6a-5fff-bdc6-c2926679ea56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.046630859375&amp;y=0.0&amp;crop_w=0.90673828125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9d18f3-4e6a-5fff-bdc6-c2926679ea56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.046630859375&amp;y=0.0&amp;crop_w=0.90673828125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="af9d18f3-4e6a-5fff-bdc6-c2926679ea56"
                          data-col="0"
                          data-alt="Utrikesminister Ann Linde (S)."
                          data-title="Utrikesminister Ann Linde (S)."
                          data-img-width="1024"
                          data-img-height="619">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=af9d18f3-4e6a-5fff-bdc6-c2926679ea56&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.046630859375&amp;y=0.0&amp;crop_w=0.90673828125&amp;crop_h=0.999999999&amp;z=1" alt="Utrikesminister Ann Linde (S)." title="Utrikesminister Ann Linde (S)." itemprop="contentUrl">

                    <meta itemprop="description" content="Utrikesminister Ann Linde (S).">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Utrikesminister Ann Linde (S).</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Michael Sohn/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/ann-linde-vi-gor-allt-for-att-fa-information/" title="UD har kallat upp Kinas ambassadör" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/ann-linde-vi-gor-allt-for-att-fa-information/" >
                UD har kallat upp Kinas ambassadör
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/ann-linde-vi-gor-allt-for-att-fa-information/" title="UD har kallat upp Kinas ambassadör" class="u-url" itemprop="description">
               Skicka hem Kinas ambassadör, kräver Vänsterpartiet, Kristdemokraterna och Sverigedemokraterna.
Ingen bra idé,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Bara segrar för Atles guldgrabb" data-article="articleTeaser" data-uuid="3016e21d-c96d-46d5-af65-d9c96795a872" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" title="Bara segrar för Atles guldgrabb">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04801670146137787&amp;crop_w=1.0&amp;crop_h=0.5323590814196242&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04801670146137787&amp;crop_w=1.0&amp;crop_h=0.5323590814196242&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04801670146137787&amp;crop_w=1.0&amp;crop_h=0.5323590814196242&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21176470588235294&amp;y=0.0&amp;crop_w=0.6254901960784314&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21176470588235294&amp;y=0.0&amp;crop_w=0.6254901960784314&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21176470588235294&amp;y=0.0&amp;crop_w=0.6254901960784314&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e4359cea-c763-59ad-9985-fa3b3c8a211a"
                          data-col="0"
                          data-alt="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom."
                          data-title="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom."
                          data-img-width="510"
                          data-img-height="479">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1" alt="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom." title="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom." itemprop="contentUrl">

                    <meta itemprop="description" content="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" title="Bara segrar för Atles guldgrabb" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" >
                Bara segrar för Atles guldgrabb
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" title="Bara segrar för Atles guldgrabb" class="u-url" itemprop="description">
               ”En riktigt bra koppling”
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="TT-FLASH: Virusrisken uppgraderas" data-article="articleTeaser" data-uuid="c6c9f9b4-cf4d-5336-a8d0-0abc41df1597" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/tt-flash-virusrisken-uppgraderas/" title="TT-FLASH: Virusrisken uppgraderas" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/tt-flash-virusrisken-uppgraderas/" >
                TT-FLASH: Virusrisken uppgraderas
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/tt-flash-virusrisken-uppgraderas/" title="TT-FLASH: Virusrisken uppgraderas" class="u-url" itemprop="description">
               Risken för att coronaviruset får spridning i Sverige uppgraderas, uppger Folkhälsomyndigheten.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Börsfallet fortsätter" data-article="articleTeaser" data-uuid="00f92fb0-da65-577a-ab2f-5e4b2811ad2c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/tecken-pa-borsuppgang-efter-fallet/" title="Börsfallet fortsätter">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4914a72f-5a37-5c67-aa1d-3570d6fc4921&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4914a72f-5a37-5c67-aa1d-3570d6fc4921&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4914a72f-5a37-5c67-aa1d-3570d6fc4921&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4914a72f-5a37-5c67-aa1d-3570d6fc4921&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4914a72f-5a37-5c67-aa1d-3570d6fc4921&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4914a72f-5a37-5c67-aa1d-3570d6fc4921&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="4914a72f-5a37-5c67-aa1d-3570d6fc4921"
                          data-col="0"
                          data-alt="Hur påverkar virusoron världens ekonomier? Arkivbild."
                          data-title="Hur påverkar virusoron världens ekonomier? Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=4914a72f-5a37-5c67-aa1d-3570d6fc4921&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Hur påverkar virusoron världens ekonomier? Arkivbild." title="Hur påverkar virusoron världens ekonomier? Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Hur påverkar virusoron världens ekonomier? Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hur påverkar virusoron världens ekonomier? Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lee Moo-ryul/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/tecken-pa-borsuppgang-efter-fallet/" title="Börsfallet fortsätter" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/tecken-pa-borsuppgang-efter-fallet/" >
                Börsfallet fortsätter
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/tecken-pa-borsuppgang-efter-fallet/" title="Börsfallet fortsätter" class="u-url" itemprop="description">
               Börsnedgången fortsätter i spåren av den ökade oron för virussmittan, om än i mindre omfattning än under<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                        <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-25 15:21:09" itemprop="datePublished" content="2020-02-25 15:21:09">15.21</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/en-manads-fangelse-efter-grov-rattfylla-pa-e22an/" title="En månads fängelse efter grov rattfylla på E22:an" class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/en-manads-fangelse-efter-grov-rattfylla-pa-e22an/" >
                En månads fängelse efter grov rattfylla på E22:an
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-25 15:15:00" itemprop="datePublished" content="2020-02-25 15:15:00">15.15</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/vattenmassor-slar-hart-mot-konstgalleri/" title="Vattenmassor slår hårt mot konstgalleri" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/vattenmassor-slar-hart-mot-konstgalleri/" >
                Vattenmassor slår hårt mot konstgalleri
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-25 14:58:16" itemprop="datePublished" content="2020-02-25 14:58:16">14.58</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/walla-carlsson-gastar-arets-forsta-kvinnofrukost/" title="Walla Carlsson gästar årets första kvinnofrukost" class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/walla-carlsson-gastar-arets-forsta-kvinnofrukost/" >
                Walla Carlsson gästar årets första kvinnofrukost
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-25 14:47:40" itemprop="datePublished" content="2020-02-25 14:47:40">14.47</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/populart-att-plugga-ekonomi/" title="Populärt att plugga ekonomi" class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/populart-att-plugga-ekonomi/" >
                Populärt att plugga ekonomi
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-02-25 14:45:40" itemprop="datePublished" content="2020-02-25 14:45:40">14.45</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/juryns-val-de-bakar-stans-basta-semla-var-jamnt/" title="Juryns val – de bakar stans bästa semla: ”Var jämnt”" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/juryns-val-de-bakar-stans-basta-semla-var-jamnt/" >
                Juryns val – de bakar stans bästa semla: ”Var jämnt”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 15:59:01" itemprop="datePublished" content="2019-10-29 15:59:01">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" title="Överklagan: Dömd för fentanylstöld frias" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" >
                Överklagan: Dömd för fentanylstöld frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 13:57:08" itemprop="datePublished" content="2019-10-29 13:57:08">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" title="Budget 2020: ”Bättre än väntat”" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" >
                Budget 2020: ”Bättre än väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-25 06:00:00" itemprop="datePublished" content="2019-10-25 06:00:00">25 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" title="Efter lagerfloppen - regionen vill köpa fastighet" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" >
                Efter lagerfloppen - regionen vill köpa fastighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-06 15:00:00" itemprop="datePublished" content="2019-10-06 15:00:00">6 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" title="Satsar ni på patienter eller byråkrati?" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" >
                Satsar ni på patienter eller byråkrati?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Bara segrar för Atles guldgrabb" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" title="Bara segrar för Atles guldgrabb">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.04801670146137787&amp;crop_w=1.0&amp;crop_h=0.5323590814196242&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.04801670146137787&amp;crop_w=1.0&amp;crop_h=0.5323590814196242&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.04801670146137787&amp;crop_w=1.0&amp;crop_h=0.5323590814196242&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.21176470588235294&amp;y=0.0&amp;crop_w=0.6254901960784314&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.21176470588235294&amp;y=0.0&amp;crop_w=0.6254901960784314&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.21176470588235294&amp;y=0.0&amp;crop_w=0.6254901960784314&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="e4359cea-c763-59ad-9985-fa3b3c8a211a"
                          data-col="0"
                          data-alt="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom."
                          data-title="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom."
                          data-img-width="510"
                          data-img-height="479">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=e4359cea-c763-59ad-9985-fa3b3c8a211a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03549060542797495&amp;crop_w=1.0&amp;crop_h=0.7098121085594989&amp;z=1" alt="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom." title="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom." itemprop="contentUrl">

                    <meta itemprop="description" content="Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Wilmer Guldstrand på positionen där han trivs allra bäst efter en tävling – överst på pallen. Pontus Ståhl och Rasambek Bisultanov flankerar honom.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" title="Bara segrar för Atles guldgrabb" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" >
                Bara segrar för Atles guldgrabb
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/bara-segrar-for-atles-guldgrabb/" title="Bara segrar för Atles guldgrabb" class="u-url" itemprop="description">
               ”En riktigt bra koppling”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sista övningen för KHK – nu ska det smälla" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/sista-ovningen-for-khk-nu-ska-det-smalla/" title="Sista övningen för KHK – nu ska det smälla">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7448145820238844&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7448145820238844&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7448145820238844&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.003771213073538655&amp;crop_w=1.0&amp;crop_h=0.9930861093651792&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.003771213073538655&amp;crop_w=1.0&amp;crop_h=0.9930861093651792&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.003771213073538655&amp;crop_w=1.0&amp;crop_h=0.9930861093651792&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2789029535864979&amp;y=0.0&amp;crop_w=0.4476793248945148&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2789029535864979&amp;y=0.0&amp;crop_w=0.4476793248945148&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2789029535864979&amp;y=0.0&amp;crop_w=0.4476793248945148&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8846c411-f85c-5a3d-9670-e510237419c2"
                          data-col="0"
                          data-alt="Vinnarblicken är påkopplad. Kevin Ekman-Larsson och resten av Karlskrona HK-truppen avslutade tisdagsträningen med ett pulshöjande smålagsspel innehållandes gott om känslor."
                          data-title="Vinnarblicken är påkopplad. Kevin Ekman-Larsson och resten av Karlskrona HK-truppen avslutade tisdagsträningen med ett pulshöjande smålagsspel innehållandes gott om känslor."
                          data-img-width="2370"
                          data-img-height="1591">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8846c411-f85c-5a3d-9670-e510237419c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.003771213073538655&amp;crop_w=1.0&amp;crop_h=0.9930861093651792&amp;z=1" alt="Vinnarblicken är påkopplad. Kevin Ekman-Larsson och resten av Karlskrona HK-truppen avslutade tisdagsträningen med ett pulshöjande smålagsspel innehållandes gott om känslor." title="Vinnarblicken är påkopplad. Kevin Ekman-Larsson och resten av Karlskrona HK-truppen avslutade tisdagsträningen med ett pulshöjande smålagsspel innehållandes gott om känslor." itemprop="contentUrl">

                    <meta itemprop="description" content="Vinnarblicken är påkopplad. Kevin Ekman-Larsson och resten av Karlskrona HK-truppen avslutade tisdagsträningen med ett pulshöjande smålagsspel innehållandes gott om känslor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Vinnarblicken är påkopplad. Kevin Ekman-Larsson och resten av Karlskrona HK-truppen avslutade tisdagsträningen med ett pulshöjande smålagsspel innehållandes gott om känslor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jerry Nilsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/sista-ovningen-for-khk-nu-ska-det-smalla/" title="Sista övningen för KHK – nu ska det smälla" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/sista-ovningen-for-khk-nu-ska-det-smalla/" >
                Sista övningen för KHK – nu ska det smälla
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/sista-ovningen-for-khk-nu-ska-det-smalla/" title="Sista övningen för KHK – nu ska det smälla" class="u-url" itemprop="description">
               Ekman-Larsson: ”Vill ju alltid vinna”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Inget VM i Sydkorea för Falck" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/inget-vm-i-sydkorea-for-falck/" title="Inget VM i Sydkorea för Falck">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.010723860589812333&amp;crop_w=1.0&amp;crop_h=0.7499042512447338&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.010723860589812333&amp;crop_w=1.0&amp;crop_h=0.7499042512447338&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.010723860589812333&amp;crop_w=1.0&amp;crop_h=0.7499042512447338&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.10163432073544433&amp;y=0.0&amp;crop_w=0.4445863125638407&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.10163432073544433&amp;y=0.0&amp;crop_w=0.4445863125638407&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.10163432073544433&amp;y=0.0&amp;crop_w=0.4445863125638407&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0ba58f68-ae71-52b7-b90b-adaa11c15a0b"
                          data-col="0"
                          data-alt="Mattias Falck får göra om tävlings- och träningsschemat. Det blir inget lag-VM i Sydkorea. Anledningen är det envisa coronaviruset."
                          data-title="Mattias Falck får göra om tävlings- och träningsschemat. Det blir inget lag-VM i Sydkorea. Anledningen är det envisa coronaviruset."
                          data-img-width="3916"
                          data-img-height="2611">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0ba58f68-ae71-52b7-b90b-adaa11c15a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Mattias Falck får göra om tävlings- och träningsschemat. Det blir inget lag-VM i Sydkorea. Anledningen är det envisa coronaviruset." title="Mattias Falck får göra om tävlings- och träningsschemat. Det blir inget lag-VM i Sydkorea. Anledningen är det envisa coronaviruset." itemprop="contentUrl">

                    <meta itemprop="description" content="Mattias Falck får göra om tävlings- och träningsschemat. Det blir inget lag-VM i Sydkorea. Anledningen är det envisa coronaviruset.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mattias Falck får göra om tävlings- och träningsschemat. Det blir inget lag-VM i Sydkorea. Anledningen är det envisa coronaviruset.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Bjurö/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/inget-vm-i-sydkorea-for-falck/" title="Inget VM i Sydkorea för Falck" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/inget-vm-i-sydkorea-for-falck/" >
                Inget VM i Sydkorea för Falck
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/sport/inget-vm-i-sydkorea-for-falck/" title="Inget VM i Sydkorea för Falck" class="u-url" itemprop="description">
               Coronaviruset ställer till det. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Inför playoff – ljust skadeläge för Krif" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/infor-playoff-ljust-skadelage-for-krif/" title="Inför playoff – ljust skadeläge för Krif">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.032873495744056354&amp;crop_w=1.0&amp;crop_h=0.7499266216612855&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.032873495744056354&amp;crop_w=1.0&amp;crop_h=0.7499266216612855&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.032873495744056354&amp;crop_w=1.0&amp;crop_h=0.7499266216612855&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0005870841487279843&amp;y=0.0&amp;crop_w=0.999412915851272&amp;crop_h=0.9985324332257117&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0005870841487279843&amp;y=0.0&amp;crop_w=0.999412915851272&amp;crop_h=0.9985324332257117&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0005870841487279843&amp;y=0.0&amp;crop_w=0.999412915851272&amp;crop_h=0.9985324332257117&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37573385518590996&amp;y=0.0&amp;crop_w=0.44442270058708416&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37573385518590996&amp;y=0.0&amp;crop_w=0.44442270058708416&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37573385518590996&amp;y=0.0&amp;crop_w=0.44442270058708416&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dfa38fa5-7b80-5354-93f6-0baa901bb8f0"
                          data-col="0"
                          data-alt="Krif-tränaren Emil Ivansson funderar kring det kommande playoff-spelet."
                          data-title="Krif-tränaren Emil Ivansson funderar kring det kommande playoff-spelet."
                          data-img-width="5110"
                          data-img-height="3407">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dfa38fa5-7b80-5354-93f6-0baa901bb8f0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0005870841487279843&amp;y=0.0&amp;crop_w=0.999412915851272&amp;crop_h=0.9985324332257117&amp;z=1" alt="Krif-tränaren Emil Ivansson funderar kring det kommande playoff-spelet." title="Krif-tränaren Emil Ivansson funderar kring det kommande playoff-spelet." itemprop="contentUrl">

                    <meta itemprop="description" content="Krif-tränaren Emil Ivansson funderar kring det kommande playoff-spelet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Krif-tränaren Emil Ivansson funderar kring det kommande playoff-spelet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/infor-playoff-ljust-skadelage-for-krif/" title="Inför playoff – ljust skadeläge för Krif" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/infor-playoff-ljust-skadelage-for-krif/" >
                Inför playoff – ljust skadeläge för Krif
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/infor-playoff-ljust-skadelage-for-krif/" title="Inför playoff – ljust skadeläge för Krif" class="u-url" itemprop="description">
               Emil Ivanssons tankar inför första playoffmatchen mot Vimmerby
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Stockenberg: ”HIF Karlskrona är ett förlorargäng”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/stockenberg-hif-karlskrona-ar-ett-forlorargang/" title="Stockenberg: ”HIF Karlskrona är ett förlorargäng”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11704312114989733&amp;crop_w=1.0&amp;crop_h=0.7885010266940452&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11704312114989733&amp;crop_w=1.0&amp;crop_h=0.7885010266940452&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11704312114989733&amp;crop_w=1.0&amp;crop_h=0.7885010266940452&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.024104234527687295&amp;y=0.0&amp;crop_w=0.9517915309446254&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024104234527687295&amp;y=0.0&amp;crop_w=0.9517915309446254&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.024104234527687295&amp;y=0.0&amp;crop_w=0.9517915309446254&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5094462540716612&amp;y=0.0&amp;crop_w=0.42280130293159607&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5094462540716612&amp;y=0.0&amp;crop_w=0.42280130293159607&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5094462540716612&amp;y=0.0&amp;crop_w=0.42280130293159607&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="cb91cf7c-b77c-5951-836c-3581da86dd38"
                          data-col="0"
                          data-alt="Amos tränare Andreas Stockenberg sticker utan hakan inför derbyt."
                          data-title="Amos tränare Andreas Stockenberg sticker utan hakan inför derbyt."
                          data-img-width="1535"
                          data-img-height="974">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=cb91cf7c-b77c-5951-836c-3581da86dd38&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.024104234527687295&amp;y=0.0&amp;crop_w=0.9517915309446254&amp;crop_h=0.999999999&amp;z=1" alt="Amos tränare Andreas Stockenberg sticker utan hakan inför derbyt." title="Amos tränare Andreas Stockenberg sticker utan hakan inför derbyt." itemprop="contentUrl">

                    <meta itemprop="description" content="Amos tränare Andreas Stockenberg sticker utan hakan inför derbyt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Amos tränare Andreas Stockenberg sticker utan hakan inför derbyt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA GUNNARSSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/stockenberg-hif-karlskrona-ar-ett-forlorargang/" title="Stockenberg: ”HIF Karlskrona är ett förlorargäng”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/stockenberg-hif-karlskrona-ar-ett-forlorargang/" >
                Stockenberg: ”HIF Karlskrona är ett förlorargäng”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/stockenberg-hif-karlskrona-ar-ett-forlorargang/" title="Stockenberg: ”HIF Karlskrona är ett förlorargäng”" class="u-url" itemprop="description">
               Amotränaren bjuder på extra tändvätska inför säsongens sgtora match
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Kurki om nya hockeylivet och saknaden av familjen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/kurki-om-nya-hockeylivet-och-saknaden-av-familjen/" title="Kurki om nya hockeylivet och saknaden av familjen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.21471774193548387&amp;crop_w=1.0&amp;crop_h=0.3780241935483871&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.21471774193548387&amp;crop_w=1.0&amp;crop_h=0.3780241935483871&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.21471774193548387&amp;crop_w=1.0&amp;crop_h=0.3780241935483871&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.11794354838709678&amp;crop_w=1.0&amp;crop_h=0.5040322580645161&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.11794354838709678&amp;crop_w=1.0&amp;crop_h=0.5040322580645161&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.11794354838709678&amp;crop_w=1.0&amp;crop_h=0.5040322580645161&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04&amp;y=0.0&amp;crop_w=0.8813333333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04&amp;y=0.0&amp;crop_w=0.8813333333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04&amp;y=0.0&amp;crop_w=0.8813333333333333&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="61229663-2bd0-527d-9edd-87bc1616fefc"
                          data-col="0"
                          data-alt="Mikael Kurki är ute på ett hockeyäventyr som har tagit honom till Italien."
                          data-title="Mikael Kurki är ute på ett hockeyäventyr som har tagit honom till Italien."
                          data-img-width="750"
                          data-img-height="992">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=61229663-2bd0-527d-9edd-87bc1616fefc&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.11794354838709678&amp;crop_w=1.0&amp;crop_h=0.5040322580645161&amp;z=1" alt="Mikael Kurki är ute på ett hockeyäventyr som har tagit honom till Italien." title="Mikael Kurki är ute på ett hockeyäventyr som har tagit honom till Italien." itemprop="contentUrl">

                    <meta itemprop="description" content="Mikael Kurki är ute på ett hockeyäventyr som har tagit honom till Italien.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mikael Kurki är ute på ett hockeyäventyr som har tagit honom till Italien.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Privat</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/kurki-om-nya-hockeylivet-och-saknaden-av-familjen/" title="Kurki om nya hockeylivet och saknaden av familjen" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/kurki-om-nya-hockeylivet-och-saknaden-av-familjen/" >
                Kurki om nya hockeylivet och saknaden av familjen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/kurki-om-nya-hockeylivet-och-saknaden-av-familjen/" title="Kurki om nya hockeylivet och saknaden av familjen" class="u-url" itemprop="description">
               ”Det är det enda jobbiga”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Jens Norrman tar över FBC Karlskrona" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/jens-norrman-tar-over-fbc-karlskrona/" title="Jens Norrman tar över FBC Karlskrona">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.012025901942645698&amp;crop_w=1.0&amp;crop_h=0.8427382053654024&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.012025901942645698&amp;crop_w=1.0&amp;crop_h=0.8427382053654024&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.012025901942645698&amp;crop_w=1.0&amp;crop_h=0.8427382053654024&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.054914881933003847&amp;y=0.0&amp;crop_w=0.8907193849533224&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.054914881933003847&amp;y=0.0&amp;crop_w=0.8907193849533224&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.054914881933003847&amp;y=0.0&amp;crop_w=0.8907193849533224&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23833058758923667&amp;y=0.0&amp;crop_w=0.39593629873695774&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23833058758923667&amp;y=0.0&amp;crop_w=0.39593629873695774&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23833058758923667&amp;y=0.0&amp;crop_w=0.39593629873695774&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="dd49672e-050d-59ea-ab52-9637afcb2f0a"
                          data-col="0"
                          data-alt="Efter säsongen tar Jens Norrman över som tränare för FBC Karlskronas damlag."
                          data-title="Efter säsongen tar Jens Norrman över som tränare för FBC Karlskronas damlag."
                          data-img-width="1821"
                          data-img-height="1081">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=dd49672e-050d-59ea-ab52-9637afcb2f0a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.054914881933003847&amp;y=0.0&amp;crop_w=0.8907193849533224&amp;crop_h=0.999999999&amp;z=1" alt="Efter säsongen tar Jens Norrman över som tränare för FBC Karlskronas damlag." title="Efter säsongen tar Jens Norrman över som tränare för FBC Karlskronas damlag." itemprop="contentUrl">

                    <meta itemprop="description" content="Efter säsongen tar Jens Norrman över som tränare för FBC Karlskronas damlag.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Efter säsongen tar Jens Norrman över som tränare för FBC Karlskronas damlag.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Gustafsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/jens-norrman-tar-over-fbc-karlskrona/" title="Jens Norrman tar över FBC Karlskrona" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/jens-norrman-tar-over-fbc-karlskrona/" >
                Jens Norrman tar över FBC Karlskrona
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/jens-norrman-tar-over-fbc-karlskrona/" title="Jens Norrman tar över FBC Karlskrona" class="u-url" itemprop="description">
               ”Jag hoppas kunna lyfta dem ännu mer”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Västra Mark redo för MFF – finansiering för hyrläktaren klar " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/avtackt-tackt-och-intakt-infor-fkk-malmo-ff/" title="Västra Mark redo för MFF – finansiering för hyrläktaren klar ">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.15411127523387494&amp;y=0.0&amp;crop_w=0.707040866568193&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.15411127523387494&amp;y=0.0&amp;crop_w=0.707040866568193&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.15411127523387494&amp;y=0.0&amp;crop_w=0.707040866568193&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.22156573116691286&amp;y=0.0&amp;crop_w=0.5302806499261448&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.22156573116691286&amp;y=0.0&amp;crop_w=0.5302806499261448&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.22156573116691286&amp;y=0.0&amp;crop_w=0.5302806499261448&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.20531757754800592&amp;y=0.0&amp;crop_w=0.23584441161989167&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.20531757754800592&amp;y=0.0&amp;crop_w=0.23584441161989167&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.20531757754800592&amp;y=0.0&amp;crop_w=0.23584441161989167&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0942ad45-1dd4-5a2e-a62f-9690a4b3a97d"
                          data-col="0"
                          data-alt="Under måndagen drogs fiberduken av Västra Mark:s gröna matta för en veckas sista finputsning innan FK Karlskrona tar emot Malmö FF i Svenska Cupen."
                          data-title="Under måndagen drogs fiberduken av Västra Mark:s gröna matta för en veckas sista finputsning innan FK Karlskrona tar emot Malmö FF i Svenska Cupen."
                          data-img-width="2031"
                          data-img-height="718">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=0942ad45-1dd4-5a2e-a62f-9690a4b3a97d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.22156573116691286&amp;y=0.0&amp;crop_w=0.5302806499261448&amp;crop_h=0.999999999&amp;z=1" alt="Under måndagen drogs fiberduken av Västra Mark:s gröna matta för en veckas sista finputsning innan FK Karlskrona tar emot Malmö FF i Svenska Cupen." title="Under måndagen drogs fiberduken av Västra Mark:s gröna matta för en veckas sista finputsning innan FK Karlskrona tar emot Malmö FF i Svenska Cupen." itemprop="contentUrl">

                    <meta itemprop="description" content="Under måndagen drogs fiberduken av Västra Mark:s gröna matta för en veckas sista finputsning innan FK Karlskrona tar emot Malmö FF i Svenska Cupen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Under måndagen drogs fiberduken av Västra Mark:s gröna matta för en veckas sista finputsning innan FK Karlskrona tar emot Malmö FF i Svenska Cupen.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Karlskrona kommun</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/avtackt-tackt-och-intakt-infor-fkk-malmo-ff/" title="Västra Mark redo för MFF – finansiering för hyrläktaren klar " class="u-url" itemprop="url" content="https://www.sydostran.se/sport/avtackt-tackt-och-intakt-infor-fkk-malmo-ff/" >
                Västra Mark redo för MFF – finansiering för hyrläktaren klar 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/avtackt-tackt-och-intakt-infor-fkk-malmo-ff/" title="Västra Mark redo för MFF – finansiering för hyrläktaren klar " class="u-url" itemprop="description">
               Avtäckt, täckt och intäkt inför FK Karlskronas stormatch
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Allt kan hända i de här matcherna”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/allt-kan-handa-i-de-har-matcherna/" title="”Allt kan hända i de här matcherna”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.193815987933635&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.193815987933635&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.193815987933635&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.17169431875314228&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.17169431875314228&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.17169431875314228&amp;y=0.0&amp;crop_w=0.4444444444444444&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5c554e46-49a4-5cda-9efd-9896a7993901"
                          data-col="0"
                          data-alt="I grundserien gjorde Krifs Oliver Olsson mål vid båda tillfällena som det var match mot Vimmerby. Blir det nya mål när playoffspelet börjar?"
                          data-title="I grundserien gjorde Krifs Oliver Olsson mål vid båda tillfällena som det var match mot Vimmerby. Blir det nya mål när playoffspelet börjar?"
                          data-img-width="3978"
                          data-img-height="2652">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5c554e46-49a4-5cda-9efd-9896a7993901&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="I grundserien gjorde Krifs Oliver Olsson mål vid båda tillfällena som det var match mot Vimmerby. Blir det nya mål när playoffspelet börjar?" title="I grundserien gjorde Krifs Oliver Olsson mål vid båda tillfällena som det var match mot Vimmerby. Blir det nya mål när playoffspelet börjar?" itemprop="contentUrl">

                    <meta itemprop="description" content="I grundserien gjorde Krifs Oliver Olsson mål vid båda tillfällena som det var match mot Vimmerby. Blir det nya mål när playoffspelet börjar?">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">I grundserien gjorde Krifs Oliver Olsson mål vid båda tillfällena som det var match mot Vimmerby. Blir det nya mål när playoffspelet börjar?</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/allt-kan-handa-i-de-har-matcherna/" title="”Allt kan hända i de här matcherna”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/allt-kan-handa-i-de-har-matcherna/" >
                ”Allt kan hända i de här matcherna”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/allt-kan-handa-i-de-har-matcherna/" title="”Allt kan hända i de här matcherna”" class="u-url" itemprop="description">
               Nu drar playoffspelet i gång för Krif Hockey
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Förre KHK-chefen: ”Inga fler strategiska misstag från HA”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/forre-khk-chefen-inga-fler-strategiska-misstag-fran-ha/" title="Förre KHK-chefen: ”Inga fler strategiska misstag från HA”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1641938674579624&amp;crop_w=1.0&amp;crop_h=0.7705242334322453&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1641938674579624&amp;crop_w=1.0&amp;crop_h=0.7705242334322453&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1641938674579624&amp;crop_w=1.0&amp;crop_h=0.7705242334322453&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.025048169556840076&amp;y=0.0&amp;crop_w=0.9743095696852923&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.025048169556840076&amp;y=0.0&amp;crop_w=0.9743095696852923&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.025048169556840076&amp;y=0.0&amp;crop_w=0.9743095696852923&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.4489402697495183&amp;y=0.0&amp;crop_w=0.43288375080282593&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.4489402697495183&amp;y=0.0&amp;crop_w=0.43288375080282593&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.4489402697495183&amp;y=0.0&amp;crop_w=0.43288375080282593&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="51dfe7b9-afca-5a68-95fa-2309708326c2"
                          data-col="0"
                          data-alt="Förre ordföranden och klubbchefen i Karlskrona HK, Rolf Lindberg, brinner fortfarande för hockeyn i Karlskrona. Han skriver i ett debattinlägg om flera, som han tycker felaktiga, strategiska beslut som hockeyallsvenskan gjort. Nu vill han inte se organisationen göra fler. Här presenterar han sin lösning på en bättre hockeyframtid i Sverige."
                          data-title="Förre ordföranden och klubbchefen i Karlskrona HK, Rolf Lindberg, brinner fortfarande för hockeyn i Karlskrona. Han skriver i ett debattinlägg om flera, som han tycker felaktiga, strategiska beslut som hockeyallsvenskan gjort. Nu vill han inte se organisationen göra fler. Här presenterar han sin lösning på en bättre hockeyframtid i Sverige."
                          data-img-width="1557"
                          data-img-height="1011">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=51dfe7b9-afca-5a68-95fa-2309708326c2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.025048169556840076&amp;y=0.0&amp;crop_w=0.9743095696852923&amp;crop_h=0.999999999&amp;z=1" alt="Förre ordföranden och klubbchefen i Karlskrona HK, Rolf Lindberg, brinner fortfarande för hockeyn i Karlskrona. Han skriver i ett debattinlägg om flera, som han tycker felaktiga, strategiska beslut som hockeyallsvenskan gjort. Nu vill han inte se organisationen göra fler. Här presenterar han sin lösning på en bättre hockeyframtid i Sverige." title="Förre ordföranden och klubbchefen i Karlskrona HK, Rolf Lindberg, brinner fortfarande för hockeyn i Karlskrona. Han skriver i ett debattinlägg om flera, som han tycker felaktiga, strategiska beslut som hockeyallsvenskan gjort. Nu vill han inte se organisationen göra fler. Här presenterar han sin lösning på en bättre hockeyframtid i Sverige." itemprop="contentUrl">

                    <meta itemprop="description" content="Förre ordföranden och klubbchefen i Karlskrona HK, Rolf Lindberg, brinner fortfarande för hockeyn i Karlskrona. Han skriver i ett debattinlägg om flera, som han tycker felaktiga, strategiska beslut som hockeyallsvenskan gjort. Nu vill han inte se organisationen göra fler. Här presenterar han sin lösning på en bättre hockeyframtid i Sverige.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Förre ordföranden och klubbchefen i Karlskrona HK, Rolf Lindberg, brinner fortfarande för hockeyn i Karlskrona. Han skriver i ett debattinlägg om flera, som han tycker felaktiga, strategiska beslut som hockeyallsvenskan gjort. Nu vill han inte se organisationen göra fler. Här presenterar han sin lösning på en bättre hockeyframtid i Sverige.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/forre-khk-chefen-inga-fler-strategiska-misstag-fran-ha/" title="Förre KHK-chefen: ”Inga fler strategiska misstag från HA”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/forre-khk-chefen-inga-fler-strategiska-misstag-fran-ha/" >
                Förre KHK-chefen: ”Inga fler strategiska misstag från HA”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/forre-khk-chefen-inga-fler-strategiska-misstag-fran-ha/" title="Förre KHK-chefen: ”Inga fler strategiska misstag från HA”" class="u-url" itemprop="description">
               Lindbergs tankar om ett bättre system i Hockeysverige 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef'></script>
<script type='text/javascript' src='https://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="https://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=a12fcf516f42907cfb5a4c5938b821256edc0fef"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":574,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
