<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>"Pressen kommer att vara där oavsett" - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Han sköt Sverige till VM. Sedan kom två korsbandsskador på mindre än två år.
Nu hoppas Jakob Johansson på en nystart i och med hemkomsten till IFK Göteborg.">
<meta name="keywords" content="Jakob Johansson,Sport,Fotboll,Sverige,Göteborgs Kommun,Norge,TT-Sport">
<meta name="author" content="Jens Bornemann/TT">


    <meta name="gmd:concept" content="1e7bcd6b-4155-42d1-86f3-94adfb3aad1a">
    <meta name="gmd:concept" content="8e1204c6-7c1d-4a94-8395-810cbdb54014">
    <meta name="gmd:concept" content="1896e5aa-e262-4456-bf08-0618ad166a34">
    <meta name="gmd:concept" content="aa7d9d78-02e0-4e3e-80f0-436eee17abef">
    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="c4b45cb6-a76a-4879-8378-2ffc6fef5ed9">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="7762e1e5-471b-4b0e-a8fc-f06b43a37a80">
    <meta name="gmd:concept" content="43106933-4c58-4ccd-9ad0-ca577fa1f287">
    <meta name="gmd:concept" content="e095a48e-4e69-4148-8832-ad6c1696814d">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="7762e1e5-471b-4b0e-a8fc-f06b43a37a80">
    <meta name="gmd:concept" content="43106933-4c58-4ccd-9ad0-ca577fa1f287">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="0a209097-b28d-5e6c-967e-57f21bbd2262" >

<meta name="cXenseParse:got-alttitle" content='"Pressen kommer att vara där oavsett"'>
<meta name="cXenseParse:recs:got-alttitle" content='"Pressen kommer att vara där oavsett"'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Jakob Johansson">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Göteborgs Kommun">
<meta name="cXenseParse:got-catchall" content="Norge">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="Sport">
<meta name="cXenseParse:recs:got-specat" content="Sport">
<meta name="cXenseParse:got-specat" content="Sport">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=70421e19-1bfc-5aaf-a53d-76a595cf125e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-06-09 05:42:52">
                                <meta property="article:published_time" content="2020-06-09T03:30:01Z">
                                <meta property="og:article:published_time" content="2020-06-09T03:30:01Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='"Pressen kommer att vara där oavsett" - Sydöstran'>

<meta property="og:url" content="https://www.sydostran.se/sport/pressen-kommer-att-vara-dar-oavsett/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=70421e19-1bfc-5aaf-a53d-76a595cf125e&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Han sköt Sverige till VM. Sedan kom två korsbandsskador på mindre än två år.
Nu hoppas Jakob Johansson på en nystart i och med hemkomsten till IFK Göteborg.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Jakob Johansson">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="Göteborgs Kommun">
<meta property="article:tag" content="Norge">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='"Pressen kommer att vara där oavsett"' />

<meta name="twitter:description" content="Han sköt Sverige till VM. Sedan kom två korsbandsskador på mindre än två år.
Nu hoppas Jakob Johansson på en nystart i och med hemkomsten till IFK Göteborg." />
<meta name="twitter:url" content="https://www.sydostran.se/sport/pressen-kommer-att-vara-dar-oavsett/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'https://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'https://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=sport&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'https://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=287ea25590861a45f3b076590434c4097ae0bbcb' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=287ea25590861a45f3b076590434c4097ae0bbcb' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=287ea25590861a45f3b076590434c4097ae0bbcb'></script>
<link rel='https://api.w.org/' href='https://www.sydostran.se/wp-json/' />
<link rel='prev' title='Myndigheten: Tillskott inget bot mot corona' href='https://www.sydostran.se/nyheter/myndigheten-tillskott-inget-bot-mot-corona/' />
<link rel='next' title='Hongkongledare: Vi har inte råd med mer kaos' href='https://www.sydostran.se/nyheter/hongkongledare-vi-har-inte-rad-med-mer-kaos/' />
<link rel="canonical" href="https://www.sydostran.se/sport/pressen-kommer-att-vara-dar-oavsett/" />
<link rel='shortlink' href='https://www.sydostran.se/?p=507447' />
<link rel="alternate" type="application/json+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fsport%2Fpressen-kommer-att-vara-dar-oavsett%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fsport%2Fpressen-kommer-att-vara-dar-oavsett%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-507447">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Tisdag 9 juni 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Börje,                                     Birger                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li>
                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="https://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="https://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="https://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="https://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    "Pressen kommer att vara där oavsett"
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 05.42">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        Fotboll
                    </span>
                                            <time datetime="2020-06-09 05:30:01" itemprop="datePublished" content="2020-06-09 05:30:01">I dag 05.30</time>
                        ,
                            <time datetime="2020-06-09 05:42:52" itemprop="dateModified" content="2020-06-09 05:42:52">uppdaterad I dag 05.42</time>
                                                                <meta itemprop="dateModified" content="2020-06-09 05:42:52">
                    <meta itemprop="dateCreated" content="2020-06-09 05:30:07">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.sydostran.se/sport/pressen-kommer-att-vara-dar-oavsett/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="1113">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=70421e19-1bfc-5aaf-a53d-76a595cf125e&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Jakob Johansson har stort tryck p\u00e5 sig inf\u00f6r comebacken i IFK G\u00f6teborg. Men efter kn\u00e4skadorna skyndar han l\u00e5ngsamt med sina egna f\u00f6rv\u00e4ntningar. \"F\u00e5r jag vara med p\u00e5 planen och kan b\u00f6rja k\u00e4nna igen mig sj\u00e4lv lite d\u00e4r ute, d\u00e5 tror jag att prestationen kommer ocks\u00e5\", s\u00e4ger han.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Adam Ihse\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Jakob Johansson har stort tryck på sig inför comebacken i IFK Göteborg. Men efter knäskadorna skyndar han långsamt med sina egna förväntningar. "Får jag vara med på planen och kan börja känna igen mig själv lite där ute, då tror jag att prestationen kommer också", säger han." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=70421e19-1bfc-5aaf-a53d-76a595cf125e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=70421e19-1bfc-5aaf-a53d-76a595cf125e&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=70421e19-1bfc-5aaf-a53d-76a595cf125e&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=70421e19-1bfc-5aaf-a53d-76a595cf125e&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Jakob Johansson har stort tryck på sig inför comebacken i IFK Göteborg. Men efter knäskadorna skyndar han långsamt med sina egna förväntningar. "Får jag vara med på planen och kan börja känna igen mig själv lite där ute, då tror jag att prestationen kommer också", säger han."><div class="photographers">Foto: <span class="itemprop="author">Adam Ihse/TT</span></div><div class="caption" itemprop="caption">Jakob Johansson har stort tryck på sig inför comebacken i IFK Göteborg. Men efter knäskadorna skyndar han långsamt med sina egna förväntningar. "Får jag vara med på planen och kan börja känna igen mig själv lite där ute, då tror jag att prestationen kommer också", säger han.</div></div><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=9c35ec47-e39e-5280-94c0-019a08d38151&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Jakob Johansson \u00e4r tillbaka i IFK G\u00f6teborg efter n\u00e5gra \u00e5r utomlands. Han \u00e4r dock inte spelklar \u00e4n efter en kn\u00e4skada i h\u00f6stas.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>ADAM IHSE \/ TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Jakob Johansson är tillbaka i IFK Göteborg efter några år utomlands. Han är dock inte spelklar än efter en knäskada i höstas." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=9c35ec47-e39e-5280-94c0-019a08d38151&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://imengine.gota.infomaker.io?uuid=9c35ec47-e39e-5280-94c0-019a08d38151&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://imengine.gota.infomaker.io?uuid=9c35ec47-e39e-5280-94c0-019a08d38151&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://imengine.gota.infomaker.io?uuid=9c35ec47-e39e-5280-94c0-019a08d38151&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Jakob Johansson är tillbaka i IFK Göteborg efter några år utomlands. Han är dock inte spelklar än efter en knäskada i höstas."><div class="photographers">Foto: <span class="itemprop="author">ADAM IHSE / TT</span></div><div class="caption" itemprop="caption">Jakob Johansson är tillbaka i IFK Göteborg efter några år utomlands. Han är dock inte spelklar än efter en knäskada i höstas.</div></div><div class="p-summary"><p itemprop="description">Han sköt Sverige till VM. Sedan kom två korsbandsskador på mindre än två år.</p></div><div class="p-summary"><p itemprop="description">Nu hoppas Jakob Johansson på en nystart i och med hemkomsten till IFK Göteborg.</p></div><p>IFK Göteborg har haft ett par turbulenta år sedan Jakob Johansson senast spelade för klubben.</p><p>Klubben har inte minst dragits med stora driftsunderskott, men räddats av spelarförsäljningar som när målvaktstalangen Pontus Dahlberg såldes till Watford 2018 eller när Genk köpte anfallaren Benjamin Nygren i fjol.</p><p>Samtidigt har klubbens riskkapitalbolag, Transferintressenter AB, ordnat profilvärvningar till "Blåvitt" trots krisen. I fjol gjorde skyttekungen Lasse Vibe allsvensk comeback och i år har bolaget bidragit till värvningarna av Alexander Farnerud och Jakob Johansson.</p><p>– Jag har väl inte hängt med jättemycket i vad som hänt, även om det är svårt att missa allt som har hänt både positivt och negativt med alla rubriker kring "Blåvitt", säger Jakob Johansson.</p><ul><div id="syd_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'syd_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>– Men det känns väldigt spännande att vara tillbaka nu i alla fall.</p><h2>Utburen på bår</h2><p>Jakob Johansson står på 18 A-landskamper och ett mål hittills.</p><p>Men vilket mål.</p><p>Det var ett mål, på Friends arena i Stockholm hösten 2017, som inhopparen Jakob Johansson själv beskrev som ”en okej träff” som via ett italienskt ben lurade målvaktsveteranen Gianluigi Buffon.</p><p>Men också ett mål som, efter den mållösa playoffreturen i Milano ett par dagar senare, innebar att Sverige var klart för fotbolls-VM i Ryssland 2018.</p><p>Playoffhjälten själv fick dock inte uppleva mästerskapet på plats. I stället fick han lämna returen på San Siro på bår med en korsbandsskada i vänsterknät.</p><h2>Speciella tre år</h2><p>Mindre än två år senare var olyckan framme igen – i det andra knät – på träning med klubblaget Rennes. Den skadan har han fortfarande inte helt återhämtat sig från. När debuten i årets allsvenska kan ske är därför fortfarande lite oklart.</p><p>– Det har inte varit roligt naturligtvis. Det har varit väldigt speciella tre år, fullt med skador och inte alls fotboll kontinuerligt på det sättet som jag eller lagen jag spelat för hade hoppats på, säger han.</p><p>– Det är jättetråkigt, men samtidigt har det inte funnits så mycket jag har kunnat göra åt det. Det har hela tiden handlat om att försöka komma tillbaka i spel.</p><h2>Tidig debut</h2><p>Jakob Johansson värvades från FC Trollhättan till IFK Göteborg som 16-åring. En knapp vecka efter sin 17-årsdag, som den första spelaren född på 1990-talet, fick han göra allsvensk debut.</p><p>Det blev SM-guld direkt under debutsäsongen 2007 och totalt åtta säsonger i "Blåvitt" den gången. Nu är han tillbaka på Kamratgården, efter tre säsonger med AEK Aten, en och en halv säsong med franska Rennes och två korsbandsskador bakom sig.</p><p>Och med stora förväntningar på sig – även om publikfavoritens comeback, på grund av coronapandemin, inte kommer att ske inför fullsatta hemmaläktare på Gamla Ullevi.</p><p>– Nej, det blir det ju inte. Men det är inte ett par sekunders hyllning som man kommer hem för. Utan för mig är det bara kul att vara hemma, få träna och förhoppningsvis få spela matcher snart igen, säger Jakob Johansson.</p><p>– Sedan är ju trycket inte direkt förenat med folk på läktaren. Pressen kommer att vara där oavsett från alla håll, inte minst från mig själv.</p><div class="art-factbox  factboxWrapper"><div class="factbox-title  section-news"><span class="facts-icon icon-magnifier" aria-hidden="true" data-icon="s"></span><h3>Fakta</h3></div><h4>Fakta: Jakob Johansson</h4><div class="factbox-body"><p>Född: den 21 juni 1990 i Trollhättan.</p><p>Klubbar: FC Trollhättan (2005–2007), IFK Göteborg (2007–2014), AEK Aten (2015–2018), Rennes (2018–2020), IFK Göteborg (2020–).</p><p>Främsta meriter: SM-guld med IFK Göteborg 2007, cupguld 2008, 2012–2013 och 2014–2015. Ligaseger med AEK Aten 2018 och cupseger 2016. Seger i franska cupen med Rennes 2019.</p><p>18 A-landskamper, 1 mål.</p></div><div class="factbox-hidden-gradient"><span class="indicate-more-text">Visa mer...</span></div></div></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                                                <a class="author-email" href="mailto:jens.bornemann@tt.se" itemprop="email" title="Jens Bornemann/TT"> <span class="author-name" itemprop="name">Jens Bornemann/TT</span></a>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.sydostran.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/fotboll" title="Fotboll">Fotboll</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/jakob+johansson" title="Jakob Johansson">Jakob Johansson</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/sverige" title="Sverige">Sverige</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/g%c3%b6teborgs+kommun" title="Göteborgs kommun">Göteborgs kommun</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/norge" title="Norge">Norge</a></span>
                                            <meta itemprop="keywords" content="Jakob Johansson, Sport, Fotboll, Sverige, Göteborgs Kommun, Norge, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Berlusconi lyfter blicken mot Serie A" data-article="articleTeaser" data-uuid="70053a80-6ca9-54a1-b83e-757fb1ce6fa1" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/berlusconi-lyfter-blicken-mot-serie-a/" title="Berlusconi lyfter blicken mot Serie A">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13687943262411&amp;crop_w=1.0&amp;crop_h=0.72624113475177&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13687943262411&amp;crop_w=1.0&amp;crop_h=0.72624113475177&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13687943262411&amp;crop_w=1.0&amp;crop_h=0.72624113475177&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.015839243498818&amp;crop_w=1.0&amp;crop_h=0.96832151300236&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015839243498818&amp;crop_w=1.0&amp;crop_h=0.96832151300236&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.015839243498818&amp;crop_w=1.0&amp;crop_h=0.96832151300236&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d"
                          data-col="0"
                          data-alt="Den förre premiärministern och mediemogulen Silvio Berlusconi. Arkivbild."
                          data-title="Den förre premiärministern och mediemogulen Silvio Berlusconi. Arkivbild."
                          data-img-width="1024"
                          data-img-height="705">

                    <img src="https://imengine.gota.infomaker.io?uuid=a2f8332b-7da8-5f7f-9f7a-a19f799c9b2d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.015839243498818&amp;crop_w=1.0&amp;crop_h=0.96832151300236&amp;z=1" alt="Den förre premiärministern och mediemogulen Silvio Berlusconi. Arkivbild." title="Den förre premiärministern och mediemogulen Silvio Berlusconi. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Den förre premiärministern och mediemogulen Silvio Berlusconi. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Den förre premiärministern och mediemogulen Silvio Berlusconi. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Darko Vojinovic/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/berlusconi-lyfter-blicken-mot-serie-a/" title="Berlusconi lyfter blicken mot Serie A" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/berlusconi-lyfter-blicken-mot-serie-a/" >
                Berlusconi lyfter blicken mot Serie A
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/sport/berlusconi-lyfter-blicken-mot-serie-a/" title="Berlusconi lyfter blicken mot Serie A" class="u-url" itemprop="description">
               Silvio Berlusconi siktar mot en återkomst till Serie A.
Italiens förre premiärminister hoppas att hans nya<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Volvoarbetarna går tillbaka till heltid" data-article="articleTeaser" data-uuid="1df4e9a2-f1e3-54c4-b39f-78ac27b9a075" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/volvoarbetarna-gar-tillbaka-till-heltid/" title="Volvoarbetarna går tillbaka till heltid">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=a6db5f3d-adab-598e-9d61-d0cfb4f9863b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.181592039801&amp;crop_w=1.0&amp;crop_h=0.63681592039801&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=a6db5f3d-adab-598e-9d61-d0cfb4f9863b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.181592039801&amp;crop_w=1.0&amp;crop_h=0.63681592039801&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=a6db5f3d-adab-598e-9d61-d0cfb4f9863b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.181592039801&amp;crop_w=1.0&amp;crop_h=0.63681592039801&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=a6db5f3d-adab-598e-9d61-d0cfb4f9863b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.075456053067993&amp;crop_w=1.0&amp;crop_h=0.84908789386401&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=a6db5f3d-adab-598e-9d61-d0cfb4f9863b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.075456053067993&amp;crop_w=1.0&amp;crop_h=0.84908789386401&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=a6db5f3d-adab-598e-9d61-d0cfb4f9863b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.075456053067993&amp;crop_w=1.0&amp;crop_h=0.84908789386401&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a6db5f3d-adab-598e-9d61-d0cfb4f9863b"
                          data-col="0"
                          data-alt="Hyttmontör i arbete på Volvo lastvagnar i Umeå. Arkivbild."
                          data-title="Hyttmontör i arbete på Volvo lastvagnar i Umeå. Arkivbild."
                          data-img-width="1024"
                          data-img-height="804">

                    <img src="https://imengine.gota.infomaker.io?uuid=a6db5f3d-adab-598e-9d61-d0cfb4f9863b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.075456053067993&amp;crop_w=1.0&amp;crop_h=0.84908789386401&amp;z=1" alt="Hyttmontör i arbete på Volvo lastvagnar i Umeå. Arkivbild." title="Hyttmontör i arbete på Volvo lastvagnar i Umeå. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Hyttmontör i arbete på Volvo lastvagnar i Umeå. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hyttmontör i arbete på Volvo lastvagnar i Umeå. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">AnnaKarin Drugge / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/volvoarbetarna-gar-tillbaka-till-heltid/" title="Volvoarbetarna går tillbaka till heltid" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/volvoarbetarna-gar-tillbaka-till-heltid/" >
                Volvoarbetarna går tillbaka till heltid
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/volvoarbetarna-gar-tillbaka-till-heltid/" title="Volvoarbetarna går tillbaka till heltid" class="u-url" itemprop="description">
               Drygt tusen anställda vid Volvo lastvagnars hyttfabrik i Umeå går tillbaka till heltidsarbete på fredag,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Medan du sov: Här är nattens händelser " data-article="articleTeaser" data-uuid="e21af721-d0a9-4254-a006-a49696301561" class="art-box h-entry art-base teaser teaser-default   section-news has-vignette   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                    <span class="teaser-vignette">
	    Medan du sov
    </span>
                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1049/" title="Medan du sov: Här är nattens händelser ">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.08260544047916146&amp;crop_w=0.6259046668330421&amp;crop_h=0.8345395557773896&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08260544047916146&amp;crop_w=0.6259046668330421&amp;crop_h=0.8345395557773896&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.08260544047916146&amp;crop_w=0.6259046668330421&amp;crop_h=0.8345395557773896&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.675&amp;y=0.0&amp;crop_w=0.325&amp;crop_h=0.9775&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.675&amp;y=0.0&amp;crop_w=0.325&amp;crop_h=0.9775&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.675&amp;y=0.0&amp;crop_w=0.325&amp;crop_h=0.9775&amp;z=1"
                          data-uuid="07a78ade-e6f0-59a7-b7d5-39bcf7e64a49"
                          data-col="0"
                          data-alt="Arkivbild."
                          data-title="Arkivbild."
                          data-img-width="8014"
                          data-img-height="4007">

                    <img src="https://imengine.gota.infomaker.io?uuid=07a78ade-e6f0-59a7-b7d5-39bcf7e64a49&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.08260544047916146&amp;crop_w=0.6259046668330421&amp;crop_h=0.8345395557773896&amp;z=1" alt="Arkivbild." title="Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1049/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1049/" >
                Medan du sov: Här är nattens händelser 
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/nyheter/har-ar-nattens-handelser-lokalt-och-i-omvarlden-1049/" title="Medan du sov: Här är nattens händelser " class="u-url" itemprop="description">
               Lugn natt lokalt. Nordkorea bryter all kommunikation med Sydkorea.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Många och tidiga – maneterna är tillbaka" data-article="articleTeaser" data-uuid="d0f4eee0-aa06-11ea-b522-e9589f4768ea" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/manga-och-tidiga-maneterna-ar-tillbaka-2/" title="Många och tidiga – maneterna är tillbaka">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16666666666666666&amp;crop_w=1.0&amp;crop_h=0.6666666666666666&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25&amp;y=0.0&amp;crop_w=0.5&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d8e50422-986f-529b-ad9f-45f3b4882add"
                          data-col="0"
                          data-alt="Brännmaneterna är tillbaka på Västkusten. Arkivbild."
                          data-title="Brännmaneterna är tillbaka på Västkusten. Arkivbild."
                          data-img-width="2560"
                          data-img-height="1920">

                    <img src="https://imengine.gota.infomaker.io?uuid=d8e50422-986f-529b-ad9f-45f3b4882add&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056666666666666664&amp;crop_w=1.0&amp;crop_h=0.8883333333333333&amp;z=1" alt="Brännmaneterna är tillbaka på Västkusten. Arkivbild." title="Brännmaneterna är tillbaka på Västkusten. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Brännmaneterna är tillbaka på Västkusten. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Brännmaneterna är tillbaka på Västkusten. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Michael Poltermann/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/manga-och-tidiga-maneterna-ar-tillbaka-2/" title="Många och tidiga – maneterna är tillbaka" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/manga-och-tidiga-maneterna-ar-tillbaka-2/" >
                Många och tidiga – maneterna är tillbaka
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/nyheter/manga-och-tidiga-maneterna-ar-tillbaka-2/" title="Många och tidiga – maneterna är tillbaka" class="u-url" itemprop="description">
               Det är ovanligt många maneter i vattnen på Västkusten, rapporterar 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Vakt utsatt för stenkastning" data-article="articleTeaser" data-uuid="5723b40b-a8fd-5bbb-bf6e-4dce85f523f5" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/vakt-utsatt-for-stenkastning/" title="Vakt utsatt för stenkastning">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d0e406cf-59be-5f6b-9e4f-86a3ea76049e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d0e406cf-59be-5f6b-9e4f-86a3ea76049e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d0e406cf-59be-5f6b-9e4f-86a3ea76049e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1144578313253&amp;crop_w=1.0&amp;crop_h=0.7710843373494&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d0e406cf-59be-5f6b-9e4f-86a3ea76049e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d0e406cf-59be-5f6b-9e4f-86a3ea76049e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d0e406cf-59be-5f6b-9e4f-86a3ea76049e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d0e406cf-59be-5f6b-9e4f-86a3ea76049e"
                          data-col="0"
                          data-alt="Flera personer kastade sten mot en ordningsvakt i Farsta Strand i Stockholm. Arkivbild."
                          data-title="Flera personer kastade sten mot en ordningsvakt i Farsta Strand i Stockholm. Arkivbild."
                          data-img-width="1024"
                          data-img-height="664">

                    <img src="https://imengine.gota.infomaker.io?uuid=d0e406cf-59be-5f6b-9e4f-86a3ea76049e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.013671875&amp;y=0.0&amp;crop_w=0.97265625&amp;crop_h=0.999999999&amp;z=1" alt="Flera personer kastade sten mot en ordningsvakt i Farsta Strand i Stockholm. Arkivbild." title="Flera personer kastade sten mot en ordningsvakt i Farsta Strand i Stockholm. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Flera personer kastade sten mot en ordningsvakt i Farsta Strand i Stockholm. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Flera personer kastade sten mot en ordningsvakt i Farsta Strand i Stockholm. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/vakt-utsatt-for-stenkastning/" title="Vakt utsatt för stenkastning" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/vakt-utsatt-for-stenkastning/" >
                Vakt utsatt för stenkastning
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/vakt-utsatt-for-stenkastning/" title="Vakt utsatt för stenkastning" class="u-url" itemprop="description">
               En ordningsvakt utsattes för stenkastning vid tunnelbanestationen Farsta strand i södra Stockholm. Flera personer ska<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Boksommar: sexmord och koloniala blomster" data-article="articleTeaser" data-uuid="e3eff9a3-2835-50cd-8a96-9fee93fc3c61" class="art-box h-entry art-base teaser teaser-default   section-culture   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/kultur/boksommar-sexmord-och-koloniala-blomster/" title="Boksommar: sexmord och koloniala blomster">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=03d8bb66-84d6-5204-b7bb-47a56533fe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=03d8bb66-84d6-5204-b7bb-47a56533fe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=03d8bb66-84d6-5204-b7bb-47a56533fe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=03d8bb66-84d6-5204-b7bb-47a56533fe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=03d8bb66-84d6-5204-b7bb-47a56533fe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=03d8bb66-84d6-5204-b7bb-47a56533fe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="03d8bb66-84d6-5204-b7bb-47a56533fe1c"
                          data-col="0"
                          data-alt="Peter Englund har lämnat krigshistorien och nu skrivit en bok om ett sexmord i Hökarängen. Arkivbild."
                          data-title="Peter Englund har lämnat krigshistorien och nu skrivit en bok om ett sexmord i Hökarängen. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=03d8bb66-84d6-5204-b7bb-47a56533fe1c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Peter Englund har lämnat krigshistorien och nu skrivit en bok om ett sexmord i Hökarängen. Arkivbild." title="Peter Englund har lämnat krigshistorien och nu skrivit en bok om ett sexmord i Hökarängen. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Peter Englund har lämnat krigshistorien och nu skrivit en bok om ett sexmord i Hökarängen. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Peter Englund har lämnat krigshistorien och nu skrivit en bok om ett sexmord i Hökarängen. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Anders Wiklund/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/kultur/boksommar-sexmord-och-koloniala-blomster/" title="Boksommar: sexmord och koloniala blomster" class="u-url" itemprop="url" content="https://www.sydostran.se/kultur/boksommar-sexmord-och-koloniala-blomster/" >
                Boksommar: sexmord och koloniala blomster
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/kultur/boksommar-sexmord-och-koloniala-blomster/" title="Boksommar: sexmord och koloniala blomster" class="u-url" itemprop="description">
               Åsa Linderborg skriver om sig själv, Peter Englund om ett sexmord medan Jamaica Kincaid följer de koloniala<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Bostadsrättspriserna fortsatte sjunka i maj" data-article="articleTeaser" data-uuid="2f7ca617-da28-512e-bd18-1c9816603a65" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/bostadsrattspriserna-fortsatte-sjunka-i-maj/" title="Bostadsrättspriserna fortsatte sjunka i maj">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=75b4deab-3cb1-5448-9727-5bed4c66b3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.13218390804598&amp;crop_w=1.0&amp;crop_h=0.73563218390805&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=75b4deab-3cb1-5448-9727-5bed4c66b3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.13218390804598&amp;crop_w=1.0&amp;crop_h=0.73563218390805&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=75b4deab-3cb1-5448-9727-5bed4c66b3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.13218390804598&amp;crop_w=1.0&amp;crop_h=0.73563218390805&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=75b4deab-3cb1-5448-9727-5bed4c66b3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=75b4deab-3cb1-5448-9727-5bed4c66b3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=75b4deab-3cb1-5448-9727-5bed4c66b3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="75b4deab-3cb1-5448-9727-5bed4c66b3fb"
                          data-col="0"
                          data-alt="Antalet sålda bostäder minskade under maj jämfört med samma månad i fjol, samtidigt sjönk priserna på bostadsrätter, enligt Svensk mäklarstatistik. Arkivbild."
                          data-title="Antalet sålda bostäder minskade under maj jämfört med samma månad i fjol, samtidigt sjönk priserna på bostadsrätter, enligt Svensk mäklarstatistik. Arkivbild."
                          data-img-width="1024"
                          data-img-height="696">

                    <img src="https://imengine.gota.infomaker.io?uuid=75b4deab-3cb1-5448-9727-5bed4c66b3fb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0095785440613027&amp;crop_w=1.0&amp;crop_h=0.98084291187739&amp;z=1" alt="Antalet sålda bostäder minskade under maj jämfört med samma månad i fjol, samtidigt sjönk priserna på bostadsrätter, enligt Svensk mäklarstatistik. Arkivbild." title="Antalet sålda bostäder minskade under maj jämfört med samma månad i fjol, samtidigt sjönk priserna på bostadsrätter, enligt Svensk mäklarstatistik. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Antalet sålda bostäder minskade under maj jämfört med samma månad i fjol, samtidigt sjönk priserna på bostadsrätter, enligt Svensk mäklarstatistik. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Antalet sålda bostäder minskade under maj jämfört med samma månad i fjol, samtidigt sjönk priserna på bostadsrätter, enligt Svensk mäklarstatistik. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Tomas Oneborg/SvD/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/bostadsrattspriserna-fortsatte-sjunka-i-maj/" title="Bostadsrättspriserna fortsatte sjunka i maj" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/bostadsrattspriserna-fortsatte-sjunka-i-maj/" >
                Bostadsrättspriserna fortsatte sjunka i maj
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/bostadsrattspriserna-fortsatte-sjunka-i-maj/" title="Bostadsrättspriserna fortsatte sjunka i maj" class="u-url" itemprop="description">
               Priserna på bostadsrätter fortsatte nedåt i maj men villapriserna fortsatte att öka.
Samtidigt såldes färre<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                        <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-06-09 06:00:00" itemprop="datePublished" content="2020-06-09 06:00:00">06.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/olofstrom/vi-fick-stipendium-3/" title="Vi fick stipendium" class="u-url" itemprop="url" content="https://www.sydostran.se/olofstrom/vi-fick-stipendium-3/" >
                Vi fick stipendium
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-06-09 06:00:00" itemprop="datePublished" content="2020-06-09 06:00:00">06.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/motbud-inget-sas-flyg-fran-kallinge-pa-hela-sommaren/" title="Motbud: Inget SAS-flyg från Kallinge på hela sommaren" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/motbud-inget-sas-flyg-fran-kallinge-pa-hela-sommaren/" >
                Motbud: Inget SAS-flyg från Kallinge på hela sommaren
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-06-09 05:00:00" itemprop="datePublished" content="2020-06-09 05:00:00">05.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/har-ska-ett-nytt-bostadsomrade-skapas-i-skargarden/" title="Här ska ett nytt bostadsområde skapas i skärgården" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/har-ska-ett-nytt-bostadsomrade-skapas-i-skargarden/" >
                Här ska ett nytt bostadsområde skapas i skärgården
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-06-09 04:30:00" itemprop="datePublished" content="2020-06-09 04:30:00">04.30</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/ny-e22-ska-byggas-mellan-ronneby-och-nattraby-detta-vet-vi/" title="Ny E22 mellan Ronneby och Nättraby - detta vet vi" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/ny-e22-ska-byggas-mellan-ronneby-och-nattraby-detta-vet-vi/" >
                Ny E22 mellan Ronneby och Nättraby - detta vet vi
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-06-08 19:00:00" itemprop="datePublished" content="2020-06-08 19:00:00">Igår</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/annorlunda-skolavslutning-i-ar/" title="Annorlunda skolavslutning i år" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/annorlunda-skolavslutning-i-ar/" >
                Annorlunda skolavslutning i år
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-06-04 09:36:00" itemprop="datePublished" content="2020-06-04 09:36:00">4 juni</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/c-sager-nej-till-ny-flyglinje/" title="Centern säger nej till ny flyglinje" class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/c-sager-nej-till-ny-flyglinje/" >
                Centern säger nej till ny flyglinje
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 15:59:01" itemprop="datePublished" content="2019-10-29 15:59:01">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" title="Överklagan: Dömd för fentanylstöld frias" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" >
                Överklagan: Dömd för fentanylstöld frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 13:57:08" itemprop="datePublished" content="2019-10-29 13:57:08">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" title="Budget 2020: ”Bättre än väntat”" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" >
                Budget 2020: ”Bättre än väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-25 06:00:00" itemprop="datePublished" content="2019-10-25 06:00:00">25 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" title="Efter lagerfloppen - regionen vill köpa fastighet" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" >
                Efter lagerfloppen - regionen vill köpa fastighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="I huvudet på en ”irländsk” vinnarskalle, modell 2.0" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/i-huvudet-pa-en-irlandsk-vinnarskalle-modell-2-0/" title="I huvudet på en ”irländsk” vinnarskalle, modell 2.0">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.27979854504756574&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.27979854504756574&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.27979854504756574&amp;crop_w=1.0&amp;crop_h=0.5&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.1667599328483492&amp;crop_w=1.0&amp;crop_h=0.6667599328483492&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.1667599328483492&amp;crop_w=1.0&amp;crop_h=0.6667599328483492&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.1667599328483492&amp;crop_w=1.0&amp;crop_h=0.6667599328483492&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1667599328483492&amp;y=0.0&amp;crop_w=0.6667599328483492&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1667599328483492&amp;y=0.0&amp;crop_w=0.6667599328483492&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1667599328483492&amp;y=0.0&amp;crop_w=0.6667599328483492&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d57ea58b-2bf3-5d94-a9bb-6420adf5c43e"
                          data-col="0"
                          data-alt="Armin Aganovic har nu hamnat i Karlskrona och ska försöka sätta sin prägel på nykomlingen i division 1. ”Det är jäkligt sköna killar, spelare med kvalitet och med en bra sammanhållning och bra tränare.”"
                          data-title="Armin Aganovic har nu hamnat i Karlskrona och ska försöka sätta sin prägel på nykomlingen i division 1. ”Det är jäkligt sköna killar, spelare med kvalitet och med en bra sammanhållning och bra tränare.”"
                          data-img-width="3574"
                          data-img-height="3574">

                    <img src="https://imengine.gota.infomaker.io?uuid=d57ea58b-2bf3-5d94-a9bb-6420adf5c43e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.1667599328483492&amp;crop_w=1.0&amp;crop_h=0.6667599328483492&amp;z=1" alt="Armin Aganovic har nu hamnat i Karlskrona och ska försöka sätta sin prägel på nykomlingen i division 1. ”Det är jäkligt sköna killar, spelare med kvalitet och med en bra sammanhållning och bra tränare.”" title="Armin Aganovic har nu hamnat i Karlskrona och ska försöka sätta sin prägel på nykomlingen i division 1. ”Det är jäkligt sköna killar, spelare med kvalitet och med en bra sammanhållning och bra tränare.”" itemprop="contentUrl">

                    <meta itemprop="description" content="Armin Aganovic har nu hamnat i Karlskrona och ska försöka sätta sin prägel på nykomlingen i division 1. ”Det är jäkligt sköna killar, spelare med kvalitet och med en bra sammanhållning och bra tränare.”">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Armin Aganovic har nu hamnat i Karlskrona och ska försöka sätta sin prägel på nykomlingen i division 1. ”Det är jäkligt sköna killar, spelare med kvalitet och med en bra sammanhållning och bra tränare.”</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/i-huvudet-pa-en-irlandsk-vinnarskalle-modell-2-0/" title="I huvudet på en ”irländsk” vinnarskalle, modell 2.0" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/i-huvudet-pa-en-irlandsk-vinnarskalle-modell-2-0/" >
                I huvudet på en ”irländsk” vinnarskalle, modell 2.0
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/i-huvudet-pa-en-irlandsk-vinnarskalle-modell-2-0/" title="I huvudet på en ”irländsk” vinnarskalle, modell 2.0" class="u-url" itemprop="description">
               Armin Aganovic om hur tiden på Irland präglat honom
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sportchefen som hoppade av: ”Klubben har sig själv att skylla”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/sportchefen-som-hoppade-av-klubben-har-sig-sjalv-att-skylla/" title="Sportchefen som hoppade av: ”Klubben har sig själv att skylla”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.37125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.37125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.37125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="17eaf679-2361-5e7c-8d17-e4cd0ac82ea4"
                          data-col="0"
                          data-alt="Uppgivet i Asarums IF hösten 2019."
                          data-title="Uppgivet i Asarums IF hösten 2019."
                          data-img-width="1535"
                          data-img-height="1024">

                    <img src="https://imengine.gota.infomaker.io?uuid=17eaf679-2361-5e7c-8d17-e4cd0ac82ea4&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Uppgivet i Asarums IF hösten 2019." title="Uppgivet i Asarums IF hösten 2019." itemprop="contentUrl">

                    <meta itemprop="description" content="Uppgivet i Asarums IF hösten 2019.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Uppgivet i Asarums IF hösten 2019.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/sportchefen-som-hoppade-av-klubben-har-sig-sjalv-att-skylla/" title="Sportchefen som hoppade av: ”Klubben har sig själv att skylla”" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/sportchefen-som-hoppade-av-klubben-har-sig-sjalv-att-skylla/" >
                Sportchefen som hoppade av: ”Klubben har sig själv att skylla”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/okategoriserade/sportchefen-som-hoppade-av-klubben-har-sig-sjalv-att-skylla/" title="Sportchefen som hoppade av: ”Klubben har sig själv att skylla”" class="u-url" itemprop="description">
               Om ekonomi, jämlikhet, jämställdhet och om Blekinge någonsin kan få ett damlag på elitnivå igen
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Asarum lägger ner damlaget: ”Betalar priset nu”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/beslutet-drar-sig-ur-serien/" title="Asarum lägger ner damlaget: ”Betalar priset nu”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11830461108523521&amp;crop_w=1.0&amp;crop_h=0.7498835584536563&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11830461108523521&amp;crop_w=1.0&amp;crop_h=0.7498835584536563&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11830461108523521&amp;crop_w=1.0&amp;crop_h=0.7498835584536563&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f0863ed6-a4ff-5a28-908f-9a884444c1e0"
                          data-col="0"
                          data-alt="Asarums IF FK har inte fått det att fungera såväl på som utanför planen. Blekingesports Jerry Nilsson rekommenderar en mjuklandning i söderettan och satsning på unga spelare från närområdet."
                          data-title="Asarums IF FK har inte fått det att fungera såväl på som utanför planen. Blekingesports Jerry Nilsson rekommenderar en mjuklandning i söderettan och satsning på unga spelare från närområdet."
                          data-img-width="3220"
                          data-img-height="2147">

                    <img src="https://imengine.gota.infomaker.io?uuid=f0863ed6-a4ff-5a28-908f-9a884444c1e0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Asarums IF FK har inte fått det att fungera såväl på som utanför planen. Blekingesports Jerry Nilsson rekommenderar en mjuklandning i söderettan och satsning på unga spelare från närområdet." title="Asarums IF FK har inte fått det att fungera såväl på som utanför planen. Blekingesports Jerry Nilsson rekommenderar en mjuklandning i söderettan och satsning på unga spelare från närområdet." itemprop="contentUrl">

                    <meta itemprop="description" content="Asarums IF FK har inte fått det att fungera såväl på som utanför planen. Blekingesports Jerry Nilsson rekommenderar en mjuklandning i söderettan och satsning på unga spelare från närområdet.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Asarums IF FK har inte fått det att fungera såväl på som utanför planen. Blekingesports Jerry Nilsson rekommenderar en mjuklandning i söderettan och satsning på unga spelare från närområdet.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/beslutet-drar-sig-ur-serien/" title="Asarum lägger ner damlaget: ”Betalar priset nu”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/beslutet-drar-sig-ur-serien/" >
                Asarum lägger ner damlaget: ”Betalar priset nu”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/beslutet-drar-sig-ur-serien/" title="Asarum lägger ner damlaget: ”Betalar priset nu”" class="u-url" itemprop="description">
               Siktar på att börja om i division 4 nästa år
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Stjärnvärvning av Mjällbys premiärmotståndare" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/stjarnvarvning-av-mjallbys-premiarmotstandare/" title="Stjärnvärvning av Mjällbys premiärmotståndare">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06941838649155722&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06941838649155722&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06941838649155722&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="884f34a4-fd3d-5090-9716-c2d4f5dd6bae"
                          data-col="0"
                          data-alt="Ola Toivonen är tillbaka i Malmö FF."
                          data-title="Ola Toivonen är tillbaka i Malmö FF."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="https://imengine.gota.infomaker.io?uuid=884f34a4-fd3d-5090-9716-c2d4f5dd6bae&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Ola Toivonen är tillbaka i Malmö FF." title="Ola Toivonen är tillbaka i Malmö FF." itemprop="contentUrl">

                    <meta itemprop="description" content="Ola Toivonen är tillbaka i Malmö FF.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Ola Toivonen är tillbaka i Malmö FF.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/stjarnvarvning-av-mjallbys-premiarmotstandare/" title="Stjärnvärvning av Mjällbys premiärmotståndare" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/stjarnvarvning-av-mjallbys-premiarmotstandare/" >
                Stjärnvärvning av Mjällbys premiärmotståndare
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/stjarnvarvning-av-mjallbys-premiarmotstandare/" title="Stjärnvärvning av Mjällbys premiärmotståndare" class="u-url" itemprop="description">
               Toivonen återvänder till Malmö
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Golf-Blekinge vaknar till liv" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/golf-blekinge-vaknar-till-liv/" title="Golf-Blekinge vaknar till liv">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.047505938242280284&amp;crop_w=1.0&amp;crop_h=0.9501187648456056&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.047505938242280284&amp;crop_w=1.0&amp;crop_h=0.9501187648456056&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.047505938242280284&amp;crop_w=1.0&amp;crop_h=0.9501187648456056&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.105&amp;y=0.0&amp;crop_w=0.79&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.105&amp;y=0.0&amp;crop_w=0.79&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.105&amp;y=0.0&amp;crop_w=0.79&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.48875&amp;y=0.0&amp;crop_w=0.35125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.48875&amp;y=0.0&amp;crop_w=0.35125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.48875&amp;y=0.0&amp;crop_w=0.35125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="19e4de19-18ae-5a28-a4c2-90734515f186"
                          data-col="0"
                          data-alt="Tävlingsförbudet är upphävt och golfklubbarna i Blekinge kan börja förbereda sig för sina golfveckor."
                          data-title="Tävlingsförbudet är upphävt och golfklubbarna i Blekinge kan börja förbereda sig för sina golfveckor."
                          data-img-width="2000"
                          data-img-height="1054">

                    <img src="https://imengine.gota.infomaker.io?uuid=19e4de19-18ae-5a28-a4c2-90734515f186&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.105&amp;y=0.0&amp;crop_w=0.79&amp;crop_h=0.999999999&amp;z=1" alt="Tävlingsförbudet är upphävt och golfklubbarna i Blekinge kan börja förbereda sig för sina golfveckor." title="Tävlingsförbudet är upphävt och golfklubbarna i Blekinge kan börja förbereda sig för sina golfveckor." itemprop="contentUrl">

                    <meta itemprop="description" content="Tävlingsförbudet är upphävt och golfklubbarna i Blekinge kan börja förbereda sig för sina golfveckor.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tävlingsförbudet är upphävt och golfklubbarna i Blekinge kan börja förbereda sig för sina golfveckor.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/golf-blekinge-vaknar-till-liv/" title="Golf-Blekinge vaknar till liv" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/golf-blekinge-vaknar-till-liv/" >
                Golf-Blekinge vaknar till liv
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/golf-blekinge-vaknar-till-liv/" title="Golf-Blekinge vaknar till liv" class="u-url" itemprop="description">
               Fritt fram för lokala tävlingar den 1 juli
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Debut som gav mersmak – ”Jätteroligt”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/debut-som-gav-mersmak-jatteroligt/" title="Debut som gav mersmak – ”Jätteroligt”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12520064205457465&amp;crop_w=1.0&amp;crop_h=0.6420545746388443&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12520064205457465&amp;crop_w=1.0&amp;crop_h=0.6420545746388443&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12520064205457465&amp;crop_w=1.0&amp;crop_h=0.6420545746388443&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.07223113964686999&amp;crop_w=1.0&amp;crop_h=0.85553772070626&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07223113964686999&amp;crop_w=1.0&amp;crop_h=0.85553772070626&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.07223113964686999&amp;crop_w=1.0&amp;crop_h=0.85553772070626&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.36375&amp;y=0.0&amp;crop_w=0.51875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.36375&amp;y=0.0&amp;crop_w=0.51875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.36375&amp;y=0.0&amp;crop_w=0.51875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f"
                          data-col="0"
                          data-alt="Linn Jonasson med storasysters häst Evert. Tillsammans vann Sporrenduon P70-klassen på hemmabanorna."
                          data-title="Linn Jonasson med storasysters häst Evert. Tillsammans vann Sporrenduon P70-klassen på hemmabanorna."
                          data-img-width="1472"
                          data-img-height="1147">

                    <img src="https://imengine.gota.infomaker.io?uuid=bc2f9267-4d8f-573a-ac54-5b0fb61d1a9f&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.07223113964686999&amp;crop_w=1.0&amp;crop_h=0.85553772070626&amp;z=1" alt="Linn Jonasson med storasysters häst Evert. Tillsammans vann Sporrenduon P70-klassen på hemmabanorna." title="Linn Jonasson med storasysters häst Evert. Tillsammans vann Sporrenduon P70-klassen på hemmabanorna." itemprop="contentUrl">

                    <meta itemprop="description" content="Linn Jonasson med storasysters häst Evert. Tillsammans vann Sporrenduon P70-klassen på hemmabanorna.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Linn Jonasson med storasysters häst Evert. Tillsammans vann Sporrenduon P70-klassen på hemmabanorna.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bosse Johnsson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/debut-som-gav-mersmak-jatteroligt/" title="Debut som gav mersmak – ”Jätteroligt”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/debut-som-gav-mersmak-jatteroligt/" >
                Debut som gav mersmak – ”Jätteroligt”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/debut-som-gav-mersmak-jatteroligt/" title="Debut som gav mersmak – ”Jätteroligt”" class="u-url" itemprop="description">
               Stämningen på topp när Sporren arrangerade ungdomstävling
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Nytt drag av KHK – kommer inte att överklaga till hovrätten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/nytt-drag-av-khk-kommer-inte-att-overklaga-till-hovratten/" title="Nytt drag av KHK – kommer inte att överklaga till hovrätten">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10103033772180882&amp;crop_w=1.0&amp;crop_h=0.7412707498568976&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10103033772180882&amp;crop_w=1.0&amp;crop_h=0.7412707498568976&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10103033772180882&amp;crop_w=1.0&amp;crop_h=0.7412707498568976&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.006010303377218088&amp;crop_w=1.0&amp;crop_h=0.9882655981682885&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006010303377218088&amp;crop_w=1.0&amp;crop_h=0.9882655981682885&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.006010303377218088&amp;crop_w=1.0&amp;crop_h=0.9882655981682885&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27625&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5d0d9bbc-1957-5c4c-8bd2-b43397edcbea"
                          data-col="0"
                          data-alt="Karlskrona HK har haft ett första möte med rekonstruktören. ”Han kommer att säkerställa så att vi har en vettig budget”, säger Karlskrona HK:s ordförande Tobias Larsson."
                          data-title="Karlskrona HK har haft ett första möte med rekonstruktören. ”Han kommer att säkerställa så att vi har en vettig budget”, säger Karlskrona HK:s ordförande Tobias Larsson."
                          data-img-width="5179"
                          data-img-height="3494">

                    <img src="https://imengine.gota.infomaker.io?uuid=5d0d9bbc-1957-5c4c-8bd2-b43397edcbea&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006010303377218088&amp;crop_w=1.0&amp;crop_h=0.9882655981682885&amp;z=1" alt="Karlskrona HK har haft ett första möte med rekonstruktören. ”Han kommer att säkerställa så att vi har en vettig budget”, säger Karlskrona HK:s ordförande Tobias Larsson." title="Karlskrona HK har haft ett första möte med rekonstruktören. ”Han kommer att säkerställa så att vi har en vettig budget”, säger Karlskrona HK:s ordförande Tobias Larsson." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona HK har haft ett första möte med rekonstruktören. ”Han kommer att säkerställa så att vi har en vettig budget”, säger Karlskrona HK:s ordförande Tobias Larsson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona HK har haft ett första möte med rekonstruktören. ”Han kommer att säkerställa så att vi har en vettig budget”, säger Karlskrona HK:s ordförande Tobias Larsson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mattias Mattisson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/nytt-drag-av-khk-kommer-inte-att-overklaga-till-hovratten/" title="Nytt drag av KHK – kommer inte att överklaga till hovrätten" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/nytt-drag-av-khk-kommer-inte-att-overklaga-till-hovratten/" >
                Nytt drag av KHK – kommer inte att överklaga till hovrätten
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/nytt-drag-av-khk-kommer-inte-att-overklaga-till-hovratten/" title="Nytt drag av KHK – kommer inte att överklaga till hovrätten" class="u-url" itemprop="description">
               ”Blivit andra förutsättningar”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Vätternrundan blir en home edition i år" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/vatternrundan-blir-en-home-edition-i-ar/" title="Vätternrundan blir en home edition i år">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.03564727954971857&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.03564727954971857&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.03564727954971857&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.26125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.26125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.26125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4a552362-6009-5454-a7b6-4c950b77cf08"
                          data-col="0"
                          data-alt="Vätternrundan blir en home edition för Mikael Bufelt, Morgan Burfelt och Johan Eriksson."
                          data-title="Vätternrundan blir en home edition för Mikael Bufelt, Morgan Burfelt och Johan Eriksson."
                          data-img-width="5138"
                          data-img-height="3425">

                    <img src="https://imengine.gota.infomaker.io?uuid=4a552362-6009-5454-a7b6-4c950b77cf08&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Vätternrundan blir en home edition för Mikael Bufelt, Morgan Burfelt och Johan Eriksson." title="Vätternrundan blir en home edition för Mikael Bufelt, Morgan Burfelt och Johan Eriksson." itemprop="contentUrl">

                    <meta itemprop="description" content="Vätternrundan blir en home edition för Mikael Bufelt, Morgan Burfelt och Johan Eriksson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Vätternrundan blir en home edition för Mikael Bufelt, Morgan Burfelt och Johan Eriksson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/vatternrundan-blir-en-home-edition-i-ar/" title="Vätternrundan blir en home edition i år" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/vatternrundan-blir-en-home-edition-i-ar/" >
                Vätternrundan blir en home edition i år
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/vatternrundan-blir-en-home-edition-i-ar/" title="Vätternrundan blir en home edition i år" class="u-url" itemprop="description">
               Charmigt och plågsamt att göra en svensk klassiker
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Klart: Då startar länsserierna i fotboll" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/klart-da-startar-lansserierna-i-fotboll/" title="Klart: Då startar länsserierna i fotboll">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1669793621013133&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1669793621013133&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1669793621013133&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="64e9d3a5-5126-599c-8918-438a320b8a60"
                          data-col="0"
                          data-alt="Nu är det dags att börja spela fotboll i Blekinge"
                          data-title="Nu är det dags att börja spela fotboll i Blekinge"
                          data-img-width="4653"
                          data-img-height="3102">

                    <img src="https://imengine.gota.infomaker.io?uuid=64e9d3a5-5126-599c-8918-438a320b8a60&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Nu är det dags att börja spela fotboll i Blekinge" title="Nu är det dags att börja spela fotboll i Blekinge" itemprop="contentUrl">

                    <meta itemprop="description" content="Nu är det dags att börja spela fotboll i Blekinge">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nu är det dags att börja spela fotboll i Blekinge</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS GUSTAFSSON</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/klart-da-startar-lansserierna-i-fotboll/" title="Klart: Då startar länsserierna i fotboll" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/klart-da-startar-lansserierna-i-fotboll/" >
                Klart: Då startar länsserierna i fotboll
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/klart-da-startar-lansserierna-i-fotboll/" title="Klart: Då startar länsserierna i fotboll" class="u-url" itemprop="description">
               ”Det är sunt förnuft som gäller bakom beslutet”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Förödande om ungdomsverksamheten försvinner”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/forodande-om-ungdomsverksamheten-forsvinner/" title="”Förödande om ungdomsverksamheten försvinner”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12570356472795496&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.34625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.34625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.34625&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c98cd2f6-700d-5799-b6b8-786f7738e7ca"
                          data-col="0"
                          data-alt="Karlskrona HK:s riskerar konkurs. ”Förödande” om det inträffar enligt Pernilla Andersson i panelen."
                          data-title="Karlskrona HK:s riskerar konkurs. ”Förödande” om det inträffar enligt Pernilla Andersson i panelen."
                          data-img-width="4977"
                          data-img-height="3318">

                    <img src="https://imengine.gota.infomaker.io?uuid=c98cd2f6-700d-5799-b6b8-786f7738e7ca&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Karlskrona HK:s riskerar konkurs. ”Förödande” om det inträffar enligt Pernilla Andersson i panelen." title="Karlskrona HK:s riskerar konkurs. ”Förödande” om det inträffar enligt Pernilla Andersson i panelen." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona HK:s riskerar konkurs. ”Förödande” om det inträffar enligt Pernilla Andersson i panelen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona HK:s riskerar konkurs. ”Förödande” om det inträffar enligt Pernilla Andersson i panelen.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/forodande-om-ungdomsverksamheten-forsvinner/" title="”Förödande om ungdomsverksamheten försvinner”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/forodande-om-ungdomsverksamheten-forsvinner/" >
                ”Förödande om ungdomsverksamheten försvinner”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/forodande-om-ungdomsverksamheten-forsvinner/" title="”Förödande om ungdomsverksamheten försvinner”" class="u-url" itemprop="description">
               Panelen tycker till om Karlskrona HK, idrottens uppstart och favoritglassen.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=287ea25590861a45f3b076590434c4097ae0bbcb'></script>
<script type='text/javascript' src='https://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="https://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=287ea25590861a45f3b076590434c4097ae0bbcb"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":753,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
