<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Ryssland öppnar gränserna för fotbollen - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Fotbollsproffs som Kristoffer Olsson, Viktor Claesson och Jordan Larsson kan snart behöva packa sina väskor och lämna Sverige.
Ryssland meddelar att man åter öppnar gränserna för utländska idrottare.">
<meta name="keywords" content="Carl Starfelt,Denis Hadzikadunic,Filip Rogic,Jordan Larsson,Kristoffer Olsson,Marcus Berg,Oscar Hiljemark,Viktor Claesson,Sport,Fotboll,Sverige,Ryssland,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="1e7bcd6b-4155-42d1-86f3-94adfb3aad1a">
    <meta name="gmd:concept" content="8e1204c6-7c1d-4a94-8395-810cbdb54014">
    <meta name="gmd:concept" content="1896e5aa-e262-4456-bf08-0618ad166a34">
    <meta name="gmd:concept" content="aa7d9d78-02e0-4e3e-80f0-436eee17abef">
    <meta name="gmd:concept" content="63908eca-b2b2-4592-be6f-d45194a7071c">
    <meta name="gmd:concept" content="c4b45cb6-a76a-4879-8378-2ffc6fef5ed9">
    <meta name="gmd:concept" content="30dd6aad-4d74-4ae5-84c1-574bdaf6d4a2">
    <meta name="gmd:concept" content="f84176f9-ee51-57aa-9a9e-0e0106d1d313">
    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="49a6f51a-b85e-4928-8026-923e368614b2">
    <meta name="gmd:concept" content="240e5002-2933-4111-87fe-c1119ebc0302">
    <meta name="gmd:concept" content="5f2a814d-f58e-4795-8f84-d4474347c146">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="8affa751-4ff6-44dd-9a62-b739d6aeb34c">
    <meta name="gmd:concept" content="e095a48e-4e69-4148-8832-ad6c1696814d">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="8affa751-4ff6-44dd-9a62-b739d6aeb34c">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="e97b5f64-7f61-57eb-b4d9-c65b354b0f49" >

<meta name="cXenseParse:got-alttitle" content='Ryssland öppnar gränserna för fotbollen'>
<meta name="cXenseParse:recs:got-alttitle" content='Ryssland öppnar gränserna för fotbollen'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Carl Starfelt">
<meta name="cXenseParse:got-catchall" content="Denis Hadzikadunic">
<meta name="cXenseParse:got-catchall" content="Filip Rogic">
<meta name="cXenseParse:got-catchall" content="Jordan Larsson">
<meta name="cXenseParse:got-catchall" content="Kristoffer Olsson">
<meta name="cXenseParse:got-catchall" content="Marcus Berg">
<meta name="cXenseParse:got-catchall" content="Oscar Hiljemark">
<meta name="cXenseParse:got-catchall" content="Viktor Claesson">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Ryssland">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta name="cXenseParse:got-artcat" content="Sport">
<meta name="cXenseParse:recs:got-specat" content="Sport">
<meta name="cXenseParse:got-specat" content="Sport">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://imengine.gota.infomaker.io?uuid=04d31e30-f00f-5da7-839d-abe3e7c9892d&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.14295676429568&crop_w=1.0&crop_h=0.71408647140865&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-05-17 12:52:28">
                                <meta property="article:published_time" content="2020-05-17T10:49:15Z">
                                <meta property="og:article:published_time" content="2020-05-17T10:49:15Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Ryssland öppnar gränserna för fotbollen - Sydöstran'>

<meta property="og:url" content="https://www.sydostran.se/sport/ryssland-oppnar-granserna-for-fotbollen/">
<meta property="og:image" content='https://imengine.gota.infomaker.io?uuid=04d31e30-f00f-5da7-839d-abe3e7c9892d&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.14295676429568&crop_w=1.0&crop_h=0.71408647140865&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Fotbollsproffs som Kristoffer Olsson, Viktor Claesson och Jordan Larsson kan snart behöva packa sina väskor och lämna Sverige.
Ryssland meddelar att man åter öppnar gränserna för utländska idrottare.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Carl Starfelt">
<meta property="article:tag" content="Denis Hadzikadunic">
<meta property="article:tag" content="Filip Rogic">
<meta property="article:tag" content="Jordan Larsson">
<meta property="article:tag" content="Kristoffer Olsson">
<meta property="article:tag" content="Marcus Berg">
<meta property="article:tag" content="Oscar Hiljemark">
<meta property="article:tag" content="Viktor Claesson">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="Ryssland">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Ryssland öppnar gränserna för fotbollen' />

<meta name="twitter:description" content="Fotbollsproffs som Kristoffer Olsson, Viktor Claesson och Jordan Larsson kan snart behöva packa sina väskor och lämna Sverige.
Ryssland meddelar att man åter öppnar gränserna för utländska idrottare." />
<meta name="twitter:url" content="https://www.sydostran.se/sport/ryssland-oppnar-granserna-for-fotbollen/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'https://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'https://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=sport&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'https://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=57a92cb20c68e309a30f74bcfc65462679368643' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=57a92cb20c68e309a30f74bcfc65462679368643' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=57a92cb20c68e309a30f74bcfc65462679368643'></script>
<link rel='https://api.w.org/' href='https://www.sydostran.se/wp-json/' />
<link rel='prev' title='Känd trumpetare bjuder på fanfar på nationaldagen' href='https://www.sydostran.se/solvesborg/kand-trumpetare-bjuder-pa-fanfar-pa-nationaldagen/' />
<link rel='next' title='Overeems 40-årspresent: TKO-seger' href='https://www.sydostran.se/sport/overeems-40-arspresent-tko-seger/' />
<link rel="canonical" href="https://www.sydostran.se/sport/ryssland-oppnar-granserna-for-fotbollen/" />
<link rel='shortlink' href='https://www.sydostran.se/?p=503554' />
<link rel="alternate" type="application/json+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fsport%2Fryssland-oppnar-granserna-for-fotbollen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fsport%2Fryssland-oppnar-granserna-for-fotbollen%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-503554">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>    
<div class="day-widget red-day line">
    
    
    
    <div class="day">
        Söndag 17 maj 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Rebecka,                                     Ruben                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/04dw.png" alt="Karlskrona +13&deg;C" title="Karlskrona +13&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+13&deg;C</p>
            <p class="gm-weather-wind">V 11 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="https://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="https://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="https://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="https://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    Sport
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Ryssland öppnar gränserna för fotbollen
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="I dag 12.52">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        Allmänt
                    </span>
                                            <time datetime="2020-05-17 12:49:15" itemprop="datePublished" content="2020-05-17 12:49:15">I dag 12.49</time>
                        ,
                            <time datetime="2020-05-17 12:52:28" itemprop="dateModified" content="2020-05-17 12:52:28">uppdaterad I dag 12.52</time>
                                                                <meta itemprop="dateModified" content="2020-05-17 12:52:28">
                    <meta itemprop="dateCreated" content="2020-05-17 12:49:20">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.sydostran.se/sport/ryssland-oppnar-granserna-for-fotbollen/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="561">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/imengine.gota.infomaker.io?uuid=04d31e30-f00f-5da7-839d-abe3e7c9892d&type=preview&source=false&width=1024&height=717&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"717","title":"<span class=\"caption\">Krasnodars Kristoffer Olsson, till v\u00e4nster, \u00e4r en av flera svenska spelare som kan tvingas \u00e5terv\u00e4nda till Ryssland efter att landets regering \u00e5ter \u00f6ppnat gr\u00e4nserna f\u00f6r utl\u00e4ndska idrottare. Arkivbild.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>AP\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Krasnodars Kristoffer Olsson, till vänster, är en av flera svenska spelare som kan tvingas återvända till Ryssland efter att landets regering åter öppnat gränserna för utländska idrottare. Arkivbild." itemprop="contentUrl" src="https://imengine.gota.infomaker.io?uuid=04d31e30-f00f-5da7-839d-abe3e7c9892d&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.024&crop_w=1.000&crop_h=0.952" srcset="https://imengine.gota.infomaker.io?uuid=04d31e30-f00f-5da7-839d-abe3e7c9892d&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.024&crop_w=1.000&crop_h=0.952 480w,https://imengine.gota.infomaker.io?uuid=04d31e30-f00f-5da7-839d-abe3e7c9892d&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.024&crop_w=1.000&crop_h=0.952 768w,https://imengine.gota.infomaker.io?uuid=04d31e30-f00f-5da7-839d-abe3e7c9892d&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.024&crop_w=1.000&crop_h=0.952 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Krasnodars Kristoffer Olsson, till vänster, är en av flera svenska spelare som kan tvingas återvända till Ryssland efter att landets regering åter öppnat gränserna för utländska idrottare. Arkivbild."><div class="photographers">Foto: <span class="itemprop="author">AP/TT</span></div><div class="caption" itemprop="caption">Krasnodars Kristoffer Olsson, till vänster, är en av flera svenska spelare som kan tvingas återvända till Ryssland efter att landets regering åter öppnat gränserna för utländska idrottare. Arkivbild.</div></div><div class="p-summary"><p itemprop="description">Fotbollsproffs som Kristoffer Olsson, Viktor Claesson och Jordan Larsson kan snart behöva packa sina väskor och lämna Sverige.</p></div><div class="p-summary"><p itemprop="description">Ryssland meddelar att man åter öppnar gränserna för utländska idrottare.</p></div><p>Utländska idrottare som tillhör en rysk klubb kommer att släppas in i landet, meddelade Rysslands regering på söndagen. För berörda idrottare och ledare gäller dock två veckors karantän när de återvänder till Ryssland.</p><p>"Beslutet ska hjälpa professionella idrottsorganisationer, bland annat fotbollsklubbar i ryska högstaligan, att återuppta sina träningar när man lättar på restriktionerna kopplade till spridningen av coronaviruset", säger regeringen i ett uttalande.</p><p>Herrarnas högstaliga i fotboll pausades i mitten av mars och ligaomstarten är satt till den 21 juni. Åtta svenskar spelar där: Jordan Larsson (Spartak Moskva), Kristoffer Olsson, Viktor Claesson och Marcus Berg (Krasnodar), Carl Starfelt (Rubin Kazan), Denis Hadzikadunic (Rostov), Filip Rogic (Orenburg) och Oscar Hiljemark (Dynamo Moskva).</p><p>Spartak Moskva-anfallaren Larsson sade häromdagen att han hade tudelade känslor till att återvända till Ryssland, som på söndagen hade registrerat drygt 280 000 coronafall.</p><ul><div id="syd_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'syd_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>– Det ska bli jättekul att komma i gång med fotbollen igen, men samtidigt har jag hört att det är ganska stora problem med sjukdomen i just Moskva. Det är obehagligt på sitt sätt, sade han till Helsingborgs Dagblad.</p><p>För att stoppa spridningen av coronaviruset stängde Ryssland sina gränser i mars och stoppade alla internationella flighter, med undantag för återvändande ryska medborgare och utlänningar som ville resa hem.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.sydostran.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/fotboll" title="Fotboll">Fotboll</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/carl+starfelt" title="Carl Starfelt">Carl Starfelt</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/denis+hadzikadunic" title="Denis Hadzikadunic">Denis Hadzikadunic</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/filip+rogic" title="Filip Rogic">Filip Rogic</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/jordan+larsson" title="Jordan Larsson">Jordan Larsson</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/kristoffer+olsson" title="Kristoffer Olsson">Kristoffer Olsson</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/marcus+berg" title="Marcus Berg">Marcus Berg</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/oscar+hiljemark" title="Oscar Hiljemark">Oscar Hiljemark</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/viktor+claesson" title="Viktor Claesson">Viktor Claesson</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/sverige" title="Sverige">Sverige</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/ryssland" title="Ryssland">Ryssland</a></span>
                                            <meta itemprop="keywords" content="Carl Starfelt, Denis Hadzikadunic, Filip Rogic, Jordan Larsson, Kristoffer Olsson, Marcus Berg, Oscar Hiljemark, Viktor Claesson, Sport, Fotboll, Sverige, Ryssland, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Fem nya dödsfall i covid-19 i Sverige" data-article="articleTeaser" data-uuid="272ba066-7426-5e40-b9fb-b445403a6bbc" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/fem-nya-dodsfall-i-covid-19-i-sverige/" title="Fem nya dödsfall i covid-19 i Sverige">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=998092db-645e-56b6-862a-2d341d2a8d05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=998092db-645e-56b6-862a-2d341d2a8d05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=998092db-645e-56b6-862a-2d341d2a8d05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=998092db-645e-56b6-862a-2d341d2a8d05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=998092db-645e-56b6-862a-2d341d2a8d05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=998092db-645e-56b6-862a-2d341d2a8d05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="998092db-645e-56b6-862a-2d341d2a8d05"
                          data-col="0"
                          data-alt="Totalt har 3|679 personer avlidit som en följd av covid-19 i Sverige. Arkivbild."
                          data-title="Totalt har 3|679 personer avlidit som en följd av covid-19 i Sverige. Arkivbild."
                          data-img-width="1024"
                          data-img-height="747">

                    <img src="https://imengine.gota.infomaker.io?uuid=998092db-645e-56b6-862a-2d341d2a8d05&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1" alt="Totalt har 3|679 personer avlidit som en följd av covid-19 i Sverige. Arkivbild." title="Totalt har 3|679 personer avlidit som en följd av covid-19 i Sverige. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Totalt har 3|679 personer avlidit som en följd av covid-19 i Sverige. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Totalt har 3|679 personer avlidit som en följd av covid-19 i Sverige. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fredrik Sandberg/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/fem-nya-dodsfall-i-covid-19-i-sverige/" title="Fem nya dödsfall i covid-19 i Sverige" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/fem-nya-dodsfall-i-covid-19-i-sverige/" >
                Fem nya dödsfall i covid-19 i Sverige
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/fem-nya-dodsfall-i-covid-19-i-sverige/" title="Fem nya dödsfall i covid-19 i Sverige" class="u-url" itemprop="description">
               Folkhälsomyndighetens senaste statistik visar att totalt 3 679 personer har avlidit i sviterna av covid-19 i Sverige.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="15-åringar på Samrealskolan år 1953" data-article="articleTeaser" data-uuid="6240ed3d-7d34-443b-a504-cfa643a0a914" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/ronneby/15-aringar-pa-samrealskolan-ar-1953/" title="15-åringar på Samrealskolan år 1953">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.02626641651031895&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171"
                          data-col="0"
                          data-alt="Så här såg några av 15-åringarna på Samrealskolan i Ronneby ut år 1953. Namnen på dem hittar du här i texten intill. Bilden är lånad av Siv Fridfors – som då hette Siv Johansson – stående längst till höger i mittraden."
                          data-title="Så här såg några av 15-åringarna på Samrealskolan i Ronneby ut år 1953. Namnen på dem hittar du här i texten intill. Bilden är lånad av Siv Fridfors – som då hette Siv Johansson – stående längst till höger i mittraden."
                          data-img-width="1772"
                          data-img-height="1181">

                    <img src="https://imengine.gota.infomaker.io?uuid=ebc9c2a9-9bb8-5c2e-a3af-5c0de09f7171&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Så här såg några av 15-åringarna på Samrealskolan i Ronneby ut år 1953. Namnen på dem hittar du här i texten intill. Bilden är lånad av Siv Fridfors – som då hette Siv Johansson – stående längst till höger i mittraden." title="Så här såg några av 15-åringarna på Samrealskolan i Ronneby ut år 1953. Namnen på dem hittar du här i texten intill. Bilden är lånad av Siv Fridfors – som då hette Siv Johansson – stående längst till höger i mittraden." itemprop="contentUrl">

                    <meta itemprop="description" content="Så här såg några av 15-åringarna på Samrealskolan i Ronneby ut år 1953. Namnen på dem hittar du här i texten intill. Bilden är lånad av Siv Fridfors – som då hette Siv Johansson – stående längst till höger i mittraden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Så här såg några av 15-åringarna på Samrealskolan i Ronneby ut år 1953. Namnen på dem hittar du här i texten intill. Bilden är lånad av Siv Fridfors – som då hette Siv Johansson – stående längst till höger i mittraden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gustafssons foto</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/15-aringar-pa-samrealskolan-ar-1953/" title="15-åringar på Samrealskolan år 1953" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/15-aringar-pa-samrealskolan-ar-1953/" >
                15-åringar på Samrealskolan år 1953
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/ronneby/15-aringar-pa-samrealskolan-ar-1953/" title="15-åringar på Samrealskolan år 1953" class="u-url" itemprop="description">
               Ronnebyskolan bytte sedan namn.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Ministern beredd prata om trängselskatten" data-article="articleTeaser" data-uuid="7666ce07-d992-5358-a816-d934c8248da8" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/ministern-beredd-prata-om-trangselskatten/" title="Ministern beredd prata om trängselskatten">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=2a4b3abe-5c1f-57be-a4b0-207d209d8f00&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=2a4b3abe-5c1f-57be-a4b0-207d209d8f00&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=2a4b3abe-5c1f-57be-a4b0-207d209d8f00&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=2a4b3abe-5c1f-57be-a4b0-207d209d8f00&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=2a4b3abe-5c1f-57be-a4b0-207d209d8f00&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=2a4b3abe-5c1f-57be-a4b0-207d209d8f00&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="2a4b3abe-5c1f-57be-a4b0-207d209d8f00"
                          data-col="0"
                          data-alt="Infrastrukturminister Tomas Eneroth (S) bjuder in företrädare från Stockholm och Göteborg och omgivande regioner till samtal om krav på att pausa trängselskatten under coronapandemin. Arkivbild."
                          data-title="Infrastrukturminister Tomas Eneroth (S) bjuder in företrädare från Stockholm och Göteborg och omgivande regioner till samtal om krav på att pausa trängselskatten under coronapandemin. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=2a4b3abe-5c1f-57be-a4b0-207d209d8f00&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Infrastrukturminister Tomas Eneroth (S) bjuder in företrädare från Stockholm och Göteborg och omgivande regioner till samtal om krav på att pausa trängselskatten under coronapandemin. Arkivbild." title="Infrastrukturminister Tomas Eneroth (S) bjuder in företrädare från Stockholm och Göteborg och omgivande regioner till samtal om krav på att pausa trängselskatten under coronapandemin. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Infrastrukturminister Tomas Eneroth (S) bjuder in företrädare från Stockholm och Göteborg och omgivande regioner till samtal om krav på att pausa trängselskatten under coronapandemin. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Infrastrukturminister Tomas Eneroth (S) bjuder in företrädare från Stockholm och Göteborg och omgivande regioner till samtal om krav på att pausa trängselskatten under coronapandemin. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erik Simander / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/ministern-beredd-prata-om-trangselskatten/" title="Ministern beredd prata om trängselskatten" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/ministern-beredd-prata-om-trangselskatten/" >
                Ministern beredd prata om trängselskatten
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/ministern-beredd-prata-om-trangselskatten/" title="Ministern beredd prata om trängselskatten" class="u-url" itemprop="description">
               Krav har rests på att pausa trängselskatten i Göteborg och Stockholm under coronapandemin. Nu bjuder<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Avtal om maktdelning i Afghanistan" data-article="articleTeaser" data-uuid="3caca6e1-4fac-5834-bcd7-e0c35ac7d217" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/avtal-om-maktdelning-i-afghanistan/" title="Avtal om maktdelning i Afghanistan">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=3f5dba62-5788-540d-83de-49a206531e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11733931240658&amp;crop_w=1.0&amp;crop_h=0.76532137518685&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=3f5dba62-5788-540d-83de-49a206531e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11733931240658&amp;crop_w=1.0&amp;crop_h=0.76532137518685&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=3f5dba62-5788-540d-83de-49a206531e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11733931240658&amp;crop_w=1.0&amp;crop_h=0.76532137518685&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=3f5dba62-5788-540d-83de-49a206531e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.010009765625&amp;y=0.0&amp;crop_w=0.97998046875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=3f5dba62-5788-540d-83de-49a206531e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.010009765625&amp;y=0.0&amp;crop_w=0.97998046875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=3f5dba62-5788-540d-83de-49a206531e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.010009765625&amp;y=0.0&amp;crop_w=0.97998046875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="3f5dba62-5788-540d-83de-49a206531e3d"
                          data-col="0"
                          data-alt="Afghanistans president Ashraf Ghani, i mitten, med Abdullah Abdullah, till vänster, under ett evenemang i presidentpalatset 2016. Arkivbild."
                          data-title="Afghanistans president Ashraf Ghani, i mitten, med Abdullah Abdullah, till vänster, under ett evenemang i presidentpalatset 2016. Arkivbild."
                          data-img-width="1024"
                          data-img-height="669">

                    <img src="https://imengine.gota.infomaker.io?uuid=3f5dba62-5788-540d-83de-49a206531e3d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.010009765625&amp;y=0.0&amp;crop_w=0.97998046875&amp;crop_h=0.999999999&amp;z=1" alt="Afghanistans president Ashraf Ghani, i mitten, med Abdullah Abdullah, till vänster, under ett evenemang i presidentpalatset 2016. Arkivbild." title="Afghanistans president Ashraf Ghani, i mitten, med Abdullah Abdullah, till vänster, under ett evenemang i presidentpalatset 2016. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Afghanistans president Ashraf Ghani, i mitten, med Abdullah Abdullah, till vänster, under ett evenemang i presidentpalatset 2016. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Afghanistans president Ashraf Ghani, i mitten, med Abdullah Abdullah, till vänster, under ett evenemang i presidentpalatset 2016. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Rahmat Gul/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/avtal-om-maktdelning-i-afghanistan/" title="Avtal om maktdelning i Afghanistan" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/avtal-om-maktdelning-i-afghanistan/" >
                Avtal om maktdelning i Afghanistan
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/avtal-om-maktdelning-i-afghanistan/" title="Avtal om maktdelning i Afghanistan" class="u-url" itemprop="description">
               Afghanistans president Ashraf Ghani och rivalen Abdullah Abdullah har skrivit under ett avtal om att dela på makten,<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Israels nya regering vill annektera" data-article="articleTeaser" data-uuid="e82bdc70-26f0-5e5c-b067-42dab33e5526" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/israels-nya-regering-vill-annektera/" title="Israels nya regering vill annektera">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b7635eef-ba02-50a5-b140-4a5443780247"
                          data-col="0"
                          data-alt="De forna fienderna Benjamin Netanyahu och Benny Gantz ska leda Israels nya samlingsregering."
                          data-title="De forna fienderna Benjamin Netanyahu och Benny Gantz ska leda Israels nya samlingsregering."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://imengine.gota.infomaker.io?uuid=b7635eef-ba02-50a5-b140-4a5443780247&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="De forna fienderna Benjamin Netanyahu och Benny Gantz ska leda Israels nya samlingsregering." title="De forna fienderna Benjamin Netanyahu och Benny Gantz ska leda Israels nya samlingsregering." itemprop="contentUrl">

                    <meta itemprop="description" content="De forna fienderna Benjamin Netanyahu och Benny Gantz ska leda Israels nya samlingsregering.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">De forna fienderna Benjamin Netanyahu och Benny Gantz ska leda Israels nya samlingsregering.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Sebastian Scheiner/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/israels-nya-regering-vill-annektera/" title="Israels nya regering vill annektera" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/israels-nya-regering-vill-annektera/" >
                Israels nya regering vill annektera
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/israels-nya-regering-vill-annektera/" title="Israels nya regering vill annektera" class="u-url" itemprop="description">
               Israel nya regering svärs in på söndagen. Den leds av de tidigare bittra fienderna Likudledaren Benjamin Netanyahu<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Fördubbling av bluffakturor i coronatider" data-article="articleTeaser" data-uuid="62234d3a-8fdb-5c94-9385-3b823750c851" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/fordubbling-av-bluffakturor-i-coronatider/" title="Fördubbling av bluffakturor i coronatider">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=f34739a5-8822-508d-9f18-34ab35cd396e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=f34739a5-8822-508d-9f18-34ab35cd396e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=f34739a5-8822-508d-9f18-34ab35cd396e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12463343108504&amp;crop_w=1.0&amp;crop_h=0.75073313782991&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=f34739a5-8822-508d-9f18-34ab35cd396e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=f34739a5-8822-508d-9f18-34ab35cd396e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=f34739a5-8822-508d-9f18-34ab35cd396e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f34739a5-8822-508d-9f18-34ab35cd396e"
                          data-col="0"
                          data-alt="Svensk Handel ser en ökning av anmälda bluffakturor där en del kan kopplas till den pågående coronapandemin. Arkivbild."
                          data-title="Svensk Handel ser en ökning av anmälda bluffakturor där en del kan kopplas till den pågående coronapandemin. Arkivbild."
                          data-img-width="1024"
                          data-img-height="682">

                    <img src="https://imengine.gota.infomaker.io?uuid=f34739a5-8822-508d-9f18-34ab35cd396e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00048828125&amp;y=0.0&amp;crop_w=0.9990234375&amp;crop_h=0.999999999&amp;z=1" alt="Svensk Handel ser en ökning av anmälda bluffakturor där en del kan kopplas till den pågående coronapandemin. Arkivbild." title="Svensk Handel ser en ökning av anmälda bluffakturor där en del kan kopplas till den pågående coronapandemin. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Svensk Handel ser en ökning av anmälda bluffakturor där en del kan kopplas till den pågående coronapandemin. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Svensk Handel ser en ökning av anmälda bluffakturor där en del kan kopplas till den pågående coronapandemin. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jessica Gow/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/fordubbling-av-bluffakturor-i-coronatider/" title="Fördubbling av bluffakturor i coronatider" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/fordubbling-av-bluffakturor-i-coronatider/" >
                Fördubbling av bluffakturor i coronatider
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/nyheter/fordubbling-av-bluffakturor-i-coronatider/" title="Fördubbling av bluffakturor i coronatider" class="u-url" itemprop="description">
               Anmälningar mot bluffakturor har kraftigt ökat under våren jämfört med i fjol. Flera företag misstänks utnyttja<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Overeems 40-årspresent: TKO-seger" data-article="articleTeaser" data-uuid="89ce542a-40fd-5589-af0a-9073e700c7f7" class="art-box h-entry art-base teaser teaser-default   section-sport   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/overeems-40-arspresent-tko-seger/" title="Overeems 40-årspresent: TKO-seger">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=a004188f-344d-5255-92e2-4558e96dbbf3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=a004188f-344d-5255-92e2-4558e96dbbf3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=a004188f-344d-5255-92e2-4558e96dbbf3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.15729585006693&amp;crop_w=1.0&amp;crop_h=0.68540829986613&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=a004188f-344d-5255-92e2-4558e96dbbf3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=a004188f-344d-5255-92e2-4558e96dbbf3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=a004188f-344d-5255-92e2-4558e96dbbf3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="a004188f-344d-5255-92e2-4558e96dbbf3"
                          data-col="0"
                          data-alt="Alistair Overeem. Arkivbild."
                          data-title="Alistair Overeem. Arkivbild."
                          data-img-width="1024"
                          data-img-height="747">

                    <img src="https://imengine.gota.infomaker.io?uuid=a004188f-344d-5255-92e2-4558e96dbbf3&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.043061133422579&amp;crop_w=1.0&amp;crop_h=0.91387773315484&amp;z=1" alt="Alistair Overeem. Arkivbild." title="Alistair Overeem. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Alistair Overeem. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alistair Overeem. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">John Locher/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/overeems-40-arspresent-tko-seger/" title="Overeems 40-årspresent: TKO-seger" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/overeems-40-arspresent-tko-seger/" >
                Overeems 40-årspresent: TKO-seger
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/sport/overeems-40-arspresent-tko-seger/" title="Overeems 40-årspresent: TKO-seger" class="u-url" itemprop="description">
               Alistair Overeem såg till att ordna en fin 40-årspresent: seger på teknisk knockout mot Walt Harris. Kort efter<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                        <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-17 14:00:00" itemprop="datePublished" content="2020-05-17 14:00:00">14.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/15-aringar-pa-samrealskolan-ar-1953/" title="15-åringar på Samrealskolan år 1953" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/15-aringar-pa-samrealskolan-ar-1953/" >
                15-åringar på Samrealskolan år 1953
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-17 12:39:00" itemprop="datePublished" content="2020-05-17 12:39:00">12.39</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/kand-trumpetare-bjuder-pa-fanfar-pa-nationaldagen/" title="Känd trumpetare bjuder på fanfar på nationaldagen" class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/kand-trumpetare-bjuder-pa-fanfar-pa-nationaldagen/" >
                Känd trumpetare bjuder på fanfar på nationaldagen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-17 12:19:00" itemprop="datePublished" content="2020-05-17 12:19:00">12.19</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/torstig-man-stal-pa-systemet/" title="Törstig man stal på Systemet" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/torstig-man-stal-pa-systemet/" >
                Törstig man stal på Systemet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-17 10:21:00" itemprop="datePublished" content="2020-05-17 10:21:00">10.21</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/man-tog-strypgrepp-pa-kvinna/" title="Man tog strypgrepp på kvinna" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/man-tog-strypgrepp-pa-kvinna/" >
                Man tog strypgrepp på kvinna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-05-17 10:13:00" itemprop="datePublished" content="2020-05-17 10:13:00">10.13</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/man-misshandlad-pa-hemmafest/" title="Man misshandlad på hemmafest" class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/man-misshandlad-pa-hemmafest/" >
                Man misshandlad på hemmafest
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 15:59:01" itemprop="datePublished" content="2019-10-29 15:59:01">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" title="Överklagan: Dömd för fentanylstöld frias" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" >
                Överklagan: Dömd för fentanylstöld frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 13:57:08" itemprop="datePublished" content="2019-10-29 13:57:08">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" title="Budget 2020: ”Bättre än väntat”" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" >
                Budget 2020: ”Bättre än väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-25 06:00:00" itemprop="datePublished" content="2019-10-25 06:00:00">25 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" title="Efter lagerfloppen - regionen vill köpa fastighet" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" >
                Efter lagerfloppen - regionen vill köpa fastighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-06 15:00:00" itemprop="datePublished" content="2019-10-06 15:00:00">6 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" title="Satsar ni på patienter eller byråkrati?" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" >
                Satsar ni på patienter eller byråkrati?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Idrotten efter corona – &quot;Risk att idrotten generellt tappar i attraktionskraft”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/idrotten-efter-corona-risk-att-idrotten-generellt-tappar-i-attraktionskraft/" title="Idrotten efter corona – &quot;Risk att idrotten generellt tappar i attraktionskraft”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.14446529080675422&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.14446529080675422&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.14446529080675422&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=1.00187617260788&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=1.00187617260788&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=1.00187617260788&amp;z=1"
                          data-uuid="5d28a7a9-ed01-57b4-a6b8-d30110678fe7"
                          data-col="0"
                          data-alt="Alla grindar är igenbommade och låsta in till Manchester Citys hemmaarena Ethiad Stadium."
                          data-title="Alla grindar är igenbommade och låsta in till Manchester Citys hemmaarena Ethiad Stadium."
                          data-img-width="1535"
                          data-img-height="1024">

                    <img src="https://imengine.gota.infomaker.io?uuid=5d28a7a9-ed01-57b4-a6b8-d30110678fe7&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Alla grindar är igenbommade och låsta in till Manchester Citys hemmaarena Ethiad Stadium." title="Alla grindar är igenbommade och låsta in till Manchester Citys hemmaarena Ethiad Stadium." itemprop="contentUrl">

                    <meta itemprop="description" content="Alla grindar är igenbommade och låsta in till Manchester Citys hemmaarena Ethiad Stadium.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alla grindar är igenbommade och låsta in till Manchester Citys hemmaarena Ethiad Stadium.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jon Super/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/idrotten-efter-corona-risk-att-idrotten-generellt-tappar-i-attraktionskraft/" title="Idrotten efter corona – &quot;Risk att idrotten generellt tappar i attraktionskraft”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/idrotten-efter-corona-risk-att-idrotten-generellt-tappar-i-attraktionskraft/" >
                Idrotten efter corona – "Risk att idrotten generellt tappar i attraktionskraft”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/idrotten-efter-corona-risk-att-idrotten-generellt-tappar-i-attraktionskraft/" title="Idrotten efter corona – &quot;Risk att idrotten generellt tappar i attraktionskraft”" class="u-url" itemprop="description">
               Elva blekingska idrottsledare har funderat och tycker till i ett stort och svårt ämne
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sjöstaden värvar mittback från Asarum" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/sjostaden-varvar-mittback-fran-asarum/" title="Sjöstaden värvar mittback från Asarum">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24225352112676057&amp;crop_w=1.0&amp;crop_h=0.3755868544600939&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24225352112676057&amp;crop_w=1.0&amp;crop_h=0.3755868544600939&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24225352112676057&amp;crop_w=1.0&amp;crop_h=0.3755868544600939&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.24976525821596243&amp;crop_w=1.0&amp;crop_h=0.5004694835680751&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.24976525821596243&amp;crop_w=1.0&amp;crop_h=0.5004694835680751&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.24976525821596243&amp;crop_w=1.0&amp;crop_h=0.5004694835680751&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.8875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.8875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.05625&amp;y=0.0&amp;crop_w=0.8875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3c9dfb65-11f8-57e7-88e0-dc364fa39fa5"
                          data-col="0"
                          data-alt="Linnéa Johansson till Sjöstaden DF."
                          data-title="Linnéa Johansson till Sjöstaden DF."
                          data-img-width="730"
                          data-img-height="972">

                    <img src="https://imengine.gota.infomaker.io?uuid=3c9dfb65-11f8-57e7-88e0-dc364fa39fa5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.24976525821596243&amp;crop_w=1.0&amp;crop_h=0.5004694835680751&amp;z=1" alt="Linnéa Johansson till Sjöstaden DF." title="Linnéa Johansson till Sjöstaden DF." itemprop="contentUrl">

                    <meta itemprop="description" content="Linnéa Johansson till Sjöstaden DF.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Linnéa Johansson till Sjöstaden DF.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/sjostaden-varvar-mittback-fran-asarum/" title="Sjöstaden värvar mittback från Asarum" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/sjostaden-varvar-mittback-fran-asarum/" >
                Sjöstaden värvar mittback från Asarum
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/sjostaden-varvar-mittback-fran-asarum/" title="Sjöstaden värvar mittback från Asarum" class="u-url" itemprop="description">
               Nybildade Sjöstaden DF har gjort en bra värvning inför säsongen. Klar från Asarums IF är mittbacken Linnéa<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Sport: Kratov snabbast när Orion träningstävlade" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/kratov-snabbast-nar-orion-traningstavlade/" title="Sport: Kratov snabbast när Orion träningstävlade">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08630393996247655&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d61f6b82-9c2f-5185-b64d-de815560e0b9"
                          data-col="0"
                          data-alt="Orienteringstävling. Oleksandr Kratov klubb Koovee"
                          data-title="Orienteringstävling. Oleksandr Kratov klubb Koovee"
                          data-img-width="4715"
                          data-img-height="3143">

                    <img src="https://imengine.gota.infomaker.io?uuid=d61f6b82-9c2f-5185-b64d-de815560e0b9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Orienteringstävling. Oleksandr Kratov klubb Koovee" title="Orienteringstävling. Oleksandr Kratov klubb Koovee" itemprop="contentUrl">

                    <meta itemprop="description" content="Orienteringstävling. Oleksandr Kratov klubb Koovee">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Orienteringstävling. Oleksandr Kratov klubb Koovee</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/kratov-snabbast-nar-orion-traningstavlade/" title="Sport: Kratov snabbast när Orion träningstävlade" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/kratov-snabbast-nar-orion-traningstavlade/" >
                Sport: Kratov snabbast när Orion träningstävlade
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/kratov-snabbast-nar-orion-traningstavlade/" title="Sport: Kratov snabbast när Orion träningstävlade" class="u-url" itemprop="description">
               ”Glada att få känna lite nerv”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Enestubbe: Tegnell är en fyr, ingen politiker – när ska svensk fotboll fatta det?" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/blogg-tegnell-ar-en-fyr-ingen-politiker-nar-ska-svensk-fotboll-fatta-det/" title="Enestubbe: Tegnell är en fyr, ingen politiker – när ska svensk fotboll fatta det?">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0825515947467167&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0825515947467167&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0825515947467167&amp;crop_w=1.0&amp;crop_h=0.7504690431519699&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="63048393-6978-578c-9529-776c97e748ef"
                          data-col="0"
                          data-alt="Anders Tegnell. En fyr."
                          data-title="Anders Tegnell. En fyr."
                          data-img-width="4020"
                          data-img-height="2681">

                    <img src="https://imengine.gota.infomaker.io?uuid=63048393-6978-578c-9529-776c97e748ef&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Anders Tegnell. En fyr." title="Anders Tegnell. En fyr." itemprop="contentUrl">

                    <meta itemprop="description" content="Anders Tegnell. En fyr.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anders Tegnell. En fyr.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">MAXIM THORE</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/blogg-tegnell-ar-en-fyr-ingen-politiker-nar-ska-svensk-fotboll-fatta-det/" title="Enestubbe: Tegnell är en fyr, ingen politiker – när ska svensk fotboll fatta det?" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/blogg-tegnell-ar-en-fyr-ingen-politiker-nar-ska-svensk-fotboll-fatta-det/" >
                Enestubbe: Tegnell är en fyr, ingen politiker – när ska svensk fotboll fatta det?
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/sport/blogg-tegnell-ar-en-fyr-ingen-politiker-nar-ska-svensk-fotboll-fatta-det/" title="Enestubbe: Tegnell är en fyr, ingen politiker – när ska svensk fotboll fatta det?" class="u-url" itemprop="description">
               Kommer fotbollens tröghet att bli dess fall?
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ishockey: Jagad svensk doldis ser ut att hamna i KHK" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/back-fran-osterrike-pa-vag-till-khk/" title="Ishockey: Jagad svensk doldis ser ut att hamna i KHK">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.018021081264875893&amp;crop_w=1.0&amp;crop_h=0.7500850051003061&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.018021081264875893&amp;crop_w=1.0&amp;crop_h=0.7500850051003061&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.018021081264875893&amp;crop_w=1.0&amp;crop_h=0.7500850051003061&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27875&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8ff6a47a-4ccf-5156-8648-cdce3df10887"
                          data-col="0"
                          data-alt="Karlskrona HK jublar efter segern mot Västerås IK i hockeyallsvenskan."
                          data-title="Karlskrona HK jublar efter segern mot Västerås IK i hockeyallsvenskan."
                          data-img-width="4411"
                          data-img-height="2941">

                    <img src="https://imengine.gota.infomaker.io?uuid=8ff6a47a-4ccf-5156-8648-cdce3df10887&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Karlskrona HK jublar efter segern mot Västerås IK i hockeyallsvenskan." title="Karlskrona HK jublar efter segern mot Västerås IK i hockeyallsvenskan." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona HK jublar efter segern mot Västerås IK i hockeyallsvenskan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona HK jublar efter segern mot Västerås IK i hockeyallsvenskan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/back-fran-osterrike-pa-vag-till-khk/" title="Ishockey: Jagad svensk doldis ser ut att hamna i KHK" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/back-fran-osterrike-pa-vag-till-khk/" >
                Ishockey: Jagad svensk doldis ser ut att hamna i KHK
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/back-fran-osterrike-pa-vag-till-khk/" title="Ishockey: Jagad svensk doldis ser ut att hamna i KHK" class="u-url" itemprop="description">
               ”Fortfarande svårt att bygga ett lag”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Connie Nilsson: Sparken som kan ha inlett ett krig" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/connie-nilsson-sparken-som-kan-ha-inlett-ett-krig/" title="Connie Nilsson: Sparken som kan ha inlett ett krig">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2621448212648946&amp;crop_w=1.0&amp;crop_h=0.36663611365719523&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2621448212648946&amp;crop_w=1.0&amp;crop_h=0.36663611365719523&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2621448212648946&amp;crop_w=1.0&amp;crop_h=0.36663611365719523&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.25572868927589365&amp;crop_w=1.0&amp;crop_h=0.48854262144821264&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.25572868927589365&amp;crop_w=1.0&amp;crop_h=0.48854262144821264&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.25572868927589365&amp;crop_w=1.0&amp;crop_h=0.48854262144821264&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.04625&amp;y=0.0&amp;crop_w=0.90875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.04625&amp;y=0.0&amp;crop_w=0.90875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.04625&amp;y=0.0&amp;crop_w=0.90875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="eea990f5-aacc-5aca-9286-9f15fdff3c9b"
                          data-col="0"
                          data-alt="Sparken från Zvonimir Boban som sägs vara startskottet på Balkankriget."
                          data-title="Sparken från Zvonimir Boban som sägs vara startskottet på Balkankriget."
                          data-img-width="1772"
                          data-img-height="2418">

                    <img src="https://imengine.gota.infomaker.io?uuid=eea990f5-aacc-5aca-9286-9f15fdff3c9b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.25572868927589365&amp;crop_w=1.0&amp;crop_h=0.48854262144821264&amp;z=1" alt="Sparken från Zvonimir Boban som sägs vara startskottet på Balkankriget." title="Sparken från Zvonimir Boban som sägs vara startskottet på Balkankriget." itemprop="contentUrl">

                    <meta itemprop="description" content="Sparken från Zvonimir Boban som sägs vara startskottet på Balkankriget.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Sparken från Zvonimir Boban som sägs vara startskottet på Balkankriget.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">April Caarp/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/connie-nilsson-sparken-som-kan-ha-inlett-ett-krig/" title="Connie Nilsson: Sparken som kan ha inlett ett krig" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/connie-nilsson-sparken-som-kan-ha-inlett-ett-krig/" >
                Connie Nilsson: Sparken som kan ha inlett ett krig
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/connie-nilsson-sparken-som-kan-ha-inlett-ett-krig/" title="Connie Nilsson: Sparken som kan ha inlett ett krig" class="u-url" itemprop="description">
               ”Jag reagerade på orättvisan. Där var ungdomar och barn som riskerade sina liv. Jag riskerade bara min karriär”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Misstänkt coronafall i Blekingefotbollen – inställda träningar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/misstankt-coronafall-i-blekingefotbollen-installda-traningar/" title="Misstänkt coronafall i Blekingefotbollen – inställda träningar">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19891500904159132&amp;crop_w=1.0&amp;crop_h=0.6781193490054249&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19891500904159132&amp;crop_w=1.0&amp;crop_h=0.6781193490054249&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19891500904159132&amp;crop_w=1.0&amp;crop_h=0.6781193490054249&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.04792043399638336&amp;crop_w=1.0&amp;crop_h=0.9041591320072333&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04792043399638336&amp;crop_w=1.0&amp;crop_h=0.9041591320072333&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.04792043399638336&amp;crop_w=1.0&amp;crop_h=0.9041591320072333&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0875&amp;y=0.0&amp;crop_w=0.49125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0875&amp;y=0.0&amp;crop_w=0.49125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0875&amp;y=0.0&amp;crop_w=0.49125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="4bf5171d-0d27-52d6-8886-6c33308c55c9"
                          data-col="0"
                          data-alt="Misstänkt coronafall i Blekingefotbollen – inställda träningar"
                          data-title="Misstänkt coronafall i Blekingefotbollen – inställda träningar"
                          data-img-width="1500"
                          data-img-height="1106">

                    <img src="https://imengine.gota.infomaker.io?uuid=4bf5171d-0d27-52d6-8886-6c33308c55c9&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.04792043399638336&amp;crop_w=1.0&amp;crop_h=0.9041591320072333&amp;z=1" alt="Misstänkt coronafall i Blekingefotbollen – inställda träningar" title="Misstänkt coronafall i Blekingefotbollen – inställda träningar" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Stefan JerrevÂng/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/misstankt-coronafall-i-blekingefotbollen-installda-traningar/" title="Misstänkt coronafall i Blekingefotbollen – inställda träningar" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/misstankt-coronafall-i-blekingefotbollen-installda-traningar/" >
                Misstänkt coronafall i Blekingefotbollen – inställda träningar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/misstankt-coronafall-i-blekingefotbollen-installda-traningar/" title="Misstänkt coronafall i Blekingefotbollen – inställda träningar" class="u-url" itemprop="description">
               Spelaren: ”Allt började med att jag fick ett tryck över bröstet”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="FKK:s kamp går vidare: ”Handlar om hela vår verksamhet”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/fkks-kamp-gar-vidare-handlar-om-hela-var-verksamhet/" title="FKK:s kamp går vidare: ”Handlar om hela vår verksamhet”">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7366482504604052&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7366482504604052&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7366482504604052&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.009208103130755065&amp;crop_w=1.0&amp;crop_h=0.9815837937384899&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009208103130755065&amp;crop_w=1.0&amp;crop_h=0.9815837937384899&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.009208103130755065&amp;crop_w=1.0&amp;crop_h=0.9815837937384899&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2825&amp;y=0.0&amp;crop_w=0.4525&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2825&amp;y=0.0&amp;crop_w=0.4525&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2825&amp;y=0.0&amp;crop_w=0.4525&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="0117f182-eb33-5758-b9e3-85e395ad5573"
                          data-col="0"
                          data-alt="”Vi har det stentufft och vi vill inte lägga något i händerna på någon annan, men vi behöver hjälp”, säger FK Karlskronas sportchef Peter Christenson."
                          data-title="”Vi har det stentufft och vi vill inte lägga något i händerna på någon annan, men vi behöver hjälp”, säger FK Karlskronas sportchef Peter Christenson."
                          data-img-width="2500"
                          data-img-height="1698">

                    <img src="https://imengine.gota.infomaker.io?uuid=0117f182-eb33-5758-b9e3-85e395ad5573&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.009208103130755065&amp;crop_w=1.0&amp;crop_h=0.9815837937384899&amp;z=1" alt="”Vi har det stentufft och vi vill inte lägga något i händerna på någon annan, men vi behöver hjälp”, säger FK Karlskronas sportchef Peter Christenson." title="”Vi har det stentufft och vi vill inte lägga något i händerna på någon annan, men vi behöver hjälp”, säger FK Karlskronas sportchef Peter Christenson." itemprop="contentUrl">

                    <meta itemprop="description" content="”Vi har det stentufft och vi vill inte lägga något i händerna på någon annan, men vi behöver hjälp”, säger FK Karlskronas sportchef Peter Christenson.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">”Vi har det stentufft och vi vill inte lägga något i händerna på någon annan, men vi behöver hjälp”, säger FK Karlskronas sportchef Peter Christenson.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotta Bäckström/arkiv</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/fkks-kamp-gar-vidare-handlar-om-hela-var-verksamhet/" title="FKK:s kamp går vidare: ”Handlar om hela vår verksamhet”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/fkks-kamp-gar-vidare-handlar-om-hela-var-verksamhet/" >
                FKK:s kamp går vidare: ”Handlar om hela vår verksamhet”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/fkks-kamp-gar-vidare-handlar-om-hela-var-verksamhet/" title="FKK:s kamp går vidare: ”Handlar om hela vår verksamhet”" class="u-url" itemprop="description">
               Fotbollsklubben har bara 20 procent av sina marknadsintäkter kvar
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Österspelare smittad av corona – tappade smak- och luktsinne" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/osterspelare-testad-positivt-for-corona-traning-stalls-in/" title="Österspelare smittad av corona – tappade smak- och luktsinne">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.2474937343358396&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.2474937343358396&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.2474937343358396&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0975&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3b160e5e-5b70-5003-baac-f7c6c97784cb"
                          data-col="0"
                          data-alt="Österspelare smittad av corona – tappade smak- och luktsinne"
                          data-title="Österspelare smittad av corona – tappade smak- och luktsinne"
                          data-img-width="4788"
                          data-img-height="3192">

                    <img src="https://imengine.gota.infomaker.io?uuid=3b160e5e-5b70-5003-baac-f7c6c97784cb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Österspelare smittad av corona – tappade smak- och luktsinne" title="Österspelare smittad av corona – tappade smak- och luktsinne" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">JONAS LJUNGDAHL</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/osterspelare-testad-positivt-for-corona-traning-stalls-in/" title="Österspelare smittad av corona – tappade smak- och luktsinne" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/osterspelare-testad-positivt-for-corona-traning-stalls-in/" >
                Österspelare smittad av corona – tappade smak- och luktsinne
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/osterspelare-testad-positivt-for-corona-traning-stalls-in/" title="Österspelare smittad av corona – tappade smak- och luktsinne" class="u-url" itemprop="description">
               En spelare i östers IF har testats positivt för covid-19. Det innebär bland annat att Öster har ställt in fredagens fotbollsträning. – Vi har fått en smitta i laget. Det stämmer, säger Östers lagläkare Anders Willstedt.
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Fotbollen kritisk mot Folkhälsomyndigheten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/efter-motet-fotbollen-far-vanta-ytterligare-2/" title="Fotbollen kritisk mot Folkhälsomyndigheten">
                <noscript data-src-s-v1="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0018656716417910447&amp;crop_w=1.0&amp;crop_h=0.7182835820895522&amp;z=1"
                          data-src-m-v1="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0018656716417910447&amp;crop_w=1.0&amp;crop_h=0.7182835820895522&amp;z=1"
                          data-src-h-v1="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0018656716417910447&amp;crop_w=1.0&amp;crop_h=0.7182835820895522&amp;z=1"
                          data-src-s-v2="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.021455223880597014&amp;crop_w=1.0&amp;crop_h=0.9575559701492538&amp;z=1"
                          data-src-m-v2="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.021455223880597014&amp;crop_w=1.0&amp;crop_h=0.9575559701492538&amp;z=1"
                          data-src-h-v2="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.021455223880597014&amp;crop_w=1.0&amp;crop_h=0.9575559701492538&amp;z=1"
                          data-src-s-v3="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.425&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.425&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.425&amp;y=0.0&amp;crop_w=0.46375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="85a7b058-f060-5ade-9942-cb7566ac5552"
                          data-col="0"
                          data-alt="Mjällby AIF och David Löfquist."
                          data-title="Mjällby AIF och David Löfquist."
                          data-img-width="3080"
                          data-img-height="2144">

                    <img src="https://imengine.gota.infomaker.io?uuid=85a7b058-f060-5ade-9942-cb7566ac5552&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.021455223880597014&amp;crop_w=1.0&amp;crop_h=0.9575559701492538&amp;z=1" alt="Mjällby AIF och David Löfquist." title="Mjällby AIF och David Löfquist." itemprop="contentUrl">

                    <meta itemprop="description" content="Mjällby AIF och David Löfquist.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Mjällby AIF och David Löfquist.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Thomas Cedergren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/efter-motet-fotbollen-far-vanta-ytterligare-2/" title="Fotbollen kritisk mot Folkhälsomyndigheten" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/efter-motet-fotbollen-far-vanta-ytterligare-2/" >
                Fotbollen kritisk mot Folkhälsomyndigheten
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/efter-motet-fotbollen-far-vanta-ytterligare-2/" title="Fotbollen kritisk mot Folkhälsomyndigheten" class="u-url" itemprop="description">
               ”Det är vänta och se som gäller”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=57a92cb20c68e309a30f74bcfc65462679368643'></script>
<script type='text/javascript' src='https://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="https://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=57a92cb20c68e309a30f74bcfc65462679368643"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":596,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
