<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Skellefteå överlägset formsvagt Brynäs - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Ett anfallsglatt och aggressivt Skellefteå hade inga problem att ta en ny trepoängare mot Brynäs.
Gävlelaget är inne i en djup formsvacka och Skellefteå kunde enkelt vinna med 4–1.">
<meta name="keywords" content="Oscar Möller,Sport,Shl,Ishockey,Skellefteå Kommun,Västerbottens Län,Skellefteå,Herräng,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="981ccd52-af8a-4139-955d-3de64b591b73">
    <meta name="gmd:concept" content="9220675f-89dd-40d5-884c-86c879b2d53b">
    <meta name="gmd:concept" content="6809f7e0-cc7e-4155-833e-9988293c2863">
    <meta name="gmd:concept" content="3bb16bc0-885f-4a62-8bf4-9e2357a6617a">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="9220675f-89dd-40d5-884c-86c879b2d53b">
    <meta name="gmd:concept" content="6809f7e0-cc7e-4155-833e-9988293c2863">
    <meta name="gmd:concept" content="3bb16bc0-885f-4a62-8bf4-9e2357a6617a">
    <meta name="gmd:concept" content="757c2c8c-659d-43ad-b40b-6025cb00db52">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="981ccd52-af8a-4139-955d-3de64b591b73">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="a7c558f2-6bf0-53e1-b1c9-6063c2ad9f3a" >

<meta name="cXenseParse:got-alttitle" content='Skellefteå överlägset formsvagt Brynäs'>
<meta name="cXenseParse:recs:got-alttitle" content='Skellefteå överlägset formsvagt Brynäs'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Oscar Möller">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Shl">
<meta name="cXenseParse:got-catchall" content="Ishockey">
<meta name="cXenseParse:got-catchall" content="Skellefteå Kommun">
<meta name="cXenseParse:got-catchall" content="Västerbottens Län">
<meta name="cXenseParse:got-catchall" content="Skellefteå">
<meta name="cXenseParse:got-catchall" content="Herräng">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2019-10-12 20:27:07">
                                <meta property="article:published_time" content="2019-10-12T18:25:43Z">
                                <meta property="og:article:published_time" content="2019-10-12T18:25:43Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="oscar möller">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Skellefteå överlägset formsvagt Brynäs - Sydöstran'>

<meta property="og:url" content="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12408223201175&crop_w=1.0&crop_h=0.75183553597651&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Ett anfallsglatt och aggressivt Skellefteå hade inga problem att ta en ny trepoängare mot Brynäs.
Gävlelaget är inne i en djup formsvacka och Skellefteå kunde enkelt vinna med 4–1.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Oscar Möller">
<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Shl">
<meta property="article:tag" content="Ishockey">
<meta property="article:tag" content="Skellefteå Kommun">
<meta property="article:tag" content="Västerbottens Län">
<meta property="article:tag" content="Skellefteå">
<meta property="article:tag" content="Herräng">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Skellefteå överlägset formsvagt Brynäs' />

<meta name="twitter:description" content="Ett anfallsglatt och aggressivt Skellefteå hade inga problem att ta en ny trepoängare mot Brynäs.
Gävlelaget är inne i en djup formsvacka och Skellefteå kunde enkelt vinna med 4–1." />
<meta name="twitter:url" content="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'http://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'http://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'http://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=oscar moller&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'http://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>

<noscript><iframe src="//cdn.dep-x.com/ns.html?id=DID-BVKIKE9IGDKP&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-BVKIKE9IGDKP','DEP-VIC20C64C128');
</script>


<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0'></script>
<link rel='https://api.w.org/' href='http://www.sydostran.se/wp-json/' />
<link rel='prev' title='Första bortasegern för Linköping' href='http://www.sydostran.se/okategoriserade/forsta-bortasegern-for-linkoping/' />
<link rel='next' title='Seger för Höör mot Krasnodar' href='http://www.sydostran.se/okategoriserade/seger-for-hoor-mot-krasnodar/' />
<link rel="canonical" href="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/" />
<link rel='shortlink' href='http://www.sydostran.se/?p=464650' />
<link rel="alternate" type="application/json+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fskelleftea-overlagset-formsvagt-brynas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sydostran.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fskelleftea-overlagset-formsvagt-brynas%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-464650">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="http://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-default" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="http://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Lördag 12 okt. 2019    </div>

    
                        <div class="names">
                Dagens namn:
                                    Valfrid,                                     Manfred                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/02n.png" alt="Karlskrona +12&deg;C" title="Karlskrona +12&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+12&deg;C</p>
            <p class="gm-weather-wind">SV 9 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="http://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="http://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="http://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="http://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="http://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="http://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="http://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="http://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="http://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="http://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt &amp; vänner">Släkt &amp; vänner</a>
					<ul class="submenu">
						<li>
							<a href="http://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="http://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="http://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="http://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="http://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="http://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="http://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="http://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="http://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
    <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>

            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-default">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-news writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Skellefteå överlägset formsvagt Brynäs
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="28 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-news" itemprop="articleSection">
                        Ishockey
                    </span>
                                            <time datetime="2019-10-12 20:25:43" itemprop="datePublished" content="2019-10-12 20:25:43">30 minuter sedan</time>
                        ,
                            <time datetime="2019-10-12 20:27:07" itemprop="dateModified" content="2019-10-12 20:27:07">uppdaterad 28 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2019-10-12 20:27:07">
                    <meta itemprop="dateCreated" content="2019-10-12 20:25:48">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="604">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"http:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&type=preview&source=false&width=1024&height=681&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"681","title":"<span class=\"caption\">Skellefte\u00e5s Joakim Lindstr\u00f6m, v\u00e4nster, jublar tillsammans med Oscar M\u00f6ller och Niclas Burstr\u00f6m efter M\u00f6llers 2\u20130-m\u00e5l hemma mot Bryn\u00e4s.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Erland Segerstedt \/ TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs." itemprop="contentUrl" src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.278&y=0.000&crop_w=0.443&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs."><div class="photographers">Foto: <span class="itemprop="author">Erland Segerstedt / TT</span></div><div class="caption" itemprop="caption">Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs.</div></div><div class="p-summary"><p itemprop="description">Ett anfallsglatt och aggressivt Skellefteå hade inga problem att ta en ny trepoängare mot Brynäs.</p></div><div class="p-summary"><p itemprop="description">Gävlelaget är inne i en djup formsvacka och Skellefteå kunde enkelt vinna med 4–1.</p></div><p>I nya gula hemmatröjor tog Skellefteå direkt tag i tillställningen och innan den första perioden var över stod det 2–0 på resultattavlan. Målen var i det närmaste identiska och båda kom i numerärt överläge.</p><p>Efter 10.32 fick den förre Brynäsbacken Jonathan Pudas chansen att krypa närmare och närmare målet innan han vräkte iväg ett handledsskott från nära håll som gav hans nuvarande lag Skellefteå ledningen. Då hade Brynäs två spelare i utvisningsbåset.</p><p>Innan Brynässpelare nummer två hann in på isen kom nästa mål i powerplay för hemmalaget.</p><h2>Storspelande Lindvall</h2><p>Med ett nytt handledsskott satte Oscar Möller från backposition pucken i samma kryss som Pudas prickat. Hans kvicka ryck i sidled gav fritt skottfält förbi täckande spelare och i det läget såg Skellefteå totalt överlägsna ut på isen.</p><ul><div id="syd_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'syd_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>I anfallsvåg efter anfallsvåg sköljde man över Brynäs som spelade märkbart krampaktigt och utan självförtroende. Så har laget också bara vunnit en enda av sina åtta senaste matcher och gjort endast tre mål på sina fyra senaste matcher.</p><p>I den andra perioden ryckte ändå Brynäs upp sig och skapade en del möjligheter. Bland annat hade Tomi Sallinen ett par heta målchanser. Skellefteås målvakt Gustaf Lindvall var dock omutlig.</p><h2>Pyatt punkterade</h2><p>Skellefteå tog tillbaka initiativet och det hade bara gått 14 sekunder av den tredje perioden när Tom Pyatt styrde in 3–0 för hemmalaget och i praktiken punkterade matchen.</p><p>Hemmalaget drabbades gång på gång av utvisningar och till slut resulterade underlägena i mål. Allra först för Skellefteå där Rickard Hugg trots en man mindre på isen kunde smälla in 4–0, hans första SHL-mål i karriären.</p><p>Till slut kunde också Brynäs under samma utvisning hyfsa till siffrorna när Nicklas Danielsson utnyttjade en sargretur och slog pucken i öppet mål.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="http://www.sydostran.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/shl" title="SHL">SHL</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/ishockey" title="Ishockey">Ishockey</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/oscar+m%c3%b6ller" title="Oscar Möller">Oscar Möller</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/skellefte%c3%a5+kommun" title="Skellefteå kommun">Skellefteå kommun</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/v%c3%a4sterbottens+l%c3%a4n" title="Västerbottens län">Västerbottens län</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/skellefte%c3%a5" title="Skellefteå">Skellefteå</a></span>
                                                            <span class="tag new-tag"><a href="http://www.sydostran.se/om/herr%c3%a4ng" title="Herräng">Herräng</a></span>
                                            <meta itemprop="keywords" content="Oscar Möller, Sport, Shl, Ishockey, Skellefteå Kommun, Västerbottens Län, Skellefteå, Herräng, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Hattrick av Rydahl när Färjestad vände" data-article="articleTeaser" data-uuid="35b846ac-e7c8-58fd-8475-4de48312123d" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/hattrick-av-rydahl-nar-farjestad-vande/" title="Hattrick av Rydahl när Färjestad vände">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8908abfe-bb0e-5876-834b-78e3ba31ab10&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8908abfe-bb0e-5876-834b-78e3ba31ab10&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8908abfe-bb0e-5876-834b-78e3ba31ab10&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8908abfe-bb0e-5876-834b-78e3ba31ab10&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8908abfe-bb0e-5876-834b-78e3ba31ab10&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8908abfe-bb0e-5876-834b-78e3ba31ab10&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="8908abfe-bb0e-5876-834b-78e3ba31ab10"
                          data-col="0"
                          data-alt="Gustav Rydahl, mitten, och Färjestad kunde glädjas över vändningen borta mot HV71."
                          data-title="Gustav Rydahl, mitten, och Färjestad kunde glädjas över vändningen borta mot HV71."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8908abfe-bb0e-5876-834b-78e3ba31ab10&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Gustav Rydahl, mitten, och Färjestad kunde glädjas över vändningen borta mot HV71." title="Gustav Rydahl, mitten, och Färjestad kunde glädjas över vändningen borta mot HV71." itemprop="contentUrl">

                    <meta itemprop="description" content="Gustav Rydahl, mitten, och Färjestad kunde glädjas över vändningen borta mot HV71.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Gustav Rydahl, mitten, och Färjestad kunde glädjas över vändningen borta mot HV71.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Mikael Fritzon/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/hattrick-av-rydahl-nar-farjestad-vande/" title="Hattrick av Rydahl när Färjestad vände" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/hattrick-av-rydahl-nar-farjestad-vande/" >
                Hattrick av Rydahl när Färjestad vände
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/hattrick-av-rydahl-nar-farjestad-vande/" title="Hattrick av Rydahl när Färjestad vände" class="u-url" itemprop="description">
               Gustav Rydahl var isens mest framträdande spelare när Färjestad bortabesegrade HV71 med 4–3 i SHL – efter en<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Regeringsbyggnad stormas av demonstranter" data-article="articleTeaser" data-uuid="ee048ab9-ddf8-55a8-8f20-ea3bd3c0da47" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/regeringsbyggnad-stormas-av-demonstranter/" title="Regeringsbyggnad stormas av demonstranter">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dd5cc-b083-51d9-9951-ccdefd52e210&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.10186625194401&amp;crop_w=1.0&amp;crop_h=0.79626749611198&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dd5cc-b083-51d9-9951-ccdefd52e210&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.10186625194401&amp;crop_w=1.0&amp;crop_h=0.79626749611198&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dd5cc-b083-51d9-9951-ccdefd52e210&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.10186625194401&amp;crop_w=1.0&amp;crop_h=0.79626749611198&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dd5cc-b083-51d9-9951-ccdefd52e210&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.29069010416667&amp;y=0.0&amp;crop_w=0.41861979166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dd5cc-b083-51d9-9951-ccdefd52e210&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.29069010416667&amp;y=0.0&amp;crop_w=0.41861979166667&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=626dd5cc-b083-51d9-9951-ccdefd52e210&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.29069010416667&amp;y=0.0&amp;crop_w=0.41861979166667&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="626dd5cc-b083-51d9-9951-ccdefd52e210"
                          data-col="0"
                          data-alt="Regeringsfientliga demonstranter drabbar samman med polis i Ecuador. Protesterna har pågått i mer än en vecka."
                          data-title="Regeringsfientliga demonstranter drabbar samman med polis i Ecuador. Protesterna har pågått i mer än en vecka."
                          data-img-width="1024"
                          data-img-height="643">

                    <img src="" alt="Regeringsfientliga demonstranter drabbar samman med polis i Ecuador. Protesterna har pågått i mer än en vecka." title="Regeringsfientliga demonstranter drabbar samman med polis i Ecuador. Protesterna har pågått i mer än en vecka." itemprop="contentUrl">

                    <meta itemprop="description" content="Regeringsfientliga demonstranter drabbar samman med polis i Ecuador. Protesterna har pågått i mer än en vecka.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Regeringsfientliga demonstranter drabbar samman med polis i Ecuador. Protesterna har pågått i mer än en vecka.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Fernando Vergara/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/regeringsbyggnad-stormas-av-demonstranter/" title="Regeringsbyggnad stormas av demonstranter" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/regeringsbyggnad-stormas-av-demonstranter/" >
                Regeringsbyggnad stormas av demonstranter
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/regeringsbyggnad-stormas-av-demonstranter/" title="Regeringsbyggnad stormas av demonstranter" class="u-url" itemprop="description">
               Demonstranter har tagit sig in i regeringsbyggnader i Ecuadors huvudstad Quito, och där plundrat och förstört<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Heder&quot; får en andra säsong" data-article="articleTeaser" data-uuid="90b3d195-1e3a-5bcd-9d87-0240cb62c59b" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/heder-far-en-andra-sasong/" title="Heder&quot; får en andra säsong">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d392408b-9bca-5ed3-9d85-f4a7698e8230&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d392408b-9bca-5ed3-9d85-f4a7698e8230&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d392408b-9bca-5ed3-9d85-f4a7698e8230&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d392408b-9bca-5ed3-9d85-f4a7698e8230&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d392408b-9bca-5ed3-9d85-f4a7698e8230&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d392408b-9bca-5ed3-9d85-f4a7698e8230&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="d392408b-9bca-5ed3-9d85-f4a7698e8230"
                          data-col="0"
                          data-alt="Anja Lundqvist, Julia Dufvenius, Eva Röse och Alexandra Rapaport spelar huvudrollerna i Viaplay-serien &quot;Heder&quot;. Arkivbild."
                          data-title="Anja Lundqvist, Julia Dufvenius, Eva Röse och Alexandra Rapaport spelar huvudrollerna i Viaplay-serien &quot;Heder&quot;. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d392408b-9bca-5ed3-9d85-f4a7698e8230&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Anja Lundqvist, Julia Dufvenius, Eva Röse och Alexandra Rapaport spelar huvudrollerna i Viaplay-serien &quot;Heder&quot;. Arkivbild." title="Anja Lundqvist, Julia Dufvenius, Eva Röse och Alexandra Rapaport spelar huvudrollerna i Viaplay-serien &quot;Heder&quot;. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Anja Lundqvist, Julia Dufvenius, Eva Röse och Alexandra Rapaport spelar huvudrollerna i Viaplay-serien &quot;Heder&quot;. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Anja Lundqvist, Julia Dufvenius, Eva Röse och Alexandra Rapaport spelar huvudrollerna i Viaplay-serien "Heder". Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Naina Helén Jåma / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/heder-far-en-andra-sasong/" title="Heder&quot; får en andra säsong" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/heder-far-en-andra-sasong/" >
                "Heder" får en andra säsong
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/heder-far-en-andra-sasong/" title="Heder&quot; får en andra säsong" class="u-url" itemprop="description">
               Tv-serien "Heder" får en fortsättning på strömningstjänsten Viaplay, skriver Expressens tv-blogg Spoiler Alert.<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Milliondollarrhyme spurtade hem SM" data-article="articleTeaser" data-uuid="2a9b2ec5-82f5-5a66-911c-3ffb9e7ad87d" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/milliondollarrhyme-spurtade-hem-sm/" title="Milliondollarrhyme spurtade hem SM" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/milliondollarrhyme-spurtade-hem-sm/" >
                Milliondollarrhyme spurtade hem SM
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/milliondollarrhyme-spurtade-hem-sm/" title="Milliondollarrhyme spurtade hem SM" class="u-url" itemprop="description">
               Inget kan stoppa Milliondollarrhyme och Fredrik B Larsson för tillfället. På lördagen tog ekipaget en ny stor seger<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Seger för Höör mot Krasnodar" data-article="articleTeaser" data-uuid="d3fa62e6-61fb-54f2-852f-1182985af150" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/seger-for-hoor-mot-krasnodar/" title="Seger för Höör mot Krasnodar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9b0697a1-5baa-51ee-ade8-002e45db0177&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9b0697a1-5baa-51ee-ade8-002e45db0177&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9b0697a1-5baa-51ee-ade8-002e45db0177&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9b0697a1-5baa-51ee-ade8-002e45db0177&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9b0697a1-5baa-51ee-ade8-002e45db0177&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9b0697a1-5baa-51ee-ade8-002e45db0177&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="9b0697a1-5baa-51ee-ade8-002e45db0177"
                          data-col="0"
                          data-alt="Trots segern mot Krasnodar var H65 Höörs tränare Ola Månsson inte helt nöjd. Arkivbild."
                          data-title="Trots segern mot Krasnodar var H65 Höörs tränare Ola Månsson inte helt nöjd. Arkivbild."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=9b0697a1-5baa-51ee-ade8-002e45db0177&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Trots segern mot Krasnodar var H65 Höörs tränare Ola Månsson inte helt nöjd. Arkivbild." title="Trots segern mot Krasnodar var H65 Höörs tränare Ola Månsson inte helt nöjd. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Trots segern mot Krasnodar var H65 Höörs tränare Ola Månsson inte helt nöjd. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Trots segern mot Krasnodar var H65 Höörs tränare Ola Månsson inte helt nöjd. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Johan Nilsson/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/seger-for-hoor-mot-krasnodar/" title="Seger för Höör mot Krasnodar" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/seger-for-hoor-mot-krasnodar/" >
                Seger för Höör mot Krasnodar
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/seger-for-hoor-mot-krasnodar/" title="Seger för Höör mot Krasnodar" class="u-url" itemprop="description">
               H65 Höör gjorde 28–26 hemma mot Krasnodar i EHF-cupens andra kvalrunda (av tre). "Spelmässigt gör vi säsongens<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Skellefteå överlägset formsvagt Brynäs" data-article="articleTeaser" data-uuid="a7c558f2-6bf0-53e1-b1c9-6063c2ad9f3a" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/" title="Skellefteå överlägset formsvagt Brynäs">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12408223201175&amp;crop_w=1.0&amp;crop_h=0.75183553597651&amp;z=1"
                          data-src-s-v2=""
                          data-src-m-v2=""
                          data-src-h-v2=""
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2783203125&amp;y=0.0&amp;crop_w=0.443359375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2783203125&amp;y=0.0&amp;crop_w=0.443359375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=8ec2f070-ed6e-58f7-9039-34e52ebf743a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2783203125&amp;y=0.0&amp;crop_w=0.443359375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="8ec2f070-ed6e-58f7-9039-34e52ebf743a"
                          data-col="0"
                          data-alt="Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs."
                          data-title="Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs."
                          data-img-width="1024"
                          data-img-height="681">

                    <img src="" alt="Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs." title="Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs." itemprop="contentUrl">

                    <meta itemprop="description" content="Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Skellefteås Joakim Lindström, vänster, jublar tillsammans med Oscar Möller och Niclas Burström efter Möllers 2–0-mål hemma mot Brynäs.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erland Segerstedt / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/" title="Skellefteå överlägset formsvagt Brynäs" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/" >
                Skellefteå överlägset formsvagt Brynäs
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/skelleftea-overlagset-formsvagt-brynas/" title="Skellefteå överlägset formsvagt Brynäs" class="u-url" itemprop="description">
               Ett anfallsglatt och aggressivt Skellefteå hade inga problem att ta en ny trepoängare mot Brynäs.
Gävlelaget är<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Första bortasegern för Linköping" data-article="articleTeaser" data-uuid="fa381e50-7f86-5c6b-a576-3e5b0ce931af" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/okategoriserade/forsta-bortasegern-for-linkoping/" title="Första bortasegern för Linköping">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=86883c0d-f122-5f0d-b17e-0dab0e1c8749&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.19704142011834&amp;crop_w=1.0&amp;crop_h=0.60591715976331&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=86883c0d-f122-5f0d-b17e-0dab0e1c8749&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.19704142011834&amp;crop_w=1.0&amp;crop_h=0.60591715976331&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=86883c0d-f122-5f0d-b17e-0dab0e1c8749&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.19704142011834&amp;crop_w=1.0&amp;crop_h=0.60591715976331&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=86883c0d-f122-5f0d-b17e-0dab0e1c8749&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.096055226824458&amp;crop_w=1.0&amp;crop_h=0.80788954635108&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=86883c0d-f122-5f0d-b17e-0dab0e1c8749&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.096055226824458&amp;crop_w=1.0&amp;crop_h=0.80788954635108&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=86883c0d-f122-5f0d-b17e-0dab0e1c8749&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.096055226824458&amp;crop_w=1.0&amp;crop_h=0.80788954635108&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="86883c0d-f122-5f0d-b17e-0dab0e1c8749"
                          data-col="0"
                          data-alt="Olle Lycksell, ett mål och två assists när Linköping slog Leksand på bortais. Arkivbild."
                          data-title="Olle Lycksell, ett mål och två assists när Linköping slog Leksand på bortais. Arkivbild."
                          data-img-width="1024"
                          data-img-height="845">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=86883c0d-f122-5f0d-b17e-0dab0e1c8749&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.096055226824458&amp;crop_w=1.0&amp;crop_h=0.80788954635108&amp;z=1" alt="Olle Lycksell, ett mål och två assists när Linköping slog Leksand på bortais. Arkivbild." title="Olle Lycksell, ett mål och två assists när Linköping slog Leksand på bortais. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="Olle Lycksell, ett mål och två assists när Linköping slog Leksand på bortais. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Olle Lycksell, ett mål och två assists när Linköping slog Leksand på bortais. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Erland Segerstedt / TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/okategoriserade/forsta-bortasegern-for-linkoping/" title="Första bortasegern för Linköping" class="u-url" itemprop="url" content="http://www.sydostran.se/okategoriserade/forsta-bortasegern-for-linkoping/" >
                Första bortasegern för Linköping
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="http://www.sydostran.se/okategoriserade/forsta-bortasegern-for-linkoping/" title="Första bortasegern för Linköping" class="u-url" itemprop="description">
               Bottenlaget Linköping tog säsongens första bortapoäng när de åkte till Leksand och vann med 5–2.
En seger som<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' ></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('http://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-12 18:19:07" itemprop="datePublished" content="2019-10-12 18:19:07">18.19</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlshamn/larm-om-brand-i-bastu/" title="Larm om brand i bastu" class="u-url" itemprop="url" content="http://www.sydostran.se/karlshamn/larm-om-brand-i-bastu/" >
                Larm om brand i bastu
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-12 16:11:37" itemprop="datePublished" content="2019-10-12 16:11:37">16.11</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Ronneby
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/en-dag-i-idrottens-tecken-2/" title="En dag i idrottens tecken" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/en-dag-i-idrottens-tecken-2/" >
                En dag i idrottens tecken
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-12 16:02:25" itemprop="datePublished" content="2019-10-12 16:02:25">16.02</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/solvesborg/manifestation-lockade-hundratals-i-solvesborg/" title="Manifestation lockade hundratals i Sölvesborg" class="u-url" itemprop="url" content="http://www.sydostran.se/solvesborg/manifestation-lockade-hundratals-i-solvesborg/" >
                Manifestation lockade hundratals i Sölvesborg
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-12 14:24:37" itemprop="datePublished" content="2019-10-12 14:24:37">14.24</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Olofström
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/olofstrom/massa-lockade-manga-65-plus/" title="Mässa lockade många 65-plus" class="u-url" itemprop="url" content="http://www.sydostran.se/olofstrom/massa-lockade-manga-65-plus/" >
                Mässa lockade många 65-plus
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-12 14:06:02" itemprop="datePublished" content="2019-10-12 14:06:02">14.06</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/karlskrona/popular-barnmarknad-i-ny-lokal/" title="Populär barnmarknad i ny lokal" class="u-url" itemprop="url" content="http://www.sydostran.se/karlskrona/popular-barnmarknad-i-ny-lokal/" >
                Populär barnmarknad i ny lokal
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-06 15:00:00" itemprop="datePublished" content="2019-10-06 15:00:00">6 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" title="Satsar ni på patienter eller byråkrati?" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" >
                Satsar ni på patienter eller byråkrati?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-21 15:00:00" itemprop="datePublished" content="2019-09-21 15:00:00">21 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/sjukvarden-bloder-utan-att-drabba-elva-direktorer/" title="Sjukvården blöder utan att drabba elva direktörer" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/sjukvarden-bloder-utan-att-drabba-elva-direktorer/" >
                Sjukvården blöder utan att drabba elva direktörer
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-09-05 17:30:00" itemprop="datePublished" content="2019-09-05 17:30:00">5 september</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/ronneby/slar-tillbaka-kritik-om-sen-faktura/" title="Slår tillbaka kritik om sen faktura" class="u-url" itemprop="url" content="http://www.sydostran.se/ronneby/slar-tillbaka-kritik-om-sen-faktura/" >
                Slår tillbaka kritik om sen faktura
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-08-30 16:00:00" itemprop="datePublished" content="2019-08-30 16:00:00">30 augusti</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/insandare/kd-vart-tog-ni-vagen/" title="KD – vart tog ni vägen?" class="u-url" itemprop="url" content="http://www.sydostran.se/insandare/kd-vart-tog-ni-vagen/" >
                KD – vart tog ni vägen?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-news" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="”Jasse” åttamålsskytt när IFK plockade första vinsten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/jasse-attamalsskytt-nar-ifk-plockade-forsta-vinsten/" title="”Jasse” åttamålsskytt när IFK plockade första vinsten">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08412322274881516&amp;crop_w=1.0&amp;crop_h=0.740521327014218&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08412322274881516&amp;crop_w=1.0&amp;crop_h=0.740521327014218&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08412322274881516&amp;crop_w=1.0&amp;crop_h=0.740521327014218&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.006516587677725118&amp;crop_w=1.0&amp;crop_h=0.9875592417061612&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006516587677725118&amp;crop_w=1.0&amp;crop_h=0.9875592417061612&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.006516587677725118&amp;crop_w=1.0&amp;crop_h=0.9875592417061612&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3132&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3132&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3132&amp;y=0.0&amp;crop_w=0.45&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1670cde5-c6f9-52ee-bdad-bd4358a11ccb"
                          data-col="0"
                          data-alt="Jasmin Arifagic – målbäst i ett vinnande IFK Karlskrona."
                          data-title="Jasmin Arifagic – målbäst i ett vinnande IFK Karlskrona."
                          data-img-width="2500"
                          data-img-height="1688">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1670cde5-c6f9-52ee-bdad-bd4358a11ccb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.006516587677725118&amp;crop_w=1.0&amp;crop_h=0.9875592417061612&amp;z=1" alt="Jasmin Arifagic – målbäst i ett vinnande IFK Karlskrona." title="Jasmin Arifagic – målbäst i ett vinnande IFK Karlskrona." itemprop="contentUrl">

                    <meta itemprop="description" content="Jasmin Arifagic – målbäst i ett vinnande IFK Karlskrona.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jasmin Arifagic – målbäst i ett vinnande IFK Karlskrona.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Charlotta Bäckström</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/jasse-attamalsskytt-nar-ifk-plockade-forsta-vinsten/" title="”Jasse” åttamålsskytt när IFK plockade första vinsten" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/jasse-attamalsskytt-nar-ifk-plockade-forsta-vinsten/" >
                ”Jasse” åttamålsskytt när IFK plockade första vinsten
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/jasse-attamalsskytt-nar-ifk-plockade-forsta-vinsten/" title="”Jasse” åttamålsskytt när IFK plockade första vinsten" class="u-url" itemprop="description">
               ”Viktig seger, ett lag vi ska ha bakom oss”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Dramatik på Jössa när Mörrum vann efter straffar" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/dramatik-pa-jossa-nar-morrum-vann-pa-straffar/" title="Dramatik på Jössa när Mörrum vann efter straffar">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.1468721668177697&amp;crop_w=1.0&amp;crop_h=0.7175883952855848&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.1468721668177697&amp;crop_w=1.0&amp;crop_h=0.7175883952855848&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.1468721668177697&amp;crop_w=1.0&amp;crop_h=0.7175883952855848&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.021758839528558477&amp;crop_w=1.0&amp;crop_h=0.956482320942883&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.021758839528558477&amp;crop_w=1.0&amp;crop_h=0.956482320942883&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.021758839528558477&amp;crop_w=1.0&amp;crop_h=0.956482320942883&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.13396524486571879&amp;y=0.0&amp;crop_w=0.46477093206951026&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.13396524486571879&amp;y=0.0&amp;crop_w=0.46477093206951026&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.13396524486571879&amp;y=0.0&amp;crop_w=0.46477093206951026&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="59fb7272-c943-5161-898f-84f8bfd79750"
                          data-col="0"
                          data-alt="Tremålsskytten Marcus Paulsson försöker med en backhand."
                          data-title="Tremålsskytten Marcus Paulsson försöker med en backhand."
                          data-img-width="3165"
                          data-img-height="2206">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=59fb7272-c943-5161-898f-84f8bfd79750&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.021758839528558477&amp;crop_w=1.0&amp;crop_h=0.956482320942883&amp;z=1" alt="Tremålsskytten Marcus Paulsson försöker med en backhand." title="Tremålsskytten Marcus Paulsson försöker med en backhand." itemprop="contentUrl">

                    <meta itemprop="description" content="Tremålsskytten Marcus Paulsson försöker med en backhand.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tremålsskytten Marcus Paulsson försöker med en backhand.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/dramatik-pa-jossa-nar-morrum-vann-pa-straffar/" title="Dramatik på Jössa när Mörrum vann efter straffar" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/dramatik-pa-jossa-nar-morrum-vann-pa-straffar/" >
                Dramatik på Jössa när Mörrum vann efter straffar
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/dramatik-pa-jossa-nar-morrum-vann-pa-straffar/" title="Dramatik på Jössa när Mörrum vann efter straffar" class="u-url" itemprop="description">
               Khalid Ibrahim segerskytt – Marcus Paulsson tremålsskytt
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Drama i division 4-kvalet" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/drama-i-division-4-kvalet/" title="Drama i division 4-kvalet">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06227758007117438&amp;crop_w=1.0&amp;crop_h=0.6832740213523132&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06227758007117438&amp;crop_w=1.0&amp;crop_h=0.6832740213523132&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06227758007117438&amp;crop_w=1.0&amp;crop_h=0.6832740213523132&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.045373665480427046&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.045373665480427046&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.045373665480427046&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2716612377850163&amp;y=0.0&amp;crop_w=0.48794788273615636&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2716612377850163&amp;y=0.0&amp;crop_w=0.48794788273615636&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2716612377850163&amp;y=0.0&amp;crop_w=0.48794788273615636&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5717d11b-6c81-5297-9c8c-2651ee33f880"
                          data-col="0"
                          data-alt="Drama i division 4-kvalet"
                          data-title="Drama i division 4-kvalet"
                          data-img-width="1535"
                          data-img-height="1124">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5717d11b-6c81-5297-9c8c-2651ee33f880&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.045373665480427046&amp;crop_w=1.0&amp;crop_h=0.9101423487544484&amp;z=1" alt="Drama i division 4-kvalet" title="Drama i division 4-kvalet" itemprop="contentUrl">

                    <meta itemprop="description" content="">
                                    </noscript>

            </a>
                        <figcaption>

                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Pontus Lundahl/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/drama-i-division-4-kvalet/" title="Drama i division 4-kvalet" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/drama-i-division-4-kvalet/" >
                Drama i division 4-kvalet
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/drama-i-division-4-kvalet/" title="Drama i division 4-kvalet" class="u-url" itemprop="description">
               Tre lag kan hamna på sex poäng
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Ny kvalförlust för Nättraby" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/ny-kvalforlust-for-nattraby/" title="Ny kvalförlust för Nättraby">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07597876575978765&amp;crop_w=1.0&amp;crop_h=0.718978102189781&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07597876575978765&amp;crop_w=1.0&amp;crop_h=0.718978102189781&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07597876575978765&amp;crop_w=1.0&amp;crop_h=0.718978102189781&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.02090245520902455&amp;crop_w=1.0&amp;crop_h=0.9585268745852688&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02090245520902455&amp;crop_w=1.0&amp;crop_h=0.9585268745852688&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.02090245520902455&amp;crop_w=1.0&amp;crop_h=0.9585268745852688&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.46354407014305493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.46354407014305493&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.46354407014305493&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="f7cbd913-e90c-5d8e-a716-99f98cb9cbcf"
                          data-col="0"
                          data-alt="Nättraby GoIF kan inte längre nå division 3-spel nästa säsong."
                          data-title="Nättraby GoIF kan inte längre nå division 3-spel nästa säsong."
                          data-img-width="4334"
                          data-img-height="3014">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f7cbd913-e90c-5d8e-a716-99f98cb9cbcf&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.02090245520902455&amp;crop_w=1.0&amp;crop_h=0.9585268745852688&amp;z=1" alt="Nättraby GoIF kan inte längre nå division 3-spel nästa säsong." title="Nättraby GoIF kan inte längre nå division 3-spel nästa säsong." itemprop="contentUrl">

                    <meta itemprop="description" content="Nättraby GoIF kan inte längre nå division 3-spel nästa säsong.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Nättraby GoIF kan inte längre nå division 3-spel nästa säsong.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Björn Skarpsvärd</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/ny-kvalforlust-for-nattraby/" title="Ny kvalförlust för Nättraby" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/ny-kvalforlust-for-nattraby/" >
                Ny kvalförlust för Nättraby
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/ny-kvalforlust-for-nattraby/" title="Ny kvalförlust för Nättraby" class="u-url" itemprop="description">
               Division 3-chansen borta
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Marschen mot pingisligan inledd" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/marschen-mot-pingisligan-inledd/" title="Marschen mot pingisligan inledd">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12490761271249076&amp;crop_w=1.0&amp;crop_h=0.7501847745750185&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12490761271249076&amp;crop_w=1.0&amp;crop_h=0.7501847745750185&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12490761271249076&amp;crop_w=1.0&amp;crop_h=0.7501847745750185&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.31&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="c01e78ec-f231-5372-ab62-4cda28271dbb"
                          data-col="0"
                          data-alt="Hanna Kjellson, Lyckeby BTK, tog sig upp på prispallen i Växjös GP-tävling."
                          data-title="Hanna Kjellson, Lyckeby BTK, tog sig upp på prispallen i Växjös GP-tävling."
                          data-img-width="4059"
                          data-img-height="2706">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=c01e78ec-f231-5372-ab62-4cda28271dbb&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Hanna Kjellson, Lyckeby BTK, tog sig upp på prispallen i Växjös GP-tävling." title="Hanna Kjellson, Lyckeby BTK, tog sig upp på prispallen i Växjös GP-tävling." itemprop="contentUrl">

                    <meta itemprop="description" content="Hanna Kjellson, Lyckeby BTK, tog sig upp på prispallen i Växjös GP-tävling.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Hanna Kjellson, Lyckeby BTK, tog sig upp på prispallen i Växjös GP-tävling.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/marschen-mot-pingisligan-inledd/" title="Marschen mot pingisligan inledd" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/marschen-mot-pingisligan-inledd/" >
                Marschen mot pingisligan inledd
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/marschen-mot-pingisligan-inledd/" title="Marschen mot pingisligan inledd" class="u-url" itemprop="description">
               Dubbla vinster för Lyckeby BTK i premiären
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Adaktusson: ”Brist på solidaritet”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/adaktusson-brist-pa-solidaritet/" title="Adaktusson: ”Brist på solidaritet”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.09513888888888888&amp;y=0.0&amp;crop_w=0.8097222222222222&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.09513888888888888&amp;y=0.0&amp;crop_w=0.8097222222222222&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.09513888888888888&amp;y=0.0&amp;crop_w=0.8097222222222222&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.19652777777777777&amp;y=0.0&amp;crop_w=0.6076388888888888&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.19652777777777777&amp;y=0.0&amp;crop_w=0.6076388888888888&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.19652777777777777&amp;y=0.0&amp;crop_w=0.6076388888888888&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.36527777777777776&amp;y=0.0&amp;crop_w=0.2701388888888889&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.36527777777777776&amp;y=0.0&amp;crop_w=0.2701388888888889&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.36527777777777776&amp;y=0.0&amp;crop_w=0.2701388888888889&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="d0d4358c-6e9c-5754-a4dd-40068c59911c"
                          data-col="0"
                          data-alt="FK Karlskrona i guldhattar efter serieepilogen borta mot Österlen."
                          data-title="FK Karlskrona i guldhattar efter serieepilogen borta mot Österlen."
                          data-img-width="1440"
                          data-img-height="583">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=d0d4358c-6e9c-5754-a4dd-40068c59911c&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.19652777777777777&amp;y=0.0&amp;crop_w=0.6076388888888888&amp;crop_h=0.999999999&amp;z=1" alt="FK Karlskrona i guldhattar efter serieepilogen borta mot Österlen." title="FK Karlskrona i guldhattar efter serieepilogen borta mot Österlen." itemprop="contentUrl">

                    <meta itemprop="description" content="FK Karlskrona i guldhattar efter serieepilogen borta mot Österlen.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">FK Karlskrona i guldhattar efter serieepilogen borta mot Österlen.</div>
                                        </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/adaktusson-brist-pa-solidaritet/" title="Adaktusson: ”Brist på solidaritet”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/adaktusson-brist-pa-solidaritet/" >
                Adaktusson: ”Brist på solidaritet”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/adaktusson-brist-pa-solidaritet/" title="Adaktusson: ”Brist på solidaritet”" class="u-url" itemprop="description">
               FK Karlskronas ordförande irriterad över att gapet ökar mellan de rika och de fattiga
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Andra perioden fällde Olofström" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/andra-perioden-fallde-olofstrom/" title="Andra perioden fällde Olofström">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.125&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.27783764367816094&amp;y=0.0&amp;crop_w=0.44450431034482757&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2fad09e7-c3a3-5223-bfa9-285dcc6f05f2"
                          data-col="0"
                          data-alt="Alexander Zoric var en av tre tvåmålsskyttar i Olofströms IBK, men det räckte inte till seger mot Kalmarsund."
                          data-title="Alexander Zoric var en av tre tvåmålsskyttar i Olofströms IBK, men det räckte inte till seger mot Kalmarsund."
                          data-img-width="5568"
                          data-img-height="3712">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2fad09e7-c3a3-5223-bfa9-285dcc6f05f2&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Alexander Zoric var en av tre tvåmålsskyttar i Olofströms IBK, men det räckte inte till seger mot Kalmarsund." title="Alexander Zoric var en av tre tvåmålsskyttar i Olofströms IBK, men det räckte inte till seger mot Kalmarsund." itemprop="contentUrl">

                    <meta itemprop="description" content="Alexander Zoric var en av tre tvåmålsskyttar i Olofströms IBK, men det räckte inte till seger mot Kalmarsund.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alexander Zoric var en av tre tvåmålsskyttar i Olofströms IBK, men det räckte inte till seger mot Kalmarsund.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/andra-perioden-fallde-olofstrom/" title="Andra perioden fällde Olofström" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/andra-perioden-fallde-olofstrom/" >
                Andra perioden fällde Olofström
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/andra-perioden-fallde-olofstrom/" title="Andra perioden fällde Olofström" class="u-url" itemprop="description">
               Tung förlust på hemmaplan: ”Vi tappade energi”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Matchhjälten: ”Varit nervös sen i somras”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/matchhjalten-varit-nervos-sen-i-somras/" title="Matchhjälten: ”Varit nervös sen i somras”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07271171941830624&amp;crop_w=1.0&amp;crop_h=0.8554319931565441&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07271171941830624&amp;crop_w=1.0&amp;crop_h=0.8554319931565441&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07271171941830624&amp;crop_w=1.0&amp;crop_h=0.8554319931565441&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0615&amp;y=0.0&amp;crop_w=0.877&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0615&amp;y=0.0&amp;crop_w=0.877&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0615&amp;y=0.0&amp;crop_w=0.877&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1755&amp;y=0.0&amp;crop_w=0.3895&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1755&amp;y=0.0&amp;crop_w=0.3895&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1755&amp;y=0.0&amp;crop_w=0.3895&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="1ffa710e-a2c6-5ad9-86c5-a4903df71429"
                          data-col="0"
                          data-alt="Alma Johannisson gratuleras av lagkaptenen Elin Edström efter ett av sina tre mål i slutperioden."
                          data-title="Alma Johannisson gratuleras av lagkaptenen Elin Edström efter ett av sina tre mål i slutperioden."
                          data-img-width="2000"
                          data-img-height="1169">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=1ffa710e-a2c6-5ad9-86c5-a4903df71429&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0615&amp;y=0.0&amp;crop_w=0.877&amp;crop_h=0.999999999&amp;z=1" alt="Alma Johannisson gratuleras av lagkaptenen Elin Edström efter ett av sina tre mål i slutperioden." title="Alma Johannisson gratuleras av lagkaptenen Elin Edström efter ett av sina tre mål i slutperioden." itemprop="contentUrl">

                    <meta itemprop="description" content="Alma Johannisson gratuleras av lagkaptenen Elin Edström efter ett av sina tre mål i slutperioden.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Alma Johannisson gratuleras av lagkaptenen Elin Edström efter ett av sina tre mål i slutperioden.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Flemming</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/matchhjalten-varit-nervos-sen-i-somras/" title="Matchhjälten: ”Varit nervös sen i somras”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/matchhjalten-varit-nervos-sen-i-somras/" >
                Matchhjälten: ”Varit nervös sen i somras”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/matchhjalten-varit-nervos-sen-i-somras/" title="Matchhjälten: ”Varit nervös sen i somras”" class="u-url" itemprop="description">
               Alma Johannissons hattrick gav FBC premiärsegern
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Asarum trillar ur – se matchen i repris" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/asarum-trillar-ur-se-matchen-i-repris/" title="Asarum trillar ur – se matchen i repris">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.24955500177999287&amp;crop_w=1.0&amp;crop_h=0.7500889996440014&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.24955500177999287&amp;crop_w=1.0&amp;crop_h=0.7500889996440014&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.24955500177999287&amp;crop_w=1.0&amp;crop_h=0.7500889996440014&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2517797816801139&amp;y=0.0&amp;crop_w=0.44447081158044616&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2517797816801139&amp;y=0.0&amp;crop_w=0.44447081158044616&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2517797816801139&amp;y=0.0&amp;crop_w=0.44447081158044616&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="21d98c47-f3b3-598b-8730-bfc57bb88e80"
                          data-col="0"
                          data-alt="Det var av fullt förklarliga skäl dystra miner på Asarumsbänken."
                          data-title="Det var av fullt förklarliga skäl dystra miner på Asarumsbänken."
                          data-img-width="4214"
                          data-img-height="2809">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=21d98c47-f3b3-598b-8730-bfc57bb88e80&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Det var av fullt förklarliga skäl dystra miner på Asarumsbänken." title="Det var av fullt förklarliga skäl dystra miner på Asarumsbänken." itemprop="contentUrl">

                    <meta itemprop="description" content="Det var av fullt förklarliga skäl dystra miner på Asarumsbänken.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Det var av fullt förklarliga skäl dystra miner på Asarumsbänken.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/asarum-trillar-ur-se-matchen-i-repris/" title="Asarum trillar ur – se matchen i repris" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/asarum-trillar-ur-se-matchen-i-repris/" >
                Asarum trillar ur – se matchen i repris
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/asarum-trillar-ur-se-matchen-i-repris/" title="Asarum trillar ur – se matchen i repris" class="u-url" itemprop="description">
               Vi direktsände elitettanmötet
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Det är över för Asarum: ”Det är skit”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="http://www.sydostran.se/sport/det-ar-over-for-asarum-det-ar-skit/" title="Det är över för Asarum: ”Det är skit”">
                <noscript data-src-s-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501727712508639&amp;z=1"
                          data-src-m-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501727712508639&amp;z=1"
                          data-src-h-v1="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.7501727712508639&amp;z=1"
                          data-src-s-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.36097673347155035&amp;y=0.0&amp;crop_w=0.4443676572218383&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.36097673347155035&amp;y=0.0&amp;crop_w=0.4443676572218383&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.36097673347155035&amp;y=0.0&amp;crop_w=0.4443676572218383&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="b58b7799-bef2-57e4-8e2c-1dcdb8a828fe"
                          data-col="0"
                          data-alt="Tränaren Jens Wedeborg hade ett längre samtal med spelarna efter slutsignalen. Asarum har spelat färdigt i elitettan och trillar ur med två omgångar kvar att spela."
                          data-title="Tränaren Jens Wedeborg hade ett längre samtal med spelarna efter slutsignalen. Asarum har spelat färdigt i elitettan och trillar ur med två omgångar kvar att spela."
                          data-img-width="4341"
                          data-img-height="2894">

                    <img src="http://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b58b7799-bef2-57e4-8e2c-1dcdb8a828fe&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Tränaren Jens Wedeborg hade ett längre samtal med spelarna efter slutsignalen. Asarum har spelat färdigt i elitettan och trillar ur med två omgångar kvar att spela." title="Tränaren Jens Wedeborg hade ett längre samtal med spelarna efter slutsignalen. Asarum har spelat färdigt i elitettan och trillar ur med två omgångar kvar att spela." itemprop="contentUrl">

                    <meta itemprop="description" content="Tränaren Jens Wedeborg hade ett längre samtal med spelarna efter slutsignalen. Asarum har spelat färdigt i elitettan och trillar ur med två omgångar kvar att spela.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Tränaren Jens Wedeborg hade ett längre samtal med spelarna efter slutsignalen. Asarum har spelat färdigt i elitettan och trillar ur med två omgångar kvar att spela.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="http://www.sydostran.se/sport/det-ar-over-for-asarum-det-ar-skit/" title="Det är över för Asarum: ”Det är skit”" class="u-url" itemprop="url" content="http://www.sydostran.se/sport/det-ar-over-for-asarum-det-ar-skit/" >
                Det är över för Asarum: ”Det är skit”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="http://www.sydostran.se/sport/det-ar-over-for-asarum-det-ar-skit/" title="Det är över för Asarum: ”Det är skit”" class="u-url" itemprop="description">
               Stor besvikelse hos elitettanlaget. 
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0'></script>
<script type='text/javascript' src='http://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="http://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="http://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="http://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="http://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="http://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="http://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=8c4062fa6dfe6033579396fb3211cee85c799cc0"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":492,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
