<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="sv-SE">
    <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<!--<![endif]-->
<title>Billborn om Zlatan: "Bidrar med kvalitet" - Sydöstran</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<meta name="description" content="Zlatan Ibrahimovic fortsätter att träna med &quot;sitt&quot; Hammarby.
Det uppskattar tränaren Stefan Billborn.">
<meta name="keywords" content="Sport,Fotboll,Sverige,Stockholms Kommun,Stockholm,TT-Sport">
<meta name="author" content="TT">


    <meta name="gmd:concept" content="00000000-0000-0000-0000-000000000000">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="edb046de-0b7f-4a99-84ce-4fe607939916">
    <meta name="gmd:concept" content="b94b55d5-82a6-46b1-8e2b-b16885ffd4a9">
    <meta name="gmd:concept" content="f8c10f97-0170-4d2d-8263-cf12f03a792c">
    <meta name="gmd:concept" content="1A090E79-42B1-495A-A319-36D107B8A877">
    <meta name="gmd:concept" content="edb046de-0b7f-4a99-84ce-4fe607939916">
    <meta name="gmd:concept" content="b94b55d5-82a6-46b1-8e2b-b16885ffd4a9">
    <meta name="gmd:concept" content="c13b0852-254f-4eb0-9eab-cea7ddd3b683">
    <meta name="gmd:concept" content="d42fa0d4-c124-4825-8516-ab9904bd1650">

<meta name="gmd:adspaces" content="">

<meta name="robots" content="noarchive">
<meta name="google-site-verification" content="ijxvNA7HBGlMzoPTP_aHptkV8WmLzjGAIA8roefd_6U">
<meta name="geo.position" content="56.1612240;15.5869000">
<meta name="geo.region" content="SE-H">
<meta name="geo.placename" content="Karlskrona">
<meta name="msapplication-TileImage" content="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">


    <meta name="apple-itunes-app" content="app-id=1371337398">



<meta name="gm:uuid" content="fde6a226-78b3-5204-95f9-c8d46a5f7be3" >

<meta name="cXenseParse:got-alttitle" content='Billborn om Zlatan: "Bidrar med kvalitet"'>
<meta name="cXenseParse:recs:got-alttitle" content='Billborn om Zlatan: "Bidrar med kvalitet"'>


<meta name="pageType" content="article">

<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:got-access" content="free">
<meta name="cXenseParse:got-catchall" content="Sport">
<meta name="cXenseParse:got-catchall" content="Fotboll">
<meta name="cXenseParse:got-catchall" content="Sverige">
<meta name="cXenseParse:got-catchall" content="Stockholms Kommun">
<meta name="cXenseParse:got-catchall" content="Stockholm">
<meta name="cXenseParse:got-catchall" content="TT-Sport">
<meta property="fb:pages" content="19446159725479">
<meta property="fb:pages" content="672661419529010">
<meta property="fb:pages" content="1201376189892205">
<meta property="fb:pages" content="2151466685079011">
<meta property="fb:pages" content="371416086536942">
<meta property="fb:app_id" content="1556169451262902" />
    <meta name="twitter:card" content="summary_large_image" />
                                        <meta name="twitter:image" content="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1">
                                                                                    
                        <meta property="article:modified_time" content="2020-04-17 12:02:21">
                                <meta property="article:published_time" content="2020-04-17T10:01:47Z">
                                <meta property="og:article:published_time" content="2020-04-17T10:01:47Z">
                                <meta property="article:publisher" content="https://www.facebook.com/Sydostran">
                                <meta property="article:section" content="sport">
            
<meta property="og:type" content="article">
<meta property="og:site_name" content="Sydöstran">
<meta property="og:title" content='Billborn om Zlatan: "Bidrar med kvalitet" - Sydöstran'>

<meta property="og:url" content="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/">
<meta property="og:image" content='https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&type=preview&source=false&function=cropresize&width=768&height=384&q=75&x=0.0&y=0.12518301610542&crop_w=1.0&crop_h=0.74963396778917&z=1'>
<meta property="og:image:type" content='image/jpeg'>
<meta property="og:image:width" content='768'>
<meta property="og:image:height" content='384'>

<meta property="og:description" content="Zlatan Ibrahimovic fortsätter att träna med &quot;sitt&quot; Hammarby.
Det uppskattar tränaren Stefan Billborn.">
<meta property="og:locale" content="sv_SE">


<meta property="article:tag" content="Sport">
<meta property="article:tag" content="Fotboll">
<meta property="article:tag" content="Sverige">
<meta property="article:tag" content="Stockholms Kommun">
<meta property="article:tag" content="Stockholm">
<meta property="article:tag" content="TT-Sport">


<meta name="twitter:site" content="@Sydostran" />
<meta name="twitter:creator" content="@Sydostran" />
<meta name="twitter:title" content='Billborn om Zlatan: "Bidrar med kvalitet"' />

<meta name="twitter:description" content="Zlatan Ibrahimovic fortsätter att träna med &quot;sitt&quot; Hammarby.
Det uppskattar tränaren Stefan Billborn." />
<meta name="twitter:url" content="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/" />

<meta property="lp:origin" content="TT"/>
<script type="text/javascript" src="//pp.lp4.io/app/5a/e6/db/5ae6db72e45a1d2e7d282b4f.js"> </script>
<link rel="shortcut icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.ico">
<link rel="icon" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/favicon.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/images/icons/touch-icon-ipad-retina.png">

<script type="text/javascript">
    var EVERY_DEVICE = 'mobile';
        var PathGmBaseTheme = 'https://www.sydostran.se/wp-content/themes/gmbasetheme';
    var active_theme_path = 'https://static.gota.infomaker.io/wp-content/themes/sydostran';
    var ajaxurl = 'https://www.sydostran.se/gota-ajax.php';
    var site_name = 'Sydöstran';
    var site_domain = 'sydostran.se';
    var site_url = 'https://www.sydostran.se';
    var customer_center_url = 'http://kundcenter.sydostran.se/';

    
        var oas_tag = {};
              oas_tag.url = '';
            oas_tag.networkUrls = '';
        oas_tag.sizes = function () {
    oas_tag.definePos('Top', [728, 90]);
    oas_tag.definePos('x01', [300, 250]);
    };
        oas_tag.site_page = 'sydostran2';
        oas_tag.analytics = true;
            oas_tag.taxonomy = 'Sajt=sydostran&Sektion=sport&Undersektion1=&Sida=&Delsajt=sydostran&Grupp1=tidningsnatet&Grupp2=gotamedia&Grupp3=sydostpress&Typ=DX';
    
        var auth = {};
    auth.payway_client_id = '546205b9a6720157ab000003';
    auth.payway_redirect_uri = 'https://www.sydostran.se/auth/';
    auth.payway_organisation = 'gotamedia';
    auth.payway_environment = 'prod';
    auth.payway_fields = 'products,customer_number,first_name,last_name,active_session_count,master,zip_code';
    auth.payway_accountorigin = 'SSD';
    auth.payway_packages = '0';
    auth.visiolink_backend = 'http://sydostran.e-pages.dk';
    auth.visiolink_main_id = '5229';
    auth.visiolink_edition_id = '';
    auth.visiolink_edition_name = '';
        auth.page_plus = false;
    
    var remoteAddressIsInternal = '';
</script>

<!-- Load and init Livewrapped -->
<script async='async' src='https://lwadm.com/lw/pbjs?pid=aa7bcd35-7587-45b1-a5d3-9e99faa0508f'></script>
<script type='text/javascript'>
var lwhb = lwhb || {cmd:[]};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MMM7JLQ');</script>
<script>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</script>




<script>
    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }
</script>

<script src="https://polyfill.io/v2/polyfill.min.js?features=default|gated,IntersectionObserver,Promise,fetch,document.querySelector,Date.now,Date.prototype.toISOString,JSON" ></script>


<script type="text/javascript" async="async" src="https://macro.adnami.io/macro/spec/adsm.macro.5501f363-a6ed-4d5f-9a8f-532c3cdc71c9.js"></script>
<script>
    var adsmtag = adsmtag || {};
    adsmtag.cmd = adsmtag.cmd || [];
</script>

<!-- Load and init GPT API -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = window.googletag || {cmd: []};
</script>
<script> (function() { var s   = document.createElement('script'); s.type  = 'text/javascript'; s.async = true; s.src   = '//d.suntcontent.se/d/init'; var sc  = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })(); </script>
<script>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</script>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel='dns-prefetch' href='//www.sydostran.se' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//static.gota.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/css/style.min.css?ver=8784f05d5aa79b039210f0476bd0fa9979835f42' type='text/css' media='all' />
<link rel='stylesheet' id='theme-logo-css'  href='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/svg/logotype.data.svg.css?ver=8784f05d5aa79b039210f0476bd0fa9979835f42' type='text/css' media='all' />
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/head.min.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42'></script>
<link rel='https://api.w.org/' href='https://www.sydostran.se/wp-json/' />
<link rel='prev' title='Emelie Gustavsson och Marcus Mingotti' href='https://www.sydostran.se/familj/emelie-gustavsson-och-marcus-mingotti/' />
<link rel='next' title='Fler äldre ska idrotta i ny satsning' href='https://www.sydostran.se/nyheter/fler-aldre-ska-idrotta-i-ny-satsning/' />
<link rel="canonical" href="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/" />
<link rel='shortlink' href='https://www.sydostran.se/?p=498310' />
<link rel="alternate" type="application/json+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fbillborn-om-zlatan-bidrar-med-kvalitet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sydostran.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydostran.se%2Fokategoriserade%2Fbillborn-om-zlatan-bidrar-med-kvalitet%2F&#038;format=xml" />

    </head>

<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-498310">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MMM7JLQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="message-container"></div>
    <div id="site-wrap">         <div id="float-ad-holder">
            <div id="float-ad-holder-inner">
                <ul class="wp-sidebar floating-sidebar-right">
                    
                </ul>
                <ul class="wp-sidebar floating-sidebar-right sticky-sidebar">
                    
                </ul>
            </div>
        </div>

        <!-- Logout Confirmation Modal -->
                    <div class="modal fade" id="confirmLogoutModal" tabindex="-1" role="dialog" aria-labelledby="confirmLogoutModalLabel" aria-hidden="true">
                <div class="modal-dialog">

                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">&times;</button>
                            <p class="modal-title">Är du säker på att du vill logga ut?</p>
                        </div>
                        <div class="modal-body">
                            <p>Sydöstran är bäst i inloggat läge - som inloggad prenumerant har du obegränsad tillgång till allt innehåll.</p>
                        </div>
                        <div class="modal-footer">
                            <a data-dismiss="modal">Avbryt</a>
                            <a class="auth-logout">Logga ut</a>
                        </div>
                    </div>
                </div>
            </div>
        
        <header id="site-header" class="site-header container" role="banner">
                                                <ul class="top-menu hidden-xs">
        <li class="menu-item active" id="top-menu-home"><a href="https://www.sydostran.se" title="Sydöstran"><span class="icon-house"></span></a></li>
            <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
        <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
    </ul>
            
                                                                                            
<div id="navigation" class="navigation">
    <nav class="navbar navbar-default" id="main-nav" role="navigation">
                <div class="navbar-header">
            <button type="button" class="pull-left navbar-toggle collapsed section-sport" id="main-menu-button" data-toggle="collapse" data-target="#main-menu-collapse">
                <span class="sr-only">Visa huvudmeny</span>                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

                                        <button type="button" class="navbar-right navbar-toggle" id="user-menu-button" data-toggle="collapse" data-target="#user-menu-collapse">
                    <span class="sr-only">Visa användarmeny</span>                    <span class="icon-user"></span>
                </button>
                        <div id="brand" class="navbar-brand">
                <a href="https://www.sydostran.se" title="Sydöstran">
                    <div class="logo svg-logotype" ></div>
                </a>
                                                    <span>
<div class="day-widget line">
    
    
    
    <div class="day">
        Fredag 17 apr. 2020    </div>

    
                        <div class="names">
                Dagens namn:
                                    Elias,                                     Elis                            </div>
                    
    </div>
</span>
                            </div>
                            <ul id="header-right-sidebar">
                    <li id="text-26" class="list-item header-widget widget_text">			<div class="textwidget"></div>
		</li><li id="text-12" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/mera-bilagan/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2018/09/puff-mera-liten.jpg" /></a>



</div>
		</li><li id="text-11" class="list-item header-widget widget_text">			<div class="textwidget"><a href="http://www.sydostran.se/affarsliv/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/10/2019/01/puff-affarsliv-liten-b.jpg" /></a>

</div>
		</li><div data-widget-id="gm-weather-2" data-blog-id="10" data-location="Karlskrona" class="gm-weather-widget">
    <a href="/vader" title="Karlskrona">
        <div class="gm-weather-icon">
            <img src="https://static.gota.infomaker.io/wp-content/themes/gmbasetheme/assets/images/weather/large/01d.png" alt="Karlskrona +11&deg;C" title="Karlskrona +11&deg;C" />
        </div>
        <div class="gm-weather-text">
            <p class="gm-weather-location">Karlskrona</p>
            <p class="gm-weather-temp">+11&deg;C</p>
            <p class="gm-weather-wind">NV 6 m/s</p>
        </div>
    </a>
</div>

                </ul>
                    </div>

                        <div class="collapse" id="main-menu-collapse">

                        <form class="form-inline searchform" role="form" action="https://www.sydostran.se/sok/" method="get">
  <div class="form-group">
    <input type="text" class="form-control search-field hidden" name="q" placeholder="Namn, orter, nyckelord...">
  </div>
  <button type="submit" class="btn btn-default btn-search" title="Sök namn, orter, nyckelord...">
  	<span class="icon-magnifier"></span>
  </button>
</form>
                                    <ul class="dropdown-sidebar">
                <li id="text-64" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://karlskrona.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbKarlskrona.jpg" alt="bonusklubben" /></a></div>
		</li><li id="text-65" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://ronneby.medlemsklubb.se" target="_blank"><img src="https://cdn.gotamedia.se/annons/bltssd/egenannonser-widget/KlubbRonneby.png" alt="bonusklubben" /></a></div>
		</li><li id="text-24" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/lunchguiden/" target="_blank"><img src="https://cdn.gotamedia.se/annons/bot/egenannonser-widget/lunchguiden.png" alt="lunchguiden" /></a></div>
		</li><li id="text-25" class="list-item dropdown-widget widget_text">			<div class="textwidget"><a href="http://www.blekinge.guide/" target="_blank"><img src="https://prod-gota-static.s3.amazonaws.com/wp-content/uploads/sites/9/2015/05/blekingeguidevinjett1.3.png" alt="Evenemangskalendern" /></a></div>
		</li>
            </ul>
            
            <ul class="nav navbar-nav">

                <li class=" has-submenu menu-section section-default">
	<a href="#" title="Start">Start</a>
	<ul class="submenu">
		<li>
			<a href="https://www.sydostran.se/tipsa-oss/" title="Tipsa oss">Tipsa oss</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/kontakta-oss/" title="Kontakta oss">Kontakta oss</a>
		</li>
		<li>
			<a href="/nyhetsdygnet" title="Nyhetsdygnet">Nyhetsdygnet</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/vader/" title="Väder">Väder</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/evenemangs-kategori/alla-evenemang/" title="Evenemangskalendern">Evenemangskalendern</a>
		</li>
		<li>
			<a href="http://www.blekinge.guide/lunchguiden/" title="Lunchguiden">Lunchguiden</a>
		</li>
		<li>
			<a href="https://www.sydostran.se/foreningsnytt/" title="Föreningsnytt">Föreningsnytt</a>
		</li>
		</ul>
	</li>
	<li class=" has-submenu menu-section section-news">
		<a href="#" title="Nyheter">Nyheter</a>
		<ul class="submenu">
			<li>
				<a href="https://www.sydostran.se/nyheter-fran-sverige-varlden/" title="Sverige och Världen">Sverige och Världen</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/blekinge/" title="Blekinge">Blekinge</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlskrona/" title="Karlskrona">Karlskrona</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/ronneby/" title="Ronneby">Ronneby</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/karlshamn/" title="Karlshamn">Karlshamn</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/olofstrom/" title="Olofström">Olofström</a>
			</li>
			<li>
				<a href="https://www.sydostran.se/solvesborg/" title="Sölvesborg">Sölvesborg</a>
			</li>
			<li>
				<a href="http://bltsydostran.minibladet.se/" title="Minibladet">MiniBladet</a>
			</li>
			</ul>
		</li>
		<li class=" has-submenu menu-section section-sport">
			<a href="#" title="Blekingesport">Blekingesport</a>
			<ul class="submenu">
				<li>
					<a href="https://www.sydostran.se/sporten/" title="Blekingesport">Blekingesport</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/connies-kommentarer/" title="Connies kommentarer">Connies kommentarer</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/khk/" title="KHK">KHK</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/hif-karlskrona/" title="HIF Karlskrona">HIF Karlskrona</a>
				</li>
				<li>
					<a href="https://www.sydostran.se/sportresultat/" title="Sportresultat">Sportresultat</a>
				</li>
				</ul>
			</li>
			<li class=" has-submenu menu-section section-default">
				<a href="#" title="Blogg">Blogg</a>
				<ul class="submenu">
					<li>
						<a href="http://skarpversion.blogg.sydostran.se" title="Skarp version">Skarp version</a>
					</li>
					<li>
						<a href="http://fotbollsbloggen.blogg.sydostran.se/" title="Fotbollsbloggen">Fotbollsbloggen</a>
					</li>
					<li>
						<a href="http://livetmedkhk.blogg.sydostran.se" title="Livet med KHK">Livet med KHK</a>
					</li>
					<li>
						<a href="http://johansvarld.blogg.sydostran.se" title="Johan Braw – Johans värld">Johan Braw – Johans värld</a>
					</li>
					</ul>
				</li>
				<li class=" has-submenu menu-section section-family">
					<a href="#" title="Släkt & vänner">Släkt & vänner</a>
					<ul class="submenu">
						<li>
							<a href="https://www.sydostran.se/familj/" title="Familjesidan">Familjesidan</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/kaserier/" title="Kåserier">Kåserier</a>
						</li>
						<li>
							<a href="https://www.sydostran.se/lamna-din-lasarbild/" title="Lämna din läsarbild">Lämna din läsarbild</a>
						</li>
						</ul>
					</li>
					<li class=" has-submenu menu-section section-opinion">
						<a href="#" title="Opinion">Opinion</a>
						<ul class="submenu">
							<li>
								<a href="https://www.sydostran.se/ledare/" title="Ledarsidan">Ledarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/insandare/" title="Insändarsidan">Insändarsidan</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/lamna-din-insandare/" title="Lämna din insändare">Lämna din insändare</a>
							</li>
							<li>
								<a href="https://www.sydostran.se/tummen-upp-och-tummen-ner/" title="Ge Tumme upp, tumme ner">Ge Tumme upp, tumme ner</a>
							</li>
							</ul>
						</li>
						<li class=" has-submenu menu-section section-culture">
							<a href="#" title="Kultur och nöje">Kultur och nöje</a>
							<ul class="submenu">
								<li>
									<a href="https://www.sydostran.se/sweden-rock-2019/" title="Sweden Rock 2019">Sweden Rock 2019</a>
								</li>
								<li>
									<a href="https://www.sydostran.se/kultur-noje/" title="Kultur och nöje">Kultur och nöje</a>
								</li>
								</ul>
							</li>
							<li class=" has-submenu menu-section section-web-tv">
								<a href="#" title="Webb-tv">Webb-tv</a>
								<ul class="submenu">
									<li>
										<a href="https://www.sydostran.se/webb-tv/" title="Webb-tv">Webb-tv</a>
									</li>
									</ul>
								</li>
								<li class=" has-submenu menu-section section-business">
									<a href="#" title="Näringsliv">Näringsliv</a>
									<ul class="submenu">
										<li>
											<a href="https://www.sydostran.se/affarsliv/" title="Affärsliv Blekinge">Affärsliv Blekinge</a>
										</li>
										</ul>
									</li>


                    <li class="menu-item" id="top-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="top-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
                        <li class="submenu-item advertise-company"><a href="https://medieportalen.sydostran.se" title="Företag">Företag</a></li>
                    </ul>
    </li>
    <li class="menu-item subscribe-link" id="top-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
    <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - Köp och sälj"><span class="icon-lokus"></span></a></li>
            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
    
            </ul>
        </div>

        <div class="collapse navbar-collapse" id="user-menu-collapse">
            <ul class="nav navbar-nav">
                                <li class="menu-item premium auth-login"><a href="" title="Logga in">Logga in</a></li>
<li class="menu-item premium auth-user has-submenu">
    <a href="#" class="auth-user-link" title="Användarmeny"></a>
    <ul class="submenu">
        <li class="submenu-item auth-account"><a href="" title="Mina sidor">Mina Sidor</a></li>
        <li class="submenu-item auth-offers"><a href="" title="Erbjudanden">Erbjudanden</a></li>
        <li class="submenu-item link-epaper"><a href="" title="E-tidning">E-tidning</a></li>
        <li class="submenu-item show-confirm-logout"><a href="" title="Logga ut">Logga ut</a></li>
    </ul>
</li>
            </ul>
          </div>
          
    </nav>

    </div>
                                    </header>

        <main id="site-content" class="site-content container section-default" role="main">

                            <div class="row">
                    <section class="gm_header_headline">
                                                    <div class="section-sport">
                                                                                                    <h1>
                                                                                    
                                                                            </h1>

                                                            </div>
                                            </section>
                </div>
            
                            <ul class="wp-sidebar header-sidebar">
                        <div id='syd_oop1' class='gptAd mobile oop' data-adtype='oop' >
        <script>
            var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
            var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
            // Special sectionpage where ads not should be rendered
            var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;

            if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
                    googletag.cmd.push(function() {
                        googletag.display('syd_oop1');
                    });
            }
        </script>
    </div>
                                        <div id='syd_mobil1' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 1'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil1', keywords:{pos:1}});
                });
            }
        }
    </script>
<li id="boardrenderwidget-3" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "></div></div><div class="clearfix"></div></div></section></li>

                </ul>
                    

        
<article class="single-art-box h-entry single-art-base  section-sport writerArticle ltr" itemscope itemtype="http://schema.org/NewsArticle">
<div class="row ">
        <div class="col-xs-12 headerContainer">
        
            
                    <h1 class="art-title p-name ">
                <span itemprop="name headline">
                                    Billborn om Zlatan: "Bidrar med kvalitet"
                                </span>
            </h1>

        
    </div>
    <div class="col-sm-8 articleContent">
                    <span class="art-date col-xs-12" title="34 minuter sedan">
                <div class="dateContainer ">
                    <span class="art-city  section-sport" itemprop="articleSection">
                        Fotboll
                    </span>
                                            <time datetime="2020-04-17 12:01:47" itemprop="datePublished" content="2020-04-17 12:01:47">35 minuter sedan</time>
                        ,
                            <time datetime="2020-04-17 12:02:21" itemprop="dateModified" content="2020-04-17 12:02:21">uppdaterad 34 minuter sedan</time>
                                                                <meta itemprop="dateModified" content="2020-04-17 12:02:21">
                    <meta itemprop="dateCreated" content="2020-04-17 12:02:01">
                </div>
                            <div class="social-icons">
                    <a  class="share-facebook" data-social-media="facebook">
                        <span  class="share-icon icon-facebook" aria-hidden="true"></span>
                    </a>
                    <a  class="share-twitter" data-social-media="twitter">
                        <span class="share-icon icon-twitter" aria-hidden="true"></span>
                    </a>
                                    </div>
                        </span>

                <div class="row">
            <div class="col-xs-12">
                        <div class="art-content single-art-content">
                                    <header>

                                                                                                    <meta itemprop="url" content="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/">
                            <div class="leadin-container">
                                
                            </div>
                                                </header>
                                                <div class="main-text-content row" >
                            <div class="textContentContainer" id="container-for-calc-sticky" >
                                                                                                
                                
                                                                 
                                                                        
                                    
                                                                                                            
                                
                                                                
                                <div class="e-content" itemprop="articleBody">
                                                                    <meta itemprop="wordcount" content="458">
                                    <div class="writer"><div class="slideshowWrapper single"><script class="gmext-slideshow-data" type="application/json">{ "slideshow":[{"src":"https:\/\/d6jf7ok6u1qis.cloudfront.net\/imengine\/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&type=preview&source=false&width=1024&height=683&function=thumbnail&q=100&z=100&fullsize=1","w":"1024","h":"683","title":"<span class=\"caption\">Zlatan Ibrahimovic forts\u00e4tter att tr\u00e4na med Hammarby, vilket uppskattas av lagets tr\u00e4nare.<\/span><ul class=\"authors\"><li class=\"cation\">FOTO: <\/li><li>Henrik Montgomery\/TT<\/li><\/ul>"}]}</script><div class="image-wrapper" data-slideshowIdx="0" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><img alt="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare." itemprop="contentUrl" src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000" srcset="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&type=preview&source=false&width=480&height=320&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 480w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&type=preview&source=false&width=768&height=512&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 768w,https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&type=preview&source=false&width=960&height=640&function=cropresize&q=90&z=100&fullsize=1&x=0.000&y=0.000&crop_w=1.000&crop_h=1.000 960w" sizes="(max-width:480px) 100vw, (max-width:768px) 80vw, (max-width:992px) 50vw,  300px" /></div><meta itemprop="description" content="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare."><div class="photographers">Foto: <span class="itemprop="author">Henrik Montgomery/TT</span></div><div class="caption" itemprop="caption">Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare.</div></div><div class="p-summary"><p itemprop="description">Zlatan Ibrahimovic fortsätter att träna med "sitt" Hammarby.</p></div><div class="p-summary"><p itemprop="description">Det uppskattar tränaren Stefan Billborn.</p></div><p>Medan fotbollen i Italien är nedstängd befinner sig Milanspelaren Zlatan Ibrahimovic i Stockholm och tränar med Hammarby, klubben han är delägare i.</p><p>Det som först verkade vara en engångsgrej i väntan på att Serie A skulle återstarta, har nu blivit en vana och på fredagen tränade Ibrahimovic åter med den allsvenska klubben, den här gången på matcharenan Tele2 arena.</p><p>Hammarbys tränare Stefan Billborn har plötsligt fått en världsstjärna att träna med alla allsvenska profiler i sitt lag. Men också någon som är med och tränar med laget han äger</p><p>Billborn ser inga problem med det:</p><ul><div id="syd_mobil2_1" class="lwAd mobile mobil" data-adtype="mobil" ></div><script>lwhb.cmd.push(function() {
                            lwhb.loadAd({tagId:'syd_mobil2_1', keywords:{pos:2}});
                        });</script><div class="market-link-container">
    <div class="market-message-container">
                    <h3> ERBJUDANDE! </h3>
                        <a href="#" data-unique-link="artikel" data-link-package="ssd_digitalt_1kr" class="plus-marketing-button" target="_self" title="Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.">
                Fri tillgång till allt på sydostran.se. Endast 1 krona första månaden.
            </a>
            </div>
</div>
</ul><p>– Han är ju en speciell delägare, som kommer hit och är klart mycket bättre än alla andra. Både taktiskt och tekniskt och sen är han stark som en björn också, säger han till Svenska Fans.</p><p>Det gör också att det blir högre fart och bättre kvalitet på lagets träningar.</p><p>– De andra spelarna vill visa honom att de är bra. Han höjer kvaliteten på träningarna, ställer krav och ju mer vi får ha honom här desto bättre tycker jag, säger Billborn.</p></div>
                                                                </div>

                                                                
                            </div>


                            <div class="col-md-9">
                                

                            </div>
                            <div class="col-xs-12 article-bottom-container">

                                                                                                            <div class="writerArticleByline">
                                                

    <div class="byline" itemscope itemtype="http://schema.org/Person" itemprop="author">
            <div class="byline-body">
                                                                                        <span class="author-byline-type"> TEXT </span>
                                                                            <span class="author-name" itemprop="name">TT</span>
                                                            
            </div>


    </div>
                                        </div>
                                                                                                                                        
                                <aside class="art-meta">
                                                                    
        <div class="art-tags">
        
        <h3>Läs mer om dessa ämnen</h3>
                                                                    <span class="tag new-tag"><a href="https://www.sydostran.se/om/sport" title="Sport">Sport</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/fotboll" title="Fotboll">Fotboll</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/sverige" title="Sverige">Sverige</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/stockholms+kommun" title="Stockholms kommun">Stockholms kommun</a></span>
                                                            <span class="tag new-tag"><a href="https://www.sydostran.se/om/stockholm" title="Stockholm">Stockholm</a></span>
                                            <meta itemprop="keywords" content="Sport, Fotboll, Sverige, Stockholms Kommun, Stockholm, TT-Sport">
    </div>

        <div class="content-explanation">
        <hr />
        <div class="content-explanation headline">
                            Så här jobbar Sydöstran med journalistik:
                    </div>
        <div class="content-explanation text">
             Uppgifter som publiceras ska vara sanna och relevanta. Vi strävar efter förstahandskällor och att vara på plats där det händer. Trovärdighet och opartiskhet är centrala värden för vår nyhetsjournalistik.
        </div>
    </div>
    
                                                                </aside>
                                                                <div class="art-advertisment">
                                                                                                            <ul class="wp-sidebar">
                                                                                                <div id="adn-000000000001c04d" style="display:none"></div>
                    <script type="text/javascript">
                        (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
                        e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
                        window.adn = window.adn || {}; adn.calls = adn.calls || [];
                            adn.calls.push(function() {
                                adn.request({
                                    siteId: '9222335528673021925',
                                    adUnits: [{auId: '000000000001c04d', auW: '100%', auH: 0, ps: 2}],
                                    functionCalls: [{name: 'footer', args: {}},
                                    {name : 'css', args: {
                                      title : { color: '#006ed4' },
                                      link : { color: '#fe9500' }
                                    }}]
                            });
                        });
                    </script>
                
                                        </ul>
                                                                                                    </div>
                                                            </div>

                        </div>
                        
                    

                                </div><!-- /.art-content -->
                        </div><!-- ./col-xs-12 -->

        </div><!-- /.row -->
    </div><!-- /.col-sm-8 -->
        <div class="col-sm-4">
        <div id="sticky_for_ad_anchor">
        <aside class="article-right-sidebar-top">
            <div class="sidebar-dock">
                                    <ul class="wp-sidebar">
    <li id="gm_byline-24" class="widget Gm_Byline"><div class="byline-box section-news">
	
            <div class="byline-box-header">
            <hgroup>
                                <h3 class="byline-box-subheader byline-info-name">Centralredaktionen</h3>            </hgroup>
        </div>
    
            <div class="byline-box-body">
            <p class="byline-info-description">Välkommen att kontakta vår centralredaktion!</p>
        </div>
    
            <div class="byline-box-footer">
            <address class="byline-info-details">
                <a class="byline-info-detail byline-info-email" href="mailto:redaktion@sydostran.se">redaktion@sydostran.se</a>                <span class="byline-info-detail byline-info-phone">Telefon: Nyhetschef: 0455-334618, Nattchef: 334611</span>                            </address>
        </div>
    </div></li>
<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></li>

</ul>
                            </div>
        </aside>
        </div>

    </div><!-- /.col-sm-4 -->

    </div><!-- /.row -->
    <div class="col-xs-12 release_bottom">
    <aside class="below-article-ad-sidebar">
                <ul class="wp-sidebar">
            <script>
    var gm_uuid = document.querySelector('meta[name="gm:uuid"]')['content'];
    var newspaper = 'imchn:ssd';
    var recommendations;
    var getParameterObject = {};
    var sendParameterObject = {};
    if (typeof userID == "undefined" || userID == null || userID == "n/a") {
        userID = gaId;
    }
    getParameterObject["uuid"] = gm_uuid;
    getParameterObject["userID"] = userID;
    getParameterObject["returnSize"] = 3;
    getParameterObject["newspaper"] = newspaper;

    sendParameterObject["uuid"] = gm_uuid;
    sendParameterObject["userID"] = userID;
    sendParameterObject["newspaper"] = newspaper;
    if (typeof getParameterObject["userID"] != "undefined" && getParameterObject["userID"] != null && getParameterObject["userID"] != '') {
        getRecommendations(getParameterObject).then(function(data) {
            recommendations = data.recommendations;
            sendParameterObject["recommendationID"] = data.recommendationID;
            $(document).ready(function($) {
                $.ajax({
                    type: "GET",
                    url: ajaxurl,
                    data: {
                        action: 'article_recommendation',
                        dataType: 'json',
                        data: encodeURIComponent(JSON.stringify(data.recommendations))
                    },
                    success: function(data) {
                        document.getElementById("article-recommendation").innerHTML = data;
                    },
                    error: function(jqXHR, textStatus, errorThrown) {
                        console.log(jqXHR);
                        console.log(textStatus);
                        console.log(errorThrown);
                    }
                });
                $('#article-recommendation').on('click', 'article.teaser .img-container, article.teaser .u-url', function() {
                    sendParameterObject["alternativeUUIDs"] = [];
                    sendParameterObject["chosenID"] = $(this).attr('data-uuid');
                    recommendations.forEach(function(entry) {
                        if(sendParameterObject["chosenID"] !== entry.uuid) {
                            sendParameterObject["alternativeUUIDs"].push(entry.uuid);
                        }
                    });
                    if (typeof sendParameterObject["chosenID"] != "undefined" && sendParameterObject["chosenID"] != null) {
                        sendFeedback(sendParameterObject);
                    }
                });
            });
        });
    }
</script>
<div id="article-recommendation" class="article-recommendation teaser large">
</div>

        </ul>
            </aside>
    <div class="col-sm-8 override-padding">
                  <div class="article-below-sidebar ">
                          <ul class="wp-sidebar">
    <li id="boardrenderwidget-4" class="widget widget_boardrenderwidget"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-68"><div class="widget widget_text">			<div class="textwidget"><div id="nativendo-mobile"></div></div>
		</div></div><div class="rendered_board_widget hidden-sm hidden-md hidden-lg content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-4"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  (function(){
    // Gota Media / Sydöstran - Content //
    var units = '000000000001ce61';
    var ifr='tUuZDLHbgFiBEMxrvACHb5iBRy3uXFW6581eMXYtjV4',css='UbttONbAvQnLgdvjE2xg5Q6o0ZcG6McLs_x90PkbQpM';
    var id=units+"-"+Math.random().toString(36).substring(7),dId="mads-"+id,iId="ifr-"+id;
    document.write('<div id="'+dId+'" style="display:none"></div>');
    var i=document.createElement('iframe'),d=document.getElementById(dId);
    i.id=iId;i.width='100%';i.height='0';i.style='border:none;overflow:hidden;';i.scrolling='no';
    i.src='https://assets.adnuntius.com/'+ifr+'.html?units='+units+'&css='+css;
    i.onload=function(){window.addEventListener("message",function(t){"https://assets.adnuntius.com"===t.origin&&(document.getElementById(iId).height=t.data)})};
    d.appendChild(i);d.style.display='block';
  })();
</script>
</div></div></div></div></div><div class="clearfix"></div></div></section></li>
                    <div class="gm_headline">
            <h1 class="gm_headline__title  section-news">
                                    Senaste nytt
                            </h1>
        </div>
    <li id="ocobjectswidget-4" class="widget widget_ocobjectswidget"><article data-title="Löfven: Fler ska testas för covid-19" data-article="articleTeaser" data-uuid="07d0fe63-eef0-5a3b-9a1d-bfc7addabf4c" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/ny-presstraff-med-lofven-och-hallengren/" title="Löfven: Fler ska testas för covid-19">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.16710013003901&amp;crop_w=1.0&amp;crop_h=0.66579973992198&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.16710013003901&amp;crop_w=1.0&amp;crop_h=0.66579973992198&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.16710013003901&amp;crop_w=1.0&amp;crop_h=0.66579973992198&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="390ab8ac-64f1-5534-9c20-06f5167a575b"
                          data-col="0"
                          data-alt="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff."
                          data-title="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff."
                          data-img-width="1024"
                          data-img-height="769">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=390ab8ac-64f1-5534-9c20-06f5167a575b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.056133506718682&amp;crop_w=1.0&amp;crop_h=0.88773298656264&amp;z=1" alt="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff." title="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff." itemprop="contentUrl">

                    <meta itemprop="description" content="Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Socialminister Lena Hallengren (S), statsminister Stefan Löfven (S) och Johan Carlson, generaldirektör för folkhälsomyndigheten, håller pressträff.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Jonas Ekströmer/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/ny-presstraff-med-lofven-och-hallengren/" title="Löfven: Fler ska testas för covid-19" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/ny-presstraff-med-lofven-och-hallengren/" >
                Löfven: Fler ska testas för covid-19
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/ny-presstraff-med-lofven-och-hallengren/" title="Löfven: Fler ska testas för covid-19" class="u-url" itemprop="description">
               Antalet tester för covid-19 ska utökas kraftigt. Det beskedet ger statsminister Stefan Löfven (S).
I första hand<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Krögarnas rop på hjälp - skriver brev till kommunen" data-article="articleTeaser" data-uuid="6426bf72-ebe3-4dd2-a14a-dd78a7ac7adf" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/karlskrona/krogarnas-rop-pa-hjalp-skriver-brev-till-kommunen/" title="Krögarnas rop på hjälp - skriver brev till kommunen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.005422153369481022&amp;crop_w=1.0&amp;crop_h=0.6890007745933385&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.005422153369481022&amp;crop_w=1.0&amp;crop_h=0.6890007745933385&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.005422153369481022&amp;crop_w=1.0&amp;crop_h=0.6890007745933385&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9182804027885361&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9182804027885361&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9182804027885361&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5954456002249087&amp;y=0.0&amp;crop_w=0.35535563677256116&amp;crop_h=0.7296669248644462&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5954456002249087&amp;y=0.0&amp;crop_w=0.35535563677256116&amp;crop_h=0.7296669248644462&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5954456002249087&amp;y=0.0&amp;crop_w=0.35535563677256116&amp;crop_h=0.7296669248644462&amp;z=1"
                          data-uuid="2674cb6c-4404-5496-b417-20ca840ae9a8"
                          data-col="0"
                          data-alt="Johan Rennemark, krogägare och talesperson för ”Karlskrona krogar”."
                          data-title="Johan Rennemark, krogägare och talesperson för ”Karlskrona krogar”."
                          data-img-width="3557"
                          data-img-height="2582">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2674cb6c-4404-5496-b417-20ca840ae9a8&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.9182804027885361&amp;z=1" alt="Johan Rennemark, krogägare och talesperson för ”Karlskrona krogar”." title="Johan Rennemark, krogägare och talesperson för ”Karlskrona krogar”." itemprop="contentUrl">

                    <meta itemprop="description" content="Johan Rennemark, krogägare och talesperson för ”Karlskrona krogar”.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Johan Rennemark, krogägare och talesperson för ”Karlskrona krogar”.</div>
                                        </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/krogarnas-rop-pa-hjalp-skriver-brev-till-kommunen/" title="Krögarnas rop på hjälp - skriver brev till kommunen" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/krogarnas-rop-pa-hjalp-skriver-brev-till-kommunen/" >
                Krögarnas rop på hjälp - skriver brev till kommunen
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/karlskrona/krogarnas-rop-pa-hjalp-skriver-brev-till-kommunen/" title="Krögarnas rop på hjälp - skriver brev till kommunen" class="u-url" itemprop="description">
               Går samman i öppet brev till politikerna - ger förslag på åtgärder för att överleva coronakrisen. 
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Engelske stjärnan Hunter död i covid-19" data-article="articleTeaser" data-uuid="b3054bac-5f8a-513f-b598-14dd1210e9fc" class="art-box h-entry art-base teaser teaser-default-no-image   section-news  "  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/engelske-stjarnan-hunter-dod-i-covid-19/" title="Engelske stjärnan Hunter död i covid-19" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/engelske-stjarnan-hunter-dod-i-covid-19/" >
                Engelske stjärnan Hunter död i covid-19
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/engelske-stjarnan-hunter-dod-i-covid-19/" title="Engelske stjärnan Hunter död i covid-19" class="u-url" itemprop="description">
               Leeds-profilen Norman Hunter har avlidit efter att ha smittats av coronaviruset, uppger brittiska medier. Den defensive<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Man ihjältrampad av hungrig elefant" data-article="articleTeaser" data-uuid="2767d224-a9a1-516a-9278-2b76ecf9a63f" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/man-ihjaltrampad-av-hungrig-elefant/" title="Man ihjältrampad av hungrig elefant">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12241887905605&amp;crop_w=1.0&amp;crop_h=0.75516224188791&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="f23526b9-5e92-5325-8d0d-dd52cb5234e5"
                          data-col="0"
                          data-alt="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild."
                          data-title="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild."
                          data-img-width="1024"
                          data-img-height="678">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=f23526b9-5e92-5325-8d0d-dd52cb5234e5&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00341796875&amp;y=0.0&amp;crop_w=0.9931640625&amp;crop_h=0.999999999&amp;z=1" alt="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild." title="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild." itemprop="contentUrl">

                    <meta itemprop="description" content="En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">En elefant som framträder i Thailand. Många av elefanterna lever under svåra förhållanden. Arkivbild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">World Animal Protection/AP/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/man-ihjaltrampad-av-hungrig-elefant/" title="Man ihjältrampad av hungrig elefant" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/man-ihjaltrampad-av-hungrig-elefant/" >
                Man ihjältrampad av hungrig elefant
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/man-ihjaltrampad-av-hungrig-elefant/" title="Man ihjältrampad av hungrig elefant" class="u-url" itemprop="description">
               En thailändsk bonde har trampats till döds av en elefant som letade efter mat, meddelar polisen. I provinsen Chiang<span class="text-fade light-text-fade">...</span>
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Miljonbidrag ska få äldre att röra på sig" data-article="articleTeaser" data-uuid="d8173898-56d1-433b-a595-4dba36114674" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/nyheter/fler-aldre-ska-idrotta-i-ny-satsning/" title="Miljonbidrag ska få äldre att röra på sig">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.11676646706586827&amp;crop_w=1.0&amp;crop_h=0.7664670658682635&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.11676646706586827&amp;crop_w=1.0&amp;crop_h=0.7664670658682635&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.11676646706586827&amp;crop_w=1.0&amp;crop_h=0.7664670658682635&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3486328125&amp;y=0.0&amp;crop_w=0.4345703125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3486328125&amp;y=0.0&amp;crop_w=0.4345703125&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3486328125&amp;y=0.0&amp;crop_w=0.4345703125&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="75fe9a04-5fb7-57d4-a227-82423d5d7a0b"
                          data-col="0"
                          data-alt="Genrebild."
                          data-title="Genrebild."
                          data-img-width="1024"
                          data-img-height="668">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=75fe9a04-5fb7-57d4-a227-82423d5d7a0b&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0107421875&amp;y=0.0&amp;crop_w=0.978515625&amp;crop_h=0.999999999&amp;z=1" alt="Genrebild." title="Genrebild." itemprop="contentUrl">

                    <meta itemprop="description" content="Genrebild.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Genrebild.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Ericsson/Sydöstran</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/nyheter/fler-aldre-ska-idrotta-i-ny-satsning/" title="Miljonbidrag ska få äldre att röra på sig" class="u-url" itemprop="url" content="https://www.sydostran.se/nyheter/fler-aldre-ska-idrotta-i-ny-satsning/" >
                Miljonbidrag ska få äldre att röra på sig
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/nyheter/fler-aldre-ska-idrotta-i-ny-satsning/" title="Miljonbidrag ska få äldre att röra på sig" class="u-url" itemprop="description">
               Blekinge blir pilotdistrikt i idrottssatsning.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Billborn om Zlatan: &quot;Bidrar med kvalitet" data-article="articleTeaser" data-uuid="fde6a226-78b3-5204-95f9-c8d46a5f7be3" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/" title="Billborn om Zlatan: &quot;Bidrar med kvalitet">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.12518301610542&amp;crop_w=1.0&amp;crop_h=0.74963396778917&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1"
                          data-src-s-v3=""
                          data-src-m-v3=""
                          data-src-h-v3=""
                          data-uuid="b3d929d7-519c-53b3-82b6-fe4e42994b16"
                          data-col="0"
                          data-alt="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare."
                          data-title="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare."
                          data-img-width="1024"
                          data-img-height="683">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=b3d929d7-519c-53b3-82b6-fe4e42994b16&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.00024402147388974&amp;crop_w=1.0&amp;crop_h=0.99951195705222&amp;z=1" alt="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare." title="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare." itemprop="contentUrl">

                    <meta itemprop="description" content="Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Zlatan Ibrahimovic fortsätter att träna med Hammarby, vilket uppskattas av lagets tränare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Montgomery/TT</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/" title="Billborn om Zlatan: &quot;Bidrar med kvalitet" class="u-url" itemprop="url" content="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/" >
                Billborn om Zlatan: "Bidrar med kvalitet"
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/okategoriserade/billborn-om-zlatan-bidrar-med-kvalitet/" title="Billborn om Zlatan: &quot;Bidrar med kvalitet" class="u-url" itemprop="description">
               Zlatan Ibrahimovic fortsätter att träna med "sitt" Hammarby.
Det uppskattar tränaren Stefan Billborn.

           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
<article data-title="Klart med nya skärgårdslinjer" data-article="articleTeaser" data-uuid="8055cf70-ee37-4434-a0de-088e079007bf" class="art-box h-entry art-base teaser teaser-default   section-news   has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
                                                
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/karlshamn/klart-med-nya-skargardslinjer/" title="Klart med nya skärgårdslinjer">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.05762081784386617&amp;crop_w=1.0&amp;crop_h=0.7434944237918215&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.05762081784386617&amp;crop_w=1.0&amp;crop_h=0.7434944237918215&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.05762081784386617&amp;crop_w=1.0&amp;crop_h=0.7434944237918215&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.004612546125461255&amp;crop_w=1.0&amp;crop_h=0.9907749077490775&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.004612546125461255&amp;crop_w=1.0&amp;crop_h=0.9907749077490775&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.004612546125461255&amp;crop_w=1.0&amp;crop_h=0.9907749077490775&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1625&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1625&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1625&amp;y=0.0&amp;crop_w=0.44875&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="05262648-38ac-552e-ae7c-fac35418ffc6"
                          data-col="0"
                          data-alt="M/F Anemon är en av båtarna som trafikerar sträckor i Karlshamn."
                          data-title="M/F Anemon är en av båtarna som trafikerar sträckor i Karlshamn."
                          data-img-width="1611"
                          data-img-height="1084">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=05262648-38ac-552e-ae7c-fac35418ffc6&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.004612546125461255&amp;crop_w=1.0&amp;crop_h=0.9907749077490775&amp;z=1" alt="M/F Anemon är en av båtarna som trafikerar sträckor i Karlshamn." title="M/F Anemon är en av båtarna som trafikerar sträckor i Karlshamn." itemprop="contentUrl">

                    <meta itemprop="description" content="M/F Anemon är en av båtarna som trafikerar sträckor i Karlshamn.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">M/F Anemon är en av båtarna som trafikerar sträckor i Karlshamn.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Gunnel Persson</span>
                </div>
                          </figcaption>
        </figure>
                    
                            <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/klart-med-nya-skargardslinjer/" title="Klart med nya skärgårdslinjer" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/klart-med-nya-skargardslinjer/" >
                Klart med nya skärgårdslinjer
            </a>
</h1>
            </header>
            

    
                <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                                <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/karlshamn/klart-med-nya-skargardslinjer/" title="Klart med nya skärgårdslinjer" class="u-url" itemprop="description">
               Går till populära besöksmålet vid kusten.
           </a>
       </p>
                    
    <div class="clearfix"></div>
                

                                                                    </section>
        </div>
            
    </article>
</li>
                                        <div id='syd_mobil2_2' class='lwAd mobile mobil' data-adtype='mobil' data-bwn='Mobil 3'></div>
    <script>
        var adType = 'mobil';
        var deviceWidth = 0;
        if (adType == 'outsider' || adType == 'outsiderfixed' ){
            deviceWidth = window.innerWidth;
        }

        var isNativeInternal = document.querySelectorAll('meta[content="native"]').length > 0;
        var isNativeExternal = window.location.href.indexOf('sponsored/#') !== -1;
        // Special sectionpage where ads not should be rendered
        var isAdFreeSection = window.location.href.indexOf('https://www.blt.se/vistarbakom/') !== -1;
        if (!isNativeInternal && !isNativeExternal && !isAdFreeSection) {
            if ((deviceWidth > 1279 && adType == 'outsider') || (deviceWidth > 1279 && adType == 'outsiderfixed') || (adType != 'outsider' && adType != 'outsiderfixed' )) {
                lwhb.cmd.push(function() {
                    lwhb.loadAd({tagId:'syd_mobil2_2', keywords:{pos:3}});
                });
            }
        }
    </script>

</ul>
                      </div>
     </div><!-- ./col-xs-12 -->
     <div class="col-sm-4">
         <aside class="article-right-sidebar-below">
                          <ul class="wp-sidebar">
                 <li id="teaser-list-108" class="widget teaser-list-class">


    
<div id="teaser-list-108" class="teaser-list small-list-view  section-news" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste nytt Blekinge
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-17 12:14:21" itemprop="datePublished" content="2020-04-17 12:14:21">12.14</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/krogarnas-rop-pa-hjalp-skriver-brev-till-kommunen/" title="Krögarnas rop på hjälp - skriver brev till kommunen" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/krogarnas-rop-pa-hjalp-skriver-brev-till-kommunen/" >
                Krögarnas rop på hjälp - skriver brev till kommunen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-17 12:00:00" itemprop="datePublished" content="2020-04-17 12:00:00">12.00</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/klart-med-nya-skargardslinjer/" title="Klart med nya skärgårdslinjer" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/klart-med-nya-skargardslinjer/" >
                Klart med nya skärgårdslinjer
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-17 11:53:19" itemprop="datePublished" content="2020-04-17 11:53:19">11.53</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlshamn
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/barnens-leksaker-blev-sonderslagna/" title="Barnens leksaker blev sönderslagna" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/barnens-leksaker-blev-sonderslagna/" >
                Barnens leksaker blev sönderslagna
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-17 11:52:39" itemprop="datePublished" content="2020-04-17 11:52:39">11.52</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Sölvesborg
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/solvesborg/efter-bankranet-forlangd-atalstid-mot-misstankt/" title="Efter bankrånet: Förlängd åtalstid mot misstänkt" class="u-url" itemprop="url" content="https://www.sydostran.se/solvesborg/efter-bankranet-forlangd-atalstid-mot-misstankt/" >
                Efter bankrånet: Förlängd åtalstid mot misstänkt
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2020-04-17 11:28:53" itemprop="datePublished" content="2020-04-17 11:28:53">11.28</time>
    
        
    
        <span class="art-city" itemprop="articleSection">
                Karlskrona
            </span>
</span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/mera-varsol-over-blekinge/" title="Nu kommer vårsolen" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/mera-varsol-over-blekinge/" >
                Nu kommer vårsolen
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
                <li id="teaser-list-109" class="widget teaser-list-class">


    
<div id="teaser-list-109" class="teaser-list small-list-view   section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Landstingsnytt
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 15:59:01" itemprop="datePublished" content="2019-10-29 15:59:01">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" title="Överklagan: Dömd för fentanylstöld frias" class="u-url" itemprop="url" content="https://www.sydostran.se/karlshamn/domd-for-fentanylstold-frias/" >
                Överklagan: Dömd för fentanylstöld frias
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-29 13:57:08" itemprop="datePublished" content="2019-10-29 13:57:08">29 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" title="Budget 2020: ”Bättre än väntat”" class="u-url" itemprop="url" content="https://www.sydostran.se/ronneby/budget-2020-battre-an-vantat/" >
                Budget 2020: ”Bättre än väntat”
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-news" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-news " itemscope itemtype="http://schema.org/NewsArticle">
                    
	<span class="icon-plus teaser-leadin-icon-plus"></span>
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-25 06:00:00" itemprop="datePublished" content="2019-10-25 06:00:00">25 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" title="Efter lagerfloppen - regionen vill köpa fastighet" class="u-url" itemprop="url" content="https://www.sydostran.se/karlskrona/efter-lagerfloppen-regionen-vill-kopa-fastighet/" >
                Efter lagerfloppen - regionen vill köpa fastighet
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-10 15:20:02" itemprop="datePublished" content="2019-10-10 15:20:02">10 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" title="Sjöfartsverket får inte utföra sjuktransporter" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/sjofartsverket-far-inte-utfora-sjuktransporter/" >
                Sjöfartsverket får inte utföra sjuktransporter
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

            
                                
                <li class="list-item     section-opinion" itemprop="itemListElement">

                                                                                                    
                            <article class="art-box h-entry art-base teaser   section-opinion " itemscope itemtype="http://schema.org/NewsArticle">
                    
        <span class="art-date" title="">
        
    
    
        <time datetime="2019-10-06 15:00:00" itemprop="datePublished" content="2019-10-06 15:00:00">6 oktober</time>
    
        
    
    </span>

            <header>
        <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" title="Satsar ni på patienter eller byråkrati?" class="u-url" itemprop="url" content="https://www.sydostran.se/insandare/satsar-ni-pa-patienter-eller-byrakrati/" >
                Satsar ni på patienter eller byråkrati?
            </a>
</h1>
    </header>
    <span class="text-fade light-text-fade"></span>
</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>
<li id="teaser-list-110" class="widget teaser-list-class">


    
<div id="teaser-list-110" class="teaser-list  section-sport" itemscope itemtype="http://schema.org/ItemList" data-blog-id="10" >

                        <header>
    <h4 class="list-header  section-sport" itemprop="name">
                    Senaste från Blekingesport
            </h4>
</header>
            
    <meta itemprop="itemListOrder" content="Descending">
        
    <ul class="item-list " data-currentpage="">

                    
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Idrottschefen vill se kommunala signaler – nu!" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/idrottschefen-vill-se-kommunala-signaler-nu/" title="Idrottschefen vill se kommunala signaler – nu!">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0498046875&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0498046875&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0498046875&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.23648208469055373&amp;y=0.0&amp;crop_w=0.4449511400651466&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.23648208469055373&amp;y=0.0&amp;crop_w=0.4449511400651466&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.23648208469055373&amp;y=0.0&amp;crop_w=0.4449511400651466&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="bdb8a020-1604-5701-941d-63b6bddca588"
                          data-col="0"
                          data-alt="Trots statens halva miljard i stöd anser RF–SISU Blekinges distriktsidrottschef Patric Nilsson att länets kommuner måste agera - och det skyndsamt."
                          data-title="Trots statens halva miljard i stöd anser RF–SISU Blekinges distriktsidrottschef Patric Nilsson att länets kommuner måste agera - och det skyndsamt."
                          data-img-width="1535"
                          data-img-height="1024">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=bdb8a020-1604-5701-941d-63b6bddca588&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0009765625&amp;crop_w=1.0&amp;crop_h=0.9990234375&amp;z=1" alt="Trots statens halva miljard i stöd anser RF–SISU Blekinges distriktsidrottschef Patric Nilsson att länets kommuner måste agera - och det skyndsamt." title="Trots statens halva miljard i stöd anser RF–SISU Blekinges distriktsidrottschef Patric Nilsson att länets kommuner måste agera - och det skyndsamt." itemprop="contentUrl">

                    <meta itemprop="description" content="Trots statens halva miljard i stöd anser RF–SISU Blekinges distriktsidrottschef Patric Nilsson att länets kommuner måste agera - och det skyndsamt.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Trots statens halva miljard i stöd anser RF–SISU Blekinges distriktsidrottschef Patric Nilsson att länets kommuner måste agera - och det skyndsamt.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Staffan Lindbom</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/idrottschefen-vill-se-kommunala-signaler-nu/" title="Idrottschefen vill se kommunala signaler – nu!" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/idrottschefen-vill-se-kommunala-signaler-nu/" >
                Idrottschefen vill se kommunala signaler – nu!
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/idrottschefen-vill-se-kommunala-signaler-nu/" title="Idrottschefen vill se kommunala signaler – nu!" class="u-url" itemprop="description">
               Det statliga stöder betalas ut till midsommar. ”Det är långt dit”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Efter beslutet: ”Vi hade aldrig klarat licenskraven”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/efter-beslutet-vi-hade-aldrig-klarat-licenskraven/" title="Efter beslutet: ”Vi hade aldrig klarat licenskraven”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08795875037913255&amp;crop_w=1.0&amp;crop_h=0.7500758265089476&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08795875037913255&amp;crop_w=1.0&amp;crop_h=0.7500758265089476&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08795875037913255&amp;crop_w=1.0&amp;crop_h=0.7500758265089476&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.42125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.42125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.42125&amp;y=0.0&amp;crop_w=0.44375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="2856a242-1b95-5505-a765-0df5a235fcd0"
                          data-col="0"
                          data-alt="Karlskrona HK:s klubbchef Per Rosenqvist."
                          data-title="Karlskrona HK:s klubbchef Per Rosenqvist."
                          data-img-width="4946"
                          data-img-height="3297">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=2856a242-1b95-5505-a765-0df5a235fcd0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Karlskrona HK:s klubbchef Per Rosenqvist." title="Karlskrona HK:s klubbchef Per Rosenqvist." itemprop="contentUrl">

                    <meta itemprop="description" content="Karlskrona HK:s klubbchef Per Rosenqvist.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Karlskrona HK:s klubbchef Per Rosenqvist.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/efter-beslutet-vi-hade-aldrig-klarat-licenskraven/" title="Efter beslutet: ”Vi hade aldrig klarat licenskraven”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/efter-beslutet-vi-hade-aldrig-klarat-licenskraven/" >
                Efter beslutet: ”Vi hade aldrig klarat licenskraven”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/efter-beslutet-vi-hade-aldrig-klarat-licenskraven/" title="Efter beslutet: ”Vi hade aldrig klarat licenskraven”" class="u-url" itemprop="description">
               Hockeyklubbarna nöjda med uppskjutna krav
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Björkander: ”Allting känns osäkert”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/bjorkander-allting-kanns-osakert/" title="Björkander: ”Allting känns osäkert”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.06912991656734208&amp;crop_w=1.0&amp;crop_h=0.8617401668653158&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.06912991656734208&amp;crop_w=1.0&amp;crop_h=0.8617401668653158&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.06912991656734208&amp;crop_w=1.0&amp;crop_h=0.8617401668653158&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.06500691562932227&amp;y=0.0&amp;crop_w=0.8703319502074689&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06500691562932227&amp;y=0.0&amp;crop_w=0.8703319502074689&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.06500691562932227&amp;y=0.0&amp;crop_w=0.8703319502074689&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3032503457814661&amp;y=0.0&amp;crop_w=0.3869294605809129&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3032503457814661&amp;y=0.0&amp;crop_w=0.3869294605809129&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3032503457814661&amp;y=0.0&amp;crop_w=0.3869294605809129&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5ad123f6-0fa3-5696-8ca1-95a6498e0bdd"
                          data-col="0"
                          data-alt="Eric Björkander"
                          data-title="Eric Björkander"
                          data-img-width="2892"
                          data-img-height="1678">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5ad123f6-0fa3-5696-8ca1-95a6498e0bdd&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.06500691562932227&amp;y=0.0&amp;crop_w=0.8703319502074689&amp;crop_h=0.999999999&amp;z=1" alt="Eric Björkander" title="Eric Björkander" itemprop="contentUrl">

                    <meta itemprop="description" content="Eric Björkander">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Eric Björkander</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Bo Åkesson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/bjorkander-allting-kanns-osakert/" title="Björkander: ”Allting känns osäkert”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/bjorkander-allting-kanns-osakert/" >
                Björkander: ”Allting känns osäkert”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/bjorkander-allting-kanns-osakert/" title="Björkander: ”Allting känns osäkert”" class="u-url" itemprop="description">
               Coronapandemin stoppar Mjällbys försäsong på nytt
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Christenson: ”Tror inte på seriestart i maj”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/christenson-tror-inte-pa-seriestart-i-maj/" title="Christenson: ”Tror inte på seriestart i maj”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.035811732605729875&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.035811732605729875&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.035811732605729875&amp;crop_w=1.0&amp;crop_h=0.75&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.25284220100045474&amp;y=0.0&amp;crop_w=0.44452023647112326&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.25284220100045474&amp;y=0.0&amp;crop_w=0.44452023647112326&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.25284220100045474&amp;y=0.0&amp;crop_w=0.44452023647112326&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="91e965d9-53cc-59d6-b28b-549dfbe50fd1"
                          data-col="0"
                          data-alt="När ska allt ta slut så det kan börja? FK Karlskronas sportchef Peter Christenson, här mellan Eric Pettersson och Sebastian Halle, tror inte på seriestart i division 1-fotbollen den 21 maj. Ännu mindre efter dagens nya direktiv från Folkhälsomyndigheten."
                          data-title="När ska allt ta slut så det kan börja? FK Karlskronas sportchef Peter Christenson, här mellan Eric Pettersson och Sebastian Halle, tror inte på seriestart i division 1-fotbollen den 21 maj. Ännu mindre efter dagens nya direktiv från Folkhälsomyndigheten."
                          data-img-width="4398"
                          data-img-height="2932">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=91e965d9-53cc-59d6-b28b-549dfbe50fd1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="När ska allt ta slut så det kan börja? FK Karlskronas sportchef Peter Christenson, här mellan Eric Pettersson och Sebastian Halle, tror inte på seriestart i division 1-fotbollen den 21 maj. Ännu mindre efter dagens nya direktiv från Folkhälsomyndigheten." title="När ska allt ta slut så det kan börja? FK Karlskronas sportchef Peter Christenson, här mellan Eric Pettersson och Sebastian Halle, tror inte på seriestart i division 1-fotbollen den 21 maj. Ännu mindre efter dagens nya direktiv från Folkhälsomyndigheten." itemprop="contentUrl">

                    <meta itemprop="description" content="När ska allt ta slut så det kan börja? FK Karlskronas sportchef Peter Christenson, här mellan Eric Pettersson och Sebastian Halle, tror inte på seriestart i division 1-fotbollen den 21 maj. Ännu mindre efter dagens nya direktiv från Folkhälsomyndigheten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">När ska allt ta slut så det kan börja? FK Karlskronas sportchef Peter Christenson, här mellan Eric Pettersson och Sebastian Halle, tror inte på seriestart i division 1-fotbollen den 21 maj. Ännu mindre efter dagens nya direktiv från Folkhälsomyndigheten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Marcus Palmgren</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/christenson-tror-inte-pa-seriestart-i-maj/" title="Christenson: ”Tror inte på seriestart i maj”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/christenson-tror-inte-pa-seriestart-i-maj/" >
                Christenson: ”Tror inte på seriestart i maj”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/christenson-tror-inte-pa-seriestart-i-maj/" title="Christenson: ”Tror inte på seriestart i maj”" class="u-url" itemprop="description">
               FK Karlskronas sportchef om nya turerna
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Beskedet: Mjällby ställer in helgens match" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/mjallbys-match-hotad-efter-nya-uttalandet-kommer-ratta-in-oss-i-ledet-2/" title="Beskedet: Mjällby ställer in helgens match">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.3420250592617677&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.3420250592617677&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.3420250592617677&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3281a712-152d-53a2-9bd0-eab809c0074d"
                          data-col="0"
                          data-alt="Moses Ogbu har tränat hårt på Strandvallen när lagkamraterna i Mjällby AIF har laddat batterierna och kört på egen hand på hemmaplan."
                          data-title="Moses Ogbu har tränat hårt på Strandvallen när lagkamraterna i Mjällby AIF har laddat batterierna och kört på egen hand på hemmaplan."
                          data-img-width="2953"
                          data-img-height="1969">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3281a712-152d-53a2-9bd0-eab809c0074d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Moses Ogbu har tränat hårt på Strandvallen när lagkamraterna i Mjällby AIF har laddat batterierna och kört på egen hand på hemmaplan." title="Moses Ogbu har tränat hårt på Strandvallen när lagkamraterna i Mjällby AIF har laddat batterierna och kört på egen hand på hemmaplan." itemprop="contentUrl">

                    <meta itemprop="description" content="Moses Ogbu har tränat hårt på Strandvallen när lagkamraterna i Mjällby AIF har laddat batterierna och kört på egen hand på hemmaplan.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Moses Ogbu har tränat hårt på Strandvallen när lagkamraterna i Mjällby AIF har laddat batterierna och kört på egen hand på hemmaplan.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lasse Ottosson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/mjallbys-match-hotad-efter-nya-uttalandet-kommer-ratta-in-oss-i-ledet-2/" title="Beskedet: Mjällby ställer in helgens match" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/mjallbys-match-hotad-efter-nya-uttalandet-kommer-ratta-in-oss-i-ledet-2/" >
                Beskedet: Mjällby ställer in helgens match
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/mjallbys-match-hotad-efter-nya-uttalandet-kommer-ratta-in-oss-i-ledet-2/" title="Beskedet: Mjällby ställer in helgens match" class="u-url" itemprop="description">
               Även All Star-matchen i farozonen: ”Vi tar det vecka för vecka”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Fotbollförbundet: ”Vi följer Folkhälsomyndigheten" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/fotbollforbundet-vi-foljer-folkhalsomyndigheten/" title="Fotbollförbundet: ”Vi följer Folkhälsomyndigheten">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.08836973082783138&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.08836973082783138&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.08836973082783138&amp;crop_w=1.0&amp;crop_h=0.750126968004063&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.314595326786319&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.314595326786319&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.314595326786319&amp;y=0.0&amp;crop_w=0.444632577040298&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="5e2b0e6a-c314-5af3-bade-b8a9f644167d"
                          data-col="0"
                          data-alt="Marcus Lantz är tillbaka på jobbet i Mjällby och förbereder nu laget på att komma igång med cupen i mitten på maj och allsvenskan ett par veckor senare."
                          data-title="Marcus Lantz är tillbaka på jobbet i Mjällby och förbereder nu laget på att komma igång med cupen i mitten på maj och allsvenskan ett par veckor senare."
                          data-img-width="2953"
                          data-img-height="1969">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=5e2b0e6a-c314-5af3-bade-b8a9f644167d&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=1.0&amp;crop_h=0.999999999&amp;z=1" alt="Marcus Lantz är tillbaka på jobbet i Mjällby och förbereder nu laget på att komma igång med cupen i mitten på maj och allsvenskan ett par veckor senare." title="Marcus Lantz är tillbaka på jobbet i Mjällby och förbereder nu laget på att komma igång med cupen i mitten på maj och allsvenskan ett par veckor senare." itemprop="contentUrl">

                    <meta itemprop="description" content="Marcus Lantz är tillbaka på jobbet i Mjällby och förbereder nu laget på att komma igång med cupen i mitten på maj och allsvenskan ett par veckor senare.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Marcus Lantz är tillbaka på jobbet i Mjällby och förbereder nu laget på att komma igång med cupen i mitten på maj och allsvenskan ett par veckor senare.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Lasse Ottosson</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/fotbollforbundet-vi-foljer-folkhalsomyndigheten/" title="Fotbollförbundet: ”Vi följer Folkhälsomyndigheten" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/fotbollforbundet-vi-foljer-folkhalsomyndigheten/" >
                Fotbollförbundet: ”Vi följer Folkhälsomyndigheten"
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/fotbollforbundet-vi-foljer-folkhalsomyndigheten/" title="Fotbollförbundet: ”Vi följer Folkhälsomyndigheten" class="u-url" itemprop="description">
               Tränings- och tävlingsmatcher för seniorer stoppas
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Nya besked kring fotbollen: ”Ska inte spelas några seniormatcher”" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/nya-besked-kring-fotbollen-ska-inte-spelas-nagra-seniormatcher/" title="Nya besked kring fotbollen: ”Ska inte spelas några seniormatcher”">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.18327067669172933&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.18327067669172933&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.18327067669172933&amp;crop_w=1.0&amp;crop_h=0.7518796992481203&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.1571875&amp;y=0.0&amp;crop_w=0.4434375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.1571875&amp;y=0.0&amp;crop_w=0.4434375&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.1571875&amp;y=0.0&amp;crop_w=0.4434375&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="80f56a41-79f1-55e5-b524-0e3d805cb23a"
                          data-col="0"
                          data-alt="STOCKHOLM 20200323
Statsemidemiolog Anders Tegnell, Folkhälsomyndigheten."
                          data-title="STOCKHOLM 20200323
Statsemidemiolog Anders Tegnell, Folkhälsomyndigheten."
                          data-img-width="3200"
                          data-img-height="2128">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=80f56a41-79f1-55e5-b524-0e3d805cb23a&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.00125&amp;y=0.0&amp;crop_w=0.9975&amp;crop_h=0.999999999&amp;z=1" alt="STOCKHOLM 20200323
Statsemidemiolog Anders Tegnell, Folkhälsomyndigheten." title="STOCKHOLM 20200323
Statsemidemiolog Anders Tegnell, Folkhälsomyndigheten." itemprop="contentUrl">

                    <meta itemprop="description" content="STOCKHOLM 20200323
Statsemidemiolog Anders Tegnell, Folkhälsomyndigheten.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">STOCKHOLM 20200323
Statsemidemiolog Anders Tegnell, Folkhälsomyndigheten.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Claudio Bresciani/TT</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/nya-besked-kring-fotbollen-ska-inte-spelas-nagra-seniormatcher/" title="Nya besked kring fotbollen: ”Ska inte spelas några seniormatcher”" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/nya-besked-kring-fotbollen-ska-inte-spelas-nagra-seniormatcher/" >
                Nya besked kring fotbollen: ”Ska inte spelas några seniormatcher”
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/sport/nya-besked-kring-fotbollen-ska-inte-spelas-nagra-seniormatcher/" title="Nya besked kring fotbollen: ”Ska inte spelas några seniormatcher”" class="u-url" itemprop="description">
               Mjällbys träningsmatch på lördag i farozonen
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Klart: Blekingesport sänder tre matcher med Mjällby AIF " data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/blekingesport-sander-tre-matcher-med-mjallby-aif/" title="Klart: Blekingesport sänder tre matcher med Mjällby AIF ">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.17070180815200736&amp;crop_w=1.0&amp;crop_h=0.7211155378486056&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.17070180815200736&amp;crop_w=1.0&amp;crop_h=0.7211155378486056&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.17070180815200736&amp;crop_w=1.0&amp;crop_h=0.7211155378486056&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03708243947287772&amp;crop_w=1.0&amp;crop_h=0.9613852283174993&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03708243947287772&amp;crop_w=1.0&amp;crop_h=0.9613852283174993&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03708243947287772&amp;crop_w=1.0&amp;crop_h=0.9613852283174993&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.2312433581296493&amp;y=0.0&amp;crop_w=0.4622741764080765&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.2312433581296493&amp;y=0.0&amp;crop_w=0.4622741764080765&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.2312433581296493&amp;y=0.0&amp;crop_w=0.4622741764080765&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="6a6dfad1-c959-5716-852e-8103778d59b0"
                          data-col="0"
                          data-alt="Jacob Bergström och spelarna i Mjällby hade inget emot att korttidspermitteras."
                          data-title="Jacob Bergström och spelarna i Mjällby hade inget emot att korttidspermitteras."
                          data-img-width="4705"
                          data-img-height="3263">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=6a6dfad1-c959-5716-852e-8103778d59b0&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03708243947287772&amp;crop_w=1.0&amp;crop_h=0.9613852283174993&amp;z=1" alt="Jacob Bergström och spelarna i Mjällby hade inget emot att korttidspermitteras." title="Jacob Bergström och spelarna i Mjällby hade inget emot att korttidspermitteras." itemprop="contentUrl">

                    <meta itemprop="description" content="Jacob Bergström och spelarna i Mjällby hade inget emot att korttidspermitteras.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jacob Bergström och spelarna i Mjällby hade inget emot att korttidspermitteras.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/blekingesport-sander-tre-matcher-med-mjallby-aif/" title="Klart: Blekingesport sänder tre matcher med Mjällby AIF " class="u-url" itemprop="url" content="https://www.sydostran.se/sport/blekingesport-sander-tre-matcher-med-mjallby-aif/" >
                Klart: Blekingesport sänder tre matcher med Mjällby AIF 
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
            <a href="https://www.sydostran.se/sport/blekingesport-sander-tre-matcher-med-mjallby-aif/" title="Klart: Blekingesport sänder tre matcher med Mjällby AIF " class="u-url" itemprop="description">
               Lördagens match mot IFK Värnamo går på webben 14.00
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Tomic och HIF uppe i sadeln igen" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/tomic-och-hif-uppe-i-sadeln-igen/" title="Tomic och HIF uppe i sadeln igen">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.20121951219512196&amp;crop_w=1.0&amp;crop_h=0.4355400696864111&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.20121951219512196&amp;crop_w=1.0&amp;crop_h=0.4355400696864111&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.20121951219512196&amp;crop_w=1.0&amp;crop_h=0.4355400696864111&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.2073170731707317&amp;crop_w=1.0&amp;crop_h=0.580574912891986&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.2073170731707317&amp;crop_w=1.0&amp;crop_h=0.580574912891986&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.2073170731707317&amp;crop_w=1.0&amp;crop_h=0.580574912891986&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.7655&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.7655&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.0&amp;y=0.0&amp;crop_w=0.7655&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="3130a2eb-f1ca-56f0-a2a5-354488d5e14e"
                          data-col="0"
                          data-alt="Jack Månsson, Uros Tomic och Erik Borgenhäll (närmast) kämpade sig igenom ett tufft cykelpass på gymet. I bakgrunden, med sänkt huvud, kämpar Tobias Nordahl."
                          data-title="Jack Månsson, Uros Tomic och Erik Borgenhäll (närmast) kämpade sig igenom ett tufft cykelpass på gymet. I bakgrunden, med sänkt huvud, kämpar Tobias Nordahl."
                          data-img-width="2000"
                          data-img-height="2296">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=3130a2eb-f1ca-56f0-a2a5-354488d5e14e&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.2073170731707317&amp;crop_w=1.0&amp;crop_h=0.580574912891986&amp;z=1" alt="Jack Månsson, Uros Tomic och Erik Borgenhäll (närmast) kämpade sig igenom ett tufft cykelpass på gymet. I bakgrunden, med sänkt huvud, kämpar Tobias Nordahl." title="Jack Månsson, Uros Tomic och Erik Borgenhäll (närmast) kämpade sig igenom ett tufft cykelpass på gymet. I bakgrunden, med sänkt huvud, kämpar Tobias Nordahl." itemprop="contentUrl">

                    <meta itemprop="description" content="Jack Månsson, Uros Tomic och Erik Borgenhäll (närmast) kämpade sig igenom ett tufft cykelpass på gymet. I bakgrunden, med sänkt huvud, kämpar Tobias Nordahl.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jack Månsson, Uros Tomic och Erik Borgenhäll (närmast) kämpade sig igenom ett tufft cykelpass på gymet. I bakgrunden, med sänkt huvud, kämpar Tobias Nordahl.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">Henrik Flemming</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/tomic-och-hif-uppe-i-sadeln-igen/" title="Tomic och HIF uppe i sadeln igen" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/tomic-och-hif-uppe-i-sadeln-igen/" >
                Tomic och HIF uppe i sadeln igen
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/tomic-och-hif-uppe-i-sadeln-igen/" title="Tomic och HIF uppe i sadeln igen" class="u-url" itemprop="description">
               ”Brukar ta ett par veckor innan det känns som vanligt”
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

            
                                
                <li class="list-item     section-sport" itemprop="itemListElement">

                                                                        <article data-title="Pakkala klar för en fortsättning" data-article="articleTeaser" data-uuid="" class="art-box h-entry art-base teaser    section-sport  has-image"  data-percentage=""  itemscope itemtype="http://schema.org/NewsArticle">
    	    	                                            
        
                            
        

        <figure class="img-container u-photo teaser-default-image" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="img-cropper img-cropper-2-1" data-ajax="false" href="https://www.sydostran.se/sport/pakkala-klar-for-en-fortsattning/" title="Pakkala klar för en fortsättning">
                <noscript data-src-s-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=240&amp;q=75&amp;x=0.0&amp;y=0.07424242424242425&amp;crop_w=1.0&amp;crop_h=0.6981060606060606&amp;z=1"
                          data-src-m-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=384&amp;q=75&amp;x=0.0&amp;y=0.07424242424242425&amp;crop_w=1.0&amp;crop_h=0.6981060606060606&amp;z=1"
                          data-src-h-v1="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=480&amp;q=75&amp;x=0.0&amp;y=0.07424242424242425&amp;crop_w=1.0&amp;crop_h=0.6981060606060606&amp;z=1"
                          data-src-s-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=320&amp;q=75&amp;x=0.0&amp;y=0.03484848484848485&amp;crop_w=1.0&amp;crop_h=0.9306818181818182&amp;z=1"
                          data-src-m-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03484848484848485&amp;crop_w=1.0&amp;crop_h=0.9306818181818182&amp;z=1"
                          data-src-h-v2="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=640&amp;q=75&amp;x=0.0&amp;y=0.03484848484848485&amp;crop_w=1.0&amp;crop_h=0.9306818181818182&amp;z=1"
                          data-src-s-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=480&amp;height=720&amp;q=75&amp;x=0.5214324470971242&amp;y=0.0&amp;crop_w=0.47748236570808467&amp;crop_h=0.999999999&amp;z=1"
                          data-src-m-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=1152&amp;q=75&amp;x=0.5214324470971242&amp;y=0.0&amp;crop_w=0.47748236570808467&amp;crop_h=0.999999999&amp;z=1"
                          data-src-h-v3="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=960&amp;height=1440&amp;q=75&amp;x=0.5214324470971242&amp;y=0.0&amp;crop_w=0.47748236570808467&amp;crop_h=0.999999999&amp;z=1"
                          data-uuid="29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1"
                          data-col="0"
                          data-alt="Jani Pakkala och Markku Torikka fortsätter att kampera ihop i OIBK-båset även kommande säsong."
                          data-title="Jani Pakkala och Markku Torikka fortsätter att kampera ihop i OIBK-båset även kommande säsong."
                          data-img-width="3686"
                          data-img-height="2640">

                    <img src="https://d6jf7ok6u1qis.cloudfront.net/imengine/image.php?uuid=29b6c292-0b2f-50bd-8ef9-0fff6bf2b2b1&amp;type=preview&amp;source=false&amp;function=cropresize&amp;width=768&amp;height=512&amp;q=75&amp;x=0.0&amp;y=0.03484848484848485&amp;crop_w=1.0&amp;crop_h=0.9306818181818182&amp;z=1" alt="Jani Pakkala och Markku Torikka fortsätter att kampera ihop i OIBK-båset även kommande säsong." title="Jani Pakkala och Markku Torikka fortsätter att kampera ihop i OIBK-båset även kommande säsong." itemprop="contentUrl">

                    <meta itemprop="description" content="Jani Pakkala och Markku Torikka fortsätter att kampera ihop i OIBK-båset även kommande säsong.">
                                    </noscript>

            </a>
                        <figcaption>

                              <div class="caption" itemprop="caption">Jani Pakkala och Markku Torikka fortsätter att kampera ihop i OIBK-båset även kommande säsong.</div>
                                            <div class="photographer clearfix">
                    Foto: <span itemprop="author">LENA EHRING</span>
                </div>
                          </figcaption>
        </figure>
                    			                    <header>
                <h1 class="art-title p-name" itemprop="name headline">
    <a href="https://www.sydostran.se/sport/pakkala-klar-for-en-fortsattning/" title="Pakkala klar för en fortsättning" class="u-url" itemprop="url" content="https://www.sydostran.se/sport/pakkala-klar-for-en-fortsattning/" >
                Pakkala klar för en fortsättning
            </a>
</h1>
            </header>
            
				            <div class="teaser-content-wrap">
            <section class="art-content">
                                                                                                                                            <p class="p-summary leadin">
            
	<span class="icon-plus teaser-leadin-icon-plus"></span>
            <a href="https://www.sydostran.se/sport/pakkala-klar-for-en-fortsattning/" title="Pakkala klar för en fortsättning" class="u-url" itemprop="description">
               Olofströms IBK ska utmana om en kvalplats
           </a>
       </p>
                                    

                                                                    </section>
        </div>
            
	</article>
                                            
                </li>

                    
    </ul>

    
    <div class="teaser-list-buttons">
        <button type="button" title="Visa mer" class="btn btn-primary load-more-button" data-load-more-action="teaser_list_load_more">
        <span class="sr-only">Visa mer</span>Visa mer
    </button>
            

</div>

</div>
</li>

             </ul>
                      </aside>
     </div>



</article><!-- /.single-art-box -->
<script type='text/javascript' src='https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/body.min.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42'></script>
<script type='text/javascript' src='https://www.sydostran.se/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
                                    <ul class="wp-sidebar">
                        
                    </ul>
                            </main>
            <footer id="site-footer" class="site-footer  container " role="contentinfo">
                <div class="freeSiteOverlay" style="display:none"></div>

                <div class="row">
                    <div class="col-xs-12">
                        <ul class="wp-sidebar">
                            
                        </ul>
                    </div>
                </div>
                    

<div class="footer-information-container">
            <script type='text/javascript'>
	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3" },
				{ cmd: "_executeTracking" }
			);
			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/af9e2d985c8f48dda4c8bf1c4e6568ee.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>
        <div class="row footer-information-top-row">
        <div class="col-xs-12">
            <div class="footer-information-heading">
                <div class="logo svg-logotype-footer"></div>
            <div style="float:right;" class="social-media-footer">
                                                </div>
            </div>

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-top-row">

        <div class="col-xs-6 col-sm-7">

            <div class="contact-information">
                <ul class="contact-information-list list-unstyled">

                    <li class="contact-information-list-item">
                        <span class="information-heading">ansvarig utgivare:</span>
                        <span class="information-detail">Anders Nilsson </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">WEBBREDAKTIONEN:</span>
                        <span class="information-detail">0455-33 46 10 </span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">ADRESS:</span>
                        <span class="information-detail">Ronnebygatan 26-28, 371 88 Karlskrona</span>
                    </li>

                    <li class="contact-information-list-item">
                        <span class="information-heading">KONTAKT:</span>
                        <span class="information-detail">Växel: 0455-334600</span>
                    </li>

                </ul> <!-- /.contact-information-list-->

            </div> <!-- /.contact-information-->

        </div> <!-- /.col-sm-6-->

        <div class="col-xs-6 col-sm-5">
            <div class="footer-tip-box">

                <div class="footer-tip-box-icon-wrapper">
                    <i class="footer-tip-box-icon icon-phone-circle"></i>
                </div>

                <div class="footer-tip-box-heading">
                </div>

                <div class="footer-tip-box-body">
                    <ul class="footer-tip-box-list list-unstyled">
                        <li class="footer-tip-box-list-item-tips">
                            <h3 class="footer-tip-box-heading-title">tipsa redaktionen:</h3>
                        </li>

                        <li class="footer-tip-box-list-item">
                            <span class="information-heading">nyhetschefen:</span>
                            <span class="information-detail">0455-33 46 18</span>
                        </li>

                                                <li class="footer-tip-box-list-item">
                            <span class="information-heading">e-post:</span>
                            <span class="information-detail">redaktion@sydostran.se</span>
                        </li>
                        
                                                    <li class="footer-tip-box-list-item">
                                <span class="information-heading">tipstelefon:</span>
                                <span class="information-detail">0455-334618 0455-334611</span>
                            </li>
                                                                    </ul> <!-- /.footer-tips-box-list-->

                </div> <!-- /.footer-tips-box-body-->
            </div>  <!-- /.footer-tips-box-->

        </div> <!-- /.col-sm-6-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-links">
                <ul class="footer-links-list list-unstyled">
                                                <li class="menu-item" id="footer-menu-customerservice"><a href="https://kundcenter.sydostran.se" title="Kundcenter">Kundcenter</a></li>
    <li class="menu-item has-submenu" id="footer-menu-advertise">
        <a href="" class="advertise-link" title="Annonsera">Annonsera</a>
        <ul class="submenu">
            <li class="submenu-item advertise-private"><a href="https://kundcenter.sydostran.se/privatannons" title="Privat">Privat</a></li>
            <li class="submenu-item advertise-company"><a href="https://annonsera.sydostran.se" title="Företag">Företag</a></li>
        </ul>
    </li>
    <li class="menu-item subscribe-link" id="footer-menu-subscribe"><a href="" title="Prenumerera">Prenumerera</a></li>
                <li class="menu-item hidden-sm"><a href="http://sydostran.lokus.se/" target="_blank" title="Lokus - köp och sälj"><span class="icon-lokus"></span></a></li>
                                            <li class="menu-item hidden-sm"><a href="http://bltsydostran.lokusjobb.se" target="_blank" title="Lokus jobb"><span class="icon-lokus-work"></span></a></li>
                                                                                                    <li class="footer-links-list-item">
                            <a href="https://gotamedia.se" target="_blank" title="Gota Media">Gota Media</a>
                        </li>
                                        <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="https://kundcenter.gotamedia.se/cookies/" title="Om cookies">cookies</a>
                    </li>
                    <li class="footer-links-list-item footer-links-list-item-right">
                        <a href="/feed" title="RSS"><span class="footer-link-icon footer-link-rss-icon icon-rss"></span>rss</a>
                    </li>
                                    </ul>
            </div> <!-- /.footer-links-->

        </div> <!-- /.col-xs-12-->

    </div> <!-- /.row -->

    <div class="row footer-information-bottom-row">
        <div class="col-xs-12">

            <div class="footer-information-copywright">
                <p class="footer-information-copywright-text">
                    &copy; Sydöstran.
                    Allt material på
                                                            <a href="https://sydostran.se" title="sydostran.se">sydostran.se</a>                    är skyddat enligt upphovsrättslagen.</p>

            </div> <!-- /.footer-information-copywright-->

        </div> <!-- /.col-xs-12-->
    </div> <!-- /.row -->
</div>

            </footer>
        </div>      
    <script type="text/javascript" src="https://static.gota.infomaker.io/wp-content/themes/sydostran/assets/compile/dist/js/slideshow.js?ver=8784f05d5aa79b039210f0476bd0fa9979835f42"></script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ca3c01a54e","applicationID":"15426375","transactionName":"ZFFUNkZSD0tUVEMPXF0bdwFAWg5WGkReCFRfURsDRkcIW1lS","queueTime":0,"applicationTime":471,"atts":"SBZXQA5IHEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
